Beiträge von kajo

    Hallo,
    mangels Antworten und mangels Vergleichsmöglichkeiten muss ich meine Frage wiederholen:


    Wieviel Spiel darf der Kupplungshebel bei ausgehängten Kupplungsseil haben?




    erwartungsvoll
    Kajo

    Tag zusammen.


    Kann jemand etwas zum Thema Sperrdifferential berichten?
    Das Krakagetriebe scheint ein modifiziertes 700er Getriebe zu sein.
    Und der 700er wurde in den 60ern als Rennwagen eingesetzt, ggfls mit Sperre?


    Gruss
    Kajo

    Ein guter VW Betrieb aus dem entfernten Bönen meldet folgende Nummern:
    6N0 905 865 Zünd-Lenkschlossschalter
    357 953 631 Flachkontaktgehäuse für dto

    Gehäuse passt nicht unter Verkleidung, von daher nicht richtig. Keine Probleme gibts mit 111 905 865L wie Sirko empfahl.

    Tobi:
    2 x die Woche komme ich am empfohlen Teilehändler vorbei.
    Ist mir noch nie aufgefallen, dass da einer ist.
    Muss wohl ein Geheimtipp sein.
    Schau ich mir aber gerne mal an.

    Tobi: Die Ferndiagnose hat nicht den Treffer geliefert.

    Bilder füge ich demnächst im Editormodus ein, nicht über das Icon, sondern kopiere den Forumcode, in den Text (copy and paste)

    Direktlink
    http://www.picdir.de/index.php…27a347dc93b48a629ee8557fd



    Forumcode



    Forumcode mit Vorschau



    html Link
    <a href="http://www.picdir.de/index.php?m=display&h=75bca27a347dc93b48a629ee8557fd">Link zu Bild</a>



    htmlLink mit Vorschau
    <a href="http://www.picdir.de/index.php?m=display&h=75bca27a347dc93b48a629ee8557fd"><img src="http://www.picdir.de/uploads/tn_75bca27a34zzz_zzzz.jpg" /></a>



    welche der vier Quellen wird sprudeln?

    Hallo Iltis-Experten,
    wieviel Spiel darf der Kupplungshebel bei ausgehängten Kupplungsseil haben?
    Der im Bild für einen Motor-Getriebe-Wechsel vorbereitete Antrieb hat rund 15 mm Spiel (Federweg) am Hebelende gemessen.
    Die Federkraft beträgt dabei ca 30 N. Die Kupplung incl Schwungscheibe ist neu.


    Der Iltis den ich zur Zeit fahre hat gar kein Spiel (mehr?) am Kupplungshebel.
    Irgendetwas kommt mir an der Kupplung verdächtig vor.
    Beim letzten Ausritt ließ sich die Kupplung 2-3 mal nur mit slip-stick-Effekt treten.
    Anschließend rutsche die Kupplung durch, um sich später wieder zu bekrabbeln.
    Zuhause dann Motorhaube auf:
    Am Kupplungsseil fehlt der Sicherungsring. Der muss wohl abgefallen sein.
    Der Reserve-Sicherungsring, den ich für alle Fälle hinter den ersten gesteckt hatte, ist nun im Eingriff.
    Trotzdem ist mir das Ganze nicht geheuer: Wenn ich die Kupplung trete, fühlt sich das rauh an.
    Hänge ich das Kupplungsseil am Kupplungshebel aus, hat der Hebel kein Spiel.
    Demnach wäre das Ausrücklager immer im Eingriff. Das kann doch nicht richtig sein.
    (Kupplung und Seil sind keine 1000 km alt, Automat und Scheibe neu, Ausrücklager VW NOS


    http://www.picdir.de/index.php…27a347dc93b48a629ee8557fd[/img]


    Weiss jemand eine Antwort.


    Grüsse in die Runde
    Kajo

    [/img]
    [/img]



    Hallo Kraka-Gemeinde


    Hier ein später Versuch den Kraka stärker und sparsamer zu bewegen.


    Vorteile:
    Motorleistung 25-50kW (wahlweise)
    Vmax: 55-100 km/h (wahlweise)
    Strassenzulassung nur mit 25kW und max 55 km/h als LoF


    Der Veränderer


    Kajo

    Ein guter VW Betrieb aus dem entfernten Bönen meldet folgende Nummern:
    6N0 905 865 Zünd-Lenkschlossschalter
    357 953 631 Flachkontaktgehäuse für dto


    Tobi:
    2 x die Woche komme ich am empfohlen Teilehändler vorbei.
    Ist mir noch nie aufgefallen, dass da einer ist.
    Muss wohl ein Geheimtipp sein.
    Schau ich mir aber gerne mal an.

    Hallo Sirko,


    danke für den Tip. Also kann der Schließzylinder steckenbleiben.
    Ausgetauscht wird dann nur der Elektroschalter.
    Wenn jetzt noch jemand eine Teilenummer hätte, wäre das wunderbar.


    Ich geh nicht gern zu meinen heimischen VW-Ersatzteilhändler.
    An den Ersatzteiltheke arbeiten vornehmlich Verwaltungsfachkräfte, die weder selber Schrauben noch entsprechendes Teilewissen mitbringen. Golf 1 und 2, VW-Iltis sind für diese Leute schon Exoten.
    Die holen dann den Altgesellen aus der Werkstatt und wenn der nicht da ist, soll ich dann am nächsten Morgen um 08:00 wiederkommen oder ich soll bitteschön gleich die Teilenummer mitbringen und nicht den ganzen Betrieb aufhalten oder besser, mir einen zeitgemässen Fahruntersatz besorgen. ... Am besten fragen Sie mal die von Classic Parts.


    Gruss
    Kajo

    Hallo Iltisgemeinde,


    (mein) das Zündschloss nervt mich weil es nur drei Zustände kennt:
    Aus
    Zündung ein
    Starten


    Ich suche eins dass folgendes kann:
    Aus
    Radio
    Zündung ein
    Starten


    Wer weiss was funktioniert?


    Grüsse von
    Kajo

    Hallo Iltisfahrer,


    meinem AAZ-TD-75PS-Umbau wird es wohl zu warm.
    Insbesondere bei scharfer Fahrweise geht die Wassertemp auf 95° C am Wasseraustritt Zylinderkopf gemessen rauf.
    Nächster Effekt: Öldruckkontrollleuchte flackert bei Standgasdrehzahl auf.


    Ich vermute dass das Öl zu warm wird und deswegen der Öldruck abfällt.


    Nun möchte ich eine Luft-Ölkühler verbauen. Ich finde keinen geeigneten Einbauort.
    Die Originaleinbausituation ist mir nur gemäss ETKA bekannt.
    Kann das denn sein, dass die Abluft des Ölkühlers in den Ansaugkanal der Verbrennungsluf geleitet wird?
    Andere verbauen Ladeluftkühler damit der Prozess mehr Sauerstoff bekommt!


    Hat jemand Ideen und oder Bilder? Gibts Teilenummern von Alternativprodukten?


    Gruss
    Kajo

    Dann hab ich mit 120 Korn dran gescheuert.!!!!!!!!!

    Hallo.
    Ich will diesem Beitrag ein Ende machen:
    Ich habe den Motorblock in den Kofferaum gehievt und einem Motoreninstandsetzer vorgestellt.
    Der meinte Schrott weil kein Übermaßkolben die Löcher kompensiert.
    Ob die Löcher überhaupt stören würden? Ja. Kein weiterer Kommentar vom Meister, nur irritierter Blick.
    Schade. Auf dem Heimweg habe ich einen Schrotty angehalten und ihm den Block geschenkt.
    Wieder ein irritierter Blick.


    Gruss
    Kajo

    Hallo Sirko,


    das brummt und rattert dass sogar die Lenksäule mitklappert.
    (Siehe Posting bzgl. Lenkrohrlager)
    Also ein Vibrieren bei niedrigen Frequenzen unterhalb 50 Hz.


    Bei den Höheren Geschwindigkeiten vibriert der Schalthebel oberhalb 200 Hz.


    Alle Angaben nur Empfunden, nicht gemessen.
    Vergleichswert war jetzt das Brummen des Laptopnetzteils auf der Tischplatte.


    Gruss
    Kajo

    Hallo Iltis-Gemeinde,


    so mit der Zeit fällt mir auf, dass der Iltis beim Anfahren Geräusche verbreitet die früher nicht da waren.
    Beim Anfahren mit niedrigen Drehzahlen brummt der ganze Aufbau, Getriebe und was noch so klappern kann.
    Da gleiche passiert beim frühen Hochschalten und untertourigem Fahren.
    Wenn ich dagegen mit erhöhter Drehzahl anfahre, kann ich das Brummen vermeiden.
    Auch beim Hochschalten kann ich das Brummen und Vibrieren und klappern unterdrücken, wenn ich die Gänge länger ausziehe.


    Nebenbei: Ab Tempo 85 sirrt der Schalthebel. Das heißt der Schalthebel vibriert fühlbar. Je länger die Fahrtstrecke( je wärmer das Öl) nimmt die Lautstärke zu. Getriebeöl Castrol Sysntrans gewechselt gegen Getriebeöl GL 4+ brachte keine Verbesserungen. An der magnetischen Ablassschraube waren keine Späne aber ein schwarzer pastöser Schmier.



    Kann jemand das Problem eingrenzen?


    Gruss
    Kajo

    den lagerring aus transp. kunststoff ist -wie sehr vieles- noch nicht im shop gelistet
    kostet 50cent, aber da lohnt das porto ja kaum...


    Hallo Tobi,


    dann schicke ich Dir sicherheitshalber einen frankierten Rückumschlag mit einer 50 Cent Münze drin ...




    ohne klemmrohr wird das nix


    Wo soll das denn noch hinpassen ...




    Gute Nacht, mein Herzilein ruft ...

    [/img] Hallo Gemeinde, ich habe mal meinen Reservemotor aufgemacht.
    Den hatte ich mal mit defekter Zylinderkopfdichtung erstanden.
    Wenn er ein Leiden hatte, dann am 4. Zylinder.


    Das sah mir ohne Brille ersteinmal nach ein paar Rostnaben aus.
    Dann hab ich mit 120 Korn dran gescheuert.


    Die Narben gehen doch tiefer.
    Mit einem Schleifer habe ich dann nachgearbeitet.
    Die Vertiefungen sind nun ca 1 mm tief.
    Der längliche Krater ist im Grund nun blank,
    der Runde hat noch einen zentralen Rostpickel.


    Frage: Sind das Rostangriffe oder ist das Lunker?
    Wenn Lunker, aüssert sich das wie eine defekte Zylinderkopfdichtung?
    Würde der Verdichtungsdruck ins Kühlwasser geblasen?


    Übrigens wurde der Motor schoneinmal instandgesetzt.
    Zylinderbohrung ist 79.3 mm, gemessen mit Noniusschieblehre.
    Ich weiß nicht ob das Übermass ist.
    Ggfls hat Bürling beim Aufbohren den Lunker schon entdeckt
    und für ungefährlich eingestuft. Wenn es Lunker ist.


    Wenn das nur Rostpickel waren, würde ich den Motor wieder zusammenbauen.
    Der Rest macht einen guten Eindruck.


    Mit den Bildern einfügen klappts noch nicht so reibungslos.
    Und, was macht denn hier eine SQL-Abfrage?


    Gruss
    kajo

    Den Lagerring aus Kunststoff kann ich nicht sehen, da er vom Lenkradadapter verdeckt wird.
    Das Klemmrohr aus sw. Kst entfiel zugunsten des Lenkradadapters.


    Also, werde das ganze mal demontieren.
    Sollte der Lagerring aus KSt fehlen, beim Tobi im Shop finde ich ihn nicht (Stützring Lenkung 171419341 bei Classic Parts für 1,73€).

    Hallo.
    das Lenkrad mit Lenkrohr klappert im Lenkrohrlager.
    Ich vermute, dass das Lager ausgeschlagen ist.
    War eigentlich recht neu.
    Kam mit dem Lenkradschloß vor 500 km neu rein.
    Oder habe ich etwas vergessen einzubauen?
    Dagegen spricht, dass es anfangs kein Spiel hatte.


    Aussehen tut das Lager wie das Billigste vom Billigen.
    Ich würde ganz gerne was Ordentliches einbauen,
    beidseitig geschlossen und aus Schweinfurt.


    Wer kennt denn die Abmessungen des Lagers?
    Die Ersatzteilkataloge geben nichts her.
    Selbermessen wäre auch eine Möglichkeit, aber ...
    a) das originale Gehäuse ohne Lenkradsperre hat
    der Schrotti mitgenommen
    b) da ich ein Golf III Lenkrad mit Adapter verbaut
    habe und der Adapter verdammt festsitzt, müsste
    ich das Lenkrohr am Kreuzgelenk lösen und nach oben schieben
    damit ich Platz für den Abzieher habe ...
    Das will ich aber nur einmal machen, nämlich dann,
    wenn ich das Ersatzlager vorliegen habe.


    Also langer Rede schwacher Sinn:


    Kennt jemand die Lagerabmessungen?


    Gruss
    Kajo