Erfahrungen mit höherer Verdichtung am 2,3 und 2,4

      arne schrieb:

      86l/100km


      Habe mit dem B2000 A/ damals noch O auch mal 72l/100km geschafft. War noch in meinen wilden Jahren.
      Aber leider habe ich ihn auch nie unter 20l/100km bekommen. Deswegen ja damals die Idee mit dem Dieselmotor.
      Den Fukw habe ich - zart gefahren - durchaus auf 16l/100km gekriegt.

      Das die Standheizung aber so heftig zuschlägt ? Was für eine Leistung müßte die denn haben (da kriegt man ja locker eine Einfamilienhaus mit warm) ?(

      Gruß

      Peter
      Mehrverbrauch durch Standheizung.
      Wenn wir davon ausgehen das er immer nur eine Strecke von 8km fährt, dann sind das also ~12 Strecken auf 100km.
      Da es warm sein soll wird also 12x vorgewärmt (~30 Min = 6h) und wahrscheinlich läuft die Heizung während der Fahrt noch weiter. (~15Min, also noch mal 4h)
      Sind also schon mal 10h Standheizung.
      Da wir die Heizung nicht kennen nehmen wir mal einen Verbrauch von gut 1L/h an. Und schon sind gute 10L/100km weg und der tatsächliche Verbrauch sinkt auf 24L/100km.
      Grüße,
      Alexander
      www.bullihütte.de
      Moin,
      um das mal etwas aufzudröseln:

      Ich fahre den Borgward meist Kurzstrecke/Stadtverkehr.
      Die letzten Tage etwas längere Strecken mit 25Km/h Ackerwagen im Schlepp.
      (Schotter und Osterfeuerzeugs.)
      Die Standheizung ist aus dem zivilen Käfer der 50er Jahre
      und hat 1700W Wärmeleistung bei 20W Stromverbrauch und 0,2l/Stunde.

      Ich hatte die Standheizung nach original Eberspächer Vorgaben komplett überholt
      und im Versuchsaufbau die 0,2L/Std bestätigen können.
      Den Stromverbrauch habe ich nie überprüft.
      Original im Käfer war die Heizung für 20 Minuten ausgelegt.
      Mußte daher den Überhitzungsschutz etwas anpassen, für den Dauerbetrieb.

      Also, die Standheizung ist zu vernachlässigen.
      Sonnst hatte ich im Stadtverkehr so 19 - 22 l/100Kmh.
      Und ich trete ihn schon sehr, um Mitzuhalten.

      Ich habe heute den Vergaser neu gedichtet und die 112 Düsen wieder verbaut.
      Morgen Nachmittag werde ich den so wieder einbauen.
      Donnerstag muß er für eine Grünkohltour fit sein.
      Schwächelt er immer noch, gehe ich das Standartprogram durch:
      Ventilspiel, Zündeinstellung, Kompression.
      Irgendwas muß er ja haben.

      Gruß
      Klaus
      Moin,
      kleiner Zwischenstand:
      ​Läuft eigentlich sehr schön. 1,2 und 3 Gang.
      ​Kraftvoll und drehfreudig. ( Relativ)
      Aber die Schwäche im 4 Gang bleibt, bei 70kmh so ein
      ​fast unmerkliches "Wummern" vom Motor her.
      ​Habe den Tip mit der Kraftstoffpumpe verfolgt und eine "neue"
      eingebaut. Leider keine Änderung.
      Auch den Luftfilter ausgewaschen und das Öl erneuert.
      Neuer Benzinfilter.

      Nicht wirklich Zeit, mal richtig nachzusehen.
      Zerbreche mit trotzdem den Kopf: Was ist anders im 4 Gang ?

      Mir ist jetzt erstmal wichtig, das Salz runter zu waschen, mache ich morgen.

      Gruß
      Klaus
      Moin,
      habe zufällig grade eine neue Hardypumpe ersteigert.
      Probieren kann ich es ja.

      Das die Leistung fehlt, zumindest im 4 Gang und das "Wummern" bei ca. 70kmh
      läßt mich Kompressionsverlust befürchten.

      Jetzt, Vergaser neu gedichtet hat er mit den 112 Düsen (Munga) eine schöne
      ​bunsenblaue Verbrennung.
      Da scheint zumindest im Stand am Motor alles OK
      Die anderen Düsen, 110/120/140, habe ich gar nicht probiert.
      Er lief ja mit dieser Bedüsung mal richtig gut.

      Da der Borgi immer draußen steht, nur unter einer Zeltplane, drücke ich mich als Weichei
      etwas davor, da beizugehen. ( Das Weichei hat auch seit drei Wochen einen grippalen Infekt.)
      Die Kühlwasserpumpe muß ja auch noch gewechselt werden.
      Aber ich sehe schon, Sonntag wird jetzt doch Schraubertag, Frostig aber sonnig soll der werden.
      ​Samstag zieht der Borgi einen Kremser mit einer Kohltour.
      Da möchte ich ungerne Stunden vorher Schrauben mit dem Thermin im Nacken.

      Gruß
      Klaus
      eine Aussage ob der Motor im Leerlauf gut läuft ist zwar interssant aber nicht zielführend. :dev:

      wenn wie arne meint Probleme in der Spritzufuhr verantwortlich sind wird es kaum im Leerlauf auftretn,
      da bringt auch ne defekte Benzinpumpe evtl. noch genügend Sprit zum Vergaser.

      Kompressionsverlust macht sich eigentlich auch eher im Leerlauf bemerkbar, bei höheren Drehzahlen reicht die Zeit oft nicht um Kopression zu verlieren. :P

      Wobei es immer schlecht ist eine aussage treffen zu wollen, ohne den Motor und sein Verhalten selbst zu erleben.
      Gruß
      der
      Benzschrauber


      Quod licet Jovi, non licet bovi
      Wie ist das bin Borgward, hat der ne zusätzliche Unterdruckverstellung am Zündverteiler?
      Im Zweifel mal nen Hunderter investieren(so viel kostet das bei uns beim Boschdienst), und auf nen Rollenprüfstand gegangen. Da kann man z. B. auch den Verlauf des Zündzeitpunktes in der kritischen Phase abblitzen. Klar, würden die Fliehgewichte hängen und/oder die Unterdruckverstellung spinnen, passt der ZP nicht zur Drehzahl. Gibts keine Unterdruckverstellung, kann man das auch ohne Prüfstand abblitzen.

      Und wenn Du es ganz genau wissen willst, bau Dir ne Lambdasonde in den Auspuff und miss nach.
      Klaus, in der aktuellen Oldtimer Markt wird gerade der Spritverbrauch von Oldies ausgiebig behandelt.

      Persönlich würde ich dir raten : Kompressionstest ! Wenn die beiden mittleren Zylinder ganz wenig haben, hast du den Fehler gefunden. Dann ist nämlich der dünne Mittelsteg der Dichtung verbrannt. Dann läuft er im Leerlauf gut, bis zum dritten merkt man kaum was, und im vierten kommt er nicht aus dem Knick.

      Gruß Jozi.
      Moin,
      ich befürchte, auch wenn ich es nicht war haben will, Jozi
      hat wohl recht.
      Bin ja grade wieder mit dem Borgward auf den Hof gefahren.
      Die ersten Grünkohltouren die bemängelte 4-Gang-Schwäche.
      Die letzte Tour war das "wummern" im 4 Gang bei ca. 70 weg.
      Und er lief eigentlich wie er soll. ?(
      (Bin aber eh nicht über 80 kmh gefahren.)

      ​Ich werde die Kompression messen müssen, da führt kein Weg dran vorbei.
      ​Aber Morgen ist gestrichen, der Schraubertag.
      Geht grade gesundheitlich nicht. :no:

      Gruß
      Klaus
      Moin,
      Fehler gefunden, der Motor war es nicht !


      Habe mich jetzt zwei Jahre nicht wirklich um den Borgward kümmern können.
      Also gestern und heute mir nix anderes vorgenommen.
      Kompression/Zündanlage hatte ich schon zwischenzeitlich getestet, OK.
      Gestern Ventile neue eingestellt, waren aber keine Auffälligkeiten.
      Danach angefangen das Fahrzeug abzuschmieren.

      Heute zu ende abgeschmiert und wollte jetzt die Getriebeölstände kontrollieren.
      Hinterachse war ja noch aufgebockt, --> Federbolzen schmieren.
      Räder lassen sich nur mit viel Kraft bewegen ..... ?(
      Aus der Kontrollöffnung kommt hellgraue Pampe ...... Wasser ? evtl. war Hypoidöl doch nicht gut ? ?(


      Öl abgelassen, 3 Liter Petrolem rein, aufgebockt kurz "fahren" lassen.
      Petroleum abgelassen und alle Getriebeöle zusammengesammelt, reichte noch grade so,
      und befüllt.
      Probefahrt auf die Autobahn, läuft normal seine 110kmh, trotz immer noch recht schwergängiger
      Hinterachse. + Die Bremsbacken scheinen auch etwas schwer bei der Rückstellung.
      Ein Schlag mit dem Schonhammer löst die Backen spürbar.
      Da der Motor schön heiß war, gleich Motoröl + Filter gewechselt.

      Also morgen einen 20 Liter Kanister normales SAE 90 Getriebeöl kaufen und alle Achsen + Getriebe
      neu befüllen. Und, da habe ich wenig Bock drauf, die hinteren Bremsen nachsehen, was da los ist. :huh:
      Die Handbremsseile hatte ich schon nachgesehen, scheinen gut gefettet zu sein.

      Ach ja, die Hanomag-Wasserpumpe muß ja auch noch probeweise eingebaut werden, bevor ich die überholte
      Borgward Pumpe wieder einbaue. Fahre ja nun auch fast zwei Jahre ohne Kühlwasserdruck, da 2,3-Pumpe undicht.

      Gruß
      Klaus