Holpriger Saisonstart

      Hallo Heino,

      Es freut mich sehr, das zu hören.

      Manchmal sind es halt diese nervigen und unerklärbaren Dinge. Und es ist immer ein wenig Abenteuer dabei, wenn Du nen Oldie fährst. :)

      Es gibt ja einige, die meinen, dass so ein Auto eine Seele hat. So weit gehe ich nicht. :) Aber ein wenig launisch sind sie doch manchmal.;-)

      Grüße aus dem Rurgebiet

      Jörg
      Ein olives Auto im Wald ist wie eine Schneeflocke am Nordpol - unsichtbar! :D
      Hallo Iltisfreunde.
      Es ist zwar schön dass das Wägelchen jetzt läuft.
      Aber es kann doch nicht sein dass dies nur mit der
      alten Anlage funktioniert.
      Hab den Tobi mal angemailt ob es einen Unterschied zwischen
      seinen Kappen und den im normalen Handel erhältlichen gibt.
      Sollte dies der Fall sein bestell ich mir nochmal eine beim Tobi.
      Dann auch gleich mit anzieh moment.
      Das interessiert mich jetzt doch.
      Jetzt freu ich mich erst mal auf Dienstag.
      Gruß Heino.
      Hallo Heino,
      bei mir wurde auch die Zuendungsumruestung von Tobi eingebaut ...

      Dabei sind der Werkstatt 2 Kappen durch das Anziehen der Schrauben gerissen ...
      Die 2te hatte einen, fuer mich, kaum sichtbaren Haarriss ...

      Also, ich habe eine handelsuebliche Kappe drin, und die funktioniert einwandfrei (also keine spezielle Kappe)
      ist halt tricky mit dem Anziehen der Schrauben ...
      Aller dann, fum Dunnersberch ...
      Alfred
      ....bei der zivilen Umrüstung muß man ca. 0,5 mm mit dem Schleifpapier abziehen.
      Hab mir mal drei Kappen auf Reserve gelegt, alle drei hatten einen unterschiedlichen Überstand.
      Da die Kappen sonst mit dem Innenfutter auf dem Verteiler aufliegen ist diese Serienstreuung da nicht relevant.

      .... ach ja ... hätt da auch noch zwei mit Rissen .... bzw Ausbrüchen.
      Kann man aber mit Sec.-Kleber reparieren und dann abziehen - funzt

      Muß mal guggen ... irgendwo hab ich noch Fotos davon ....


      MfG Christian

      (ganz-Jahres-täglich-Iltis-Fahrer)


      :dev: .und solange nach links wegtreten, :weg: bis Ihr von rechts wieder da seid !!!!........ :jap:

      SUCHE: .........vom Geruch, den Trennschleifer in rostígem Blech erzeugen.......

      ...so reißt die Kappe.....



      ...3 Kappen ....3x gleiche # .... ...3x verschiedenes Bundmaß....



      ....mit ungewolltem Vorspannungsmaß ...... :pinch:



      ..abgezogen auf der Platte...




      ...aus der Erfahrung ......muß man wirklich individuell anpassen bzw. zumindest kontrollieren..... :schweißen:


      MfG Christian

      (ganz-Jahres-täglich-Iltis-Fahrer)


      :dev: .und solange nach links wegtreten, :weg: bis Ihr von rechts wieder da seid !!!!........ :jap:

      SUCHE: .........vom Geruch, den Trennschleifer in rostígem Blech erzeugen.......

      Nach den ersten schönen Ausfahrten ca. 1500Km gab es bei mir auch ein Thema. Da fahr ich so schön durch die Lande...und dann...

      Mangelnde Kraftstoffzufuhr zwang mich zum Stehenbleiben. Wenn die Kraftstoffanzeige unter halb fiel begann ein ruckeln und kurze Zeit später war der Motor aus.
      Nach etwas Wartezeit bekam ich den Wagen wieder ans laufen. Unter Unverständnis anderer Verkehrsteilnehmer (Hupkonzerte) hangelnte ich mich irgendwie so zur nächsten Zapfsäule. :motz:
      Iltis Volltanken > Iltis läuft wieder ohne Ptrobleme.

      Was nu...? hmmm

      1. Ladeboden raus (wer hat sich die ganzen Schrauben einfallen lassen?)
      2. Benzin raus
      3. Schlauch Tankausgang, Entluftung, Rücklauf prüfen
      4. Stiftfilter Tankausgang und Filter E-Pumpe prüfen

      Das brachte folgende Erkenntnisse: :idee:
      1. Schlauch Tankausgang komplett zu mit Erde + Stiftfilter
      >den Stiftfilter habe ich aus der Schlauchbiegung ausgegraben
      2. Filter Kraftstoffpumpe zwischen Außenwandung E-Pumpe und Filter voll mit Erde
      >den Filter hab ich kaum rausgebracht
      3. Tankinhalt Steine und Kies
      4. Kabel Anschluss Tankgeber gebrochen (beide) + Ummantelung eingerissen

      Erneuert habe ich: Tankgeber, die Kraftstofffilter, Schläuche Tankausgang + Rücklaufschlauch zum Tank, motorseitig Kraftstofffilter und Dampfblasenabscheider
      Die elektrischen Leitungen zum Tankgeber wurden mit neuen Kabelschuhen versehen und instandgesetzt. :)

      Steine und Kies habe ich aufwändig herausgefischt. Goldklumpen hat leider keiner reingeworfen. :no:

      Mir ist es ein absolutes Rätsel, wie der Kraftstoff überhaupt zum Motor gelangen konnte.? :T
      Moing Jupp!
      Hast du auch mal den Verbindungsschlauch vom Tankstutzen zum Tank kontrolliert? Bzw. Sind am Tankstutzen ja zwei Schläuche angeschlossen, der zweite (Durchmesser ca.25mm) zur Entlüftung...

      Sollte in dem Bereich was defekt sein, schaufelt der Reifen munter Dreck in den Tank... :) Irgendwie muss der Dreck ja auch erst rein gekommen sein.
      Oder hast du deinen Tankdeckel nicht verschlossen?


      183 Grüße, Alex
      Iltis restaurieren ist ein dreckiger und undankbarer Job, aber irgendjemand muss es ja machen! :schweißen:
      Moin!
      Ist das große Sieb im Tankstutzen in Ordnung?
      Manchmal haben die Dinger auch unten keinen Boden mehr oder
      glänzen durch Abwesenheit ..... :S

      Gruß
      Stefan
      Deutsch ist wirklich eine schwere Sprache. :wacko:
      -Tagsüber: ...................... - Abends:
      Der Weizen. ------------------ Das Weizen.
      Das Korn. --------------------- Der Korn.
      :saint: :lol:

      Jupp schrieb:

      Ilse86 schrieb:

      Nabend,
      zur Info
      es gibt auch noch einen feinen Kraftsoffilter am Tankausgang!
      wenn der mal zu ist, dann geht garnix mehr.


      1. Schlauch Tankausgang komplett zu mit Erde + Stiftfilter



      Sorry Michael,

      habs jetzt gelesen.
      wenn Du schon alles gereinigt oder getauscht hast.
      (und auch mal versucht hast Benzinschlauch zum Vergaser ab zu nehmen, Schlauch in eine Flasche rein und starten, ca.2-3 sek. und sehen ob Benzin ca. 1/4 literin die Flasche pumpt.)

      Aber wie Du schreibst mit "denn Vüllstand" würde ich auch mal auf denn 25mm Entlüftungsschlauch tippen.
      Gruß Oliver

      HG WAKEWOOD schrieb:

      ...so reißt die Kappe.....





      ....mit ungewolltem Vorspannungsmaß ...... :pinch:



      .




      ähm... wenn ich schreibe mit 5Nm anziehen, dann ist doch klar dass dieser spalt GEWOLLT ist??????




      ...alles an Ersatzteilen und Zubehör für den VW Iltis

      Tobias Drechsler
      Heylstr. 39-43
      63571 Gelnhausen
      info@iltisteile.com

      Die AGBs, Infos zur Gewährleistung & zum Anbieter durch klicken auf das Bild oben
      Japadapadu!!!!!!
      Hab heute mein Auto mit neuem TÜV OHNE MÄNGEL abgeholt.
      Hallo Tobi.
      Wenn Deine Sommerpause um ist melde ich mich wegen der Zivilen Kappe.
      Ich lese gerade mit 5 Nm anziehen. Das mache ich dann. Lief bei mir ja einige
      Jahre ohne probleme bis jemand den Verteilerläufer wechselte, und irgendwie
      etwas falsch machte sodass die Kappe gerissen ist.
      Egal jetzt läuft er wieder zwar mit BW Ausstattung aber ich lege mir jetzt beides
      zuhause hin. BW Kerzen und Zivile denn haben ist besser als brauchen.
      Meine Bestellung für BW Kerzen und Zivil geht wie gesagt nach dem Sommerstillstand bei Dir ein.
      Ach ja dann gleich noch eine frage an Tobi.
      Wie inste ich den Verteiler?
      Hab einen und den würd ich gerne auf generalüberholt bringen.
      Kann bestimmt nicht schaden.
      So jetzt mal gruß an alle und allzeit gute Fahrt
      Gruß Heino
      Damit es nicht langweilig wird... Wasserpumpe defekt/undicht > Dichtfläche korrodiert. :(

      Ich musste mal zwischendurch etwas Kühflüssigkeit nachfüllen. Eine Lache hatte ich unter dem Fahrzeug nicht festgestellt.
      Vielmehr sah man Spuren im Bereich Thermostat und auf dem Unterfahrschutz. (Bereich Kühlmittelpumpe)

      Naja, hilft nix. Wasserpumpe erneuert. Jetzt wirds Wasser wieder ohne Kühlmittelverlust gepumpt. :yes:
      Bilder
      • IL_Wasserpmpe.jpg

        617,09 kB, 966×1.288, 20 mal angesehen