Zündungsprobleme

  • Hallo zusammen,
    seit längerer Zeit schlage ich mich immer wieder mit Zündungsproblemen an meinen Kraka rum.
    So habe ich bei 2 von 3 Fahrten beim Bescheunigen, besonders in den unteren Gänen, intervallweise Aussetzer eines Zylinders. Bei höheren Geschwindigkeiten hört das Problem komischerweise dann von selbst auf.
    Zündkerzen sind neu, Zündkabel habe ich auch durchgemessen.
    Wenn die Zündspule einen Schlag haben sollte, dürfte der Fehler doch eigentlich erst nach längerer Fahrt und entsprechender Erhitzung der ZS auftreten.


    Bitte um eure Meinungen, so langsam gehen mir die Aussetzer nämlich auf den Geist;)

  • Ich hatte mal das Problem daß ein Kerzenstecker "ausgeleiert" war und nicht mehr stramm auf der Kerze saß. Wenn die Vibrationen des Motors eine bestimmte Frequenz hatten gabs dann auch Aussetzer. Hab mich fast totgesucht :evil:

    Grüße von Lorenz, irgendwo da draußen...



    Ein guter Freund besucht einen im Knast, wenn man Mist gebaut hat.
    Ein echter Freund sitzt im Knast neben einem und sagt, "War aber trotzdem 'ne klasse Aktion."

  • Zitat

    Ich hatte mal das Problem daß ein Kerzenstecker "ausgeleiert" war und nicht mehr stramm auf der Kerze saß. Wenn die Vibrationen des Motors eine bestimmte Frequenz hatten gabs dann auch Aussetzer. Hab mich fast totgesucht :evil:


    Wenn diese Zündkerzenstecker-Kontrolle immer noch nichts gebracht hat, könntest Du auch versuchen, während die Aussetzer kommen, mit dem Kaltstarthebel etwas nachzuhelfen.
    Sollten die Aussetzer dann verschwinden, hättest Du ein Vergaserproblem mit der Leerlauf und Teillastdüse.

  • Moin,
    bei mir tritt es ca. alle 100 km auf, dass der Unterbrecherkontakt verkohlt und der Motor aus geht. Wollte jetzt mal den Kondensator auf noch vorhandene Kapatzität durchmessen. Dieser soll ja den Kontakt davor schützen. Weis da jemand welche Kapatzität der haben muss oder ob derWert da drauf steht?


    Gruß Günter

  • Sonst den Kondensator einfach mal prophylaktisch tauschen, das Teil kostet etwas über 12 Euro...

    Grüße von Lorenz, irgendwo da draußen...



    Ein guter Freund besucht einen im Knast, wenn man Mist gebaut hat.
    Ein echter Freund sitzt im Knast neben einem und sagt, "War aber trotzdem 'ne klasse Aktion."

  • Aha, Andreas sitzt wieder gelangweilt im Büro und vertreibt sich die Zeit mit Forumsbeitragsrezensionen :dev:


    *undnochschnellerweg* :weg:

    Grüße von Lorenz, irgendwo da draußen...



    Ein guter Freund besucht einen im Knast, wenn man Mist gebaut hat.
    Ein echter Freund sitzt im Knast neben einem und sagt, "War aber trotzdem 'ne klasse Aktion."

  • Nimm lieber den ollen Benz, dann hat der jedenfalls 'ne Chance, irgendwann mal wieder bewegt zu werden...


    ...und sei es auf Schienen :whistling:

    Grüße von Lorenz, irgendwo da draußen...



    Ein guter Freund besucht einen im Knast, wenn man Mist gebaut hat.
    Ein echter Freund sitzt im Knast neben einem und sagt, "War aber trotzdem 'ne klasse Aktion."

  • "...........................Moin,
    bei mir tritt es ca. alle 100 km auf, dass der Unterbrecherkontakt verkohlt und der Motor aus geht. Wollte jetzt mal den Kondensator auf noch vorhandene Kapatzität durchmessen. Dieser soll ja den Kontakt davor schützen. Weis da jemand welche Kapatzität der haben muss oder ob derWert da drauf steht?


    Gruß Günter ...................."


    Lieber Günter!


    Der Kondensator sollte einen Wert von 0,2 bis 0,25 Mikrofarad haben.


    Ich hoffe, das hilft.

  • So habe es gestern mal geschaft die Kapazität des Kondensators am U-Kontakt zu messen. Mit 0,29 uF dürfte er noch OK sein. Kann es vieleicht sein, dass ich mein lieben Kraka zu viel untertourig fahre und der kontakt dadurch verkohlt?


    Der Motor drehte beim Start in letzter zeit schlecht durch :H: . Hatte schon eine neue Batterie eingebaut. Gester stellte sich heraus, dass die 4 Spiralfehdern der Kohlebürsten am Andrückende nicht richtig gebogen waren. Zwei lagen auf der Führungshülse des Kohlestiftes auf. Dadurch hatten sich hohe Übergangswiderstände gebildet.


    LG Günter

  • Macht sich das schlechte Durchdrehen beim Starten etwa folgendermaßen bemerkbar.
    Beim drücken des Startknopfes tut sich zunächst noch nichts und dann beginnt der Dynastarter zu drehen,
    oder er zieht zunächst an und dann hat man das Gefühl er bleibt hängen bevor er dann weiterdreht,
    bzw. man muss den Startknopf mehrfach betätigen bevor er dann startet.

  • Der Motor hatte mal vom Vorbesitzer eine neue Kurbelwelle bekommen. Beim Zusammenbau ist das Schwungrad nicht in der richtigen Position befestigt worden. Als ich vor ein paar Monaten die Zündung mit Blitzpistole einstellen wollte war zu sehen, dass die Markierung mindestens eine viertel Umdrehung daneben lag. Sonst läuft der Kraka mit der Einstellung ganz gut. Kommt auf seine 60 km/h und geht gut ab.
    Eigendlich dürfte eine zeitlich versetzte Zündung die Motorleistung / Motortemperatur verändern aber elektisch bleiben alle Werte unverändert.


    LG Günter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!