Beiträge von edbo181

    Ich bin auf der Suche nach einem Kübel.

    gute Entscheidung!



    Die Preise im Moment sind echt verrückt.

    wird auch nicht 'besser' werden ...



    Ich hätte 10 Jahre eher suchen sollen.

    ... oder 20 oder 30 ...



    der recht ordentlich aussieht.

    je nach Anspruch von 'Original' bis 'Bastelbude' - entscheidend ist wohl die Grundsubstanz und was man damit vor hat


    Was meint ihr zum Kübel?

    die Fotos sind zu klein um Einzelheiten zu erkennen -> da hilft nur vor Ort mit 'einem der sich auskennt' anschauen - von mir leider zu weit weg ...

    ... sehr schönes Projekt :G - welche(n) Lautsprecher möchtes du denn (wo) nutzen? Der Klang vom LS-166 ist ja 'nicht so dolle', wäre ja schade um die ganze Mühe ...

    Ein (10) Tasten Soundmodul habe ich mal in einem Lampenkästchen realisiert, das lässt sich auch über Stereo- Klinke ans Radio anschließen. JA, ich hab' eines mit 4 Lautsprechern verbaut, inzwischen auch mit DAB+. Bei häufiger offener Fahrt lohnt es sich auch, über GALA nachzudenken ...

    5V (USB) KFz Adapter gibt es ja fertig - entweder direkt in eine (versteckte) Steckdose stecken oder Platine ausbauen und im eig. Projekt einbauen (hab' ich auch schon gemacht).

    Interessant, dass du Apps programmieren kannst - es gab ja mal die Idee, meine 7-Segment Betriebszustandsanzeige für die BN4 auf's Handy zu übetragen. Falls du mal Zeit für solche 'Spielereien' hast =)

    Ist das ein besonderes Material?

    gem. Aufdruck BH3 (was immer das bedeutet) - ist 'etwas elastisch' ...



    Vielleicht könnte man es mit einem 3D-Drucker nachfertigen.

    halte ich angesichts der filigranen Seitenteile (die auch noch flexibel verriegeln müssen) für 'schwierig':



    habe auch weder eine Nr. noch eine Quelle dazu - in meinen 'Waldantriebe- Unterlagen' ist das Teil nicht extra ausgewiesen ...

    Da muss ich erst noch einen Schlauch in den 2. Stock legen ...

    ... ist ja schon wieder eine Weile her, aber das Ergebnis steht ja noch aus ...

    (Ansgar hat sich auch nicht mehr gemeldet, wie es nun weiter/aus ging - wie übrigens einige Themen hier, die 'versickern' ohne dass der Starter eine Rückmeldung bzw. ein Ergebnis mitteilt)


    Die Temperatur lässt ja wieder 'Außenarbeiten' zu, also mal eine 'Schlauchhalterung' am 2. Stock montiert:



    und den 'Pumpenteststand' aufgebaut:



    Ergebnis: Bei 9,10m musste ich die Pumpe abschalten, damit das Benzin nicht die Wand runter läuft ...


    Danach sinkt die Säule langsam wieder ab:



    in 2 3/4 h ca. um 1m -> Pumpe rückwärts 'nicht ganz dicht'


    hab' dann nochmal nachgepumpt, es sind einige Hübe zu sehen (Querlatte liegt auf 8,10m) - bis der Wind die Kamera umgeworfen hat:


    Pump_oben.zip


    in der Stromaufnahme zeigt sich, dass die Pumpe dabei tatsächlich 'was arbeiten' muss:


    ... der Bauart nach eine Drehstromlima - warum sind die Nrn. rausgekratzt?

    Was steht an den Anschlüssen? Evtl. lässt sich noch von irgendwelchen Teilebeschriftungen auf den Typ schließen ...

    Startschwierigkeiten auch oft durch leere Leitungen und mangelnder Fähigkeit der Pumpe diese kurzfristig zu "fluten",

    dem ist sicher so - da die Pumpe 'rückwärts' nicht ganz dicht ist, sinkt die Benzinsäule mit der Zeit auf Tankniveau ab. Dann muss die Pumpe erstmal wieder bis zur Düse anheben (lässt sich wie 'Puls' fühlen, wenn Benzin wieder oben ankommt). Daher will ich ja eine möglichst hohe Anfangsdreh-/hubzahl erreichen ...

    ... mal wieder etwas Neues zur BN4 (hier 0.5):


    erwarte ich mir ein deutlich verbessertes Startverhalten.

    ... das ist auch tatsächlich so, allerdings stört mich noch immer der Spannungs-/Drehzahlabfall während des Glühens. Um über die Eingangsspannung zu kommen, braucht es einen DC/DC stepup Konverter. Sowas gibt's fertig als 12V/2A- Ausführung beim 'China- Mann', also mal 'trocken' getestet. Die Teile sind mitlerweile so klein, dass die mech. Probleme (beinahe) die elektr. überwiegen ...

    Ich habe so einen an einem zus. Haltewinkel an der Motorfilterklammer befestigt und zw. Filter und LüMo geschaltet:



    ... sieht elektr. schon mal sehr gut aus -> kaum noch Unterschied zw. Glühen (Anlauf) und Betrieb (links Motor-, rechts Eingangsspannung):


           


    um das auch akustisch darzustellen der Vergleich auf yt:


    ohne DC/DC:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    und mit DC/DC:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    mal sehen, ob es nochmal so kalt wird, dass ich es auch mal am Auto testen kann ...

    Hoffe man kann die Bohrung erkennen.

    ... nicht so wirklich - denke, die sitzt ähnlich wie bei mir.

    Habe mich doch entschlossen, den 'Kofferraumablauf' zu behalten, nur etwas gefälliger zu gestalten:


        


    weicht gerade mit fertan ein, werde dann mit Dichtmasse ein Röhrchen einsetzen. Liegt ja unterhalb des Waschwasserbehälters - falls da 'mal was passiert' ...