BK DSL: Nur 10 kb/s

  • Hallo,


    ich habe seit einigen Tagen Probleme mit dem DSL Anschluss.
    Erst gab es komplette Ausfälle (Sync LED blinkte rot), jetzt
    ist der Downstream bei mir auf max. 10 kb/s begrenzt,
    habe schon zig Server ausprobiert.


    Die Hotline meint, sie können erst näheres heute Abend
    oder morgen sagen.


    Hat jemand das gleiche Problem?

  • Hallo Unbekannter!


    Zum Glück läuft bei mir alles gut!
    So wie ich es mauscheln gehört habe, richtet die BK derzeit neue Hardware ein. Leider weiss ich nix näheres hierzu, allerdings würde sich das mit der Aussage der Hotline evt. decken.


    So ärgerlich es auch sein mag :| , warte mal den Abend ab!


    Gruss, pEtEr

  • Jo einfach mal abwarten, ansonsten das Modem mal neu Syncronisieren lassen und Netzstecker raus für 10 Minuten

  • Hallo Unbekannter,


    wie sieht es denn jetzt z.Zt. aus? Läuft es wieder besser? In welchem Stadtteil liegt Dein Anschluß?


    cu


    .

  • Hallo,


    ja läuft seit ein paar Wochen wieder gut, obwohl Download nicht perfekt (110 KB/s bei Berlikomm Download Test), früher hatte ich etwas mehr als 130 kb / s, das macht schon was aus.


    Das Callcenter wird mir immer "unnützer". Die Damen und Herren sind zwar immer sehr freundlich, aber richtig helfen können die einem nicht.


    Wieso wird einem z.B. nicht gesagt, dass Hardware Arbeiten durchgeführt werden? Sind die vom Callcenter einfach unwissend oder wollen sie solche Informationen nicht rausrücken?


    Na ja, man ist schon verwöhnt ;)

  • Hi Alexander,


    ja, über die Qualität des Callcenters lässt sich trefflich streiten... Owohl Einiges in letzter Zeit besser geworden ist. Ob Du in Alt-Mariendorf schon an neuer HW dran bist, kannst Du an Deiner IP erkennen. Die 110k sind bestimmt nur Durchschnitt und nicht repräsentativ. Oder?


    cu

    2 Mal editiert, zuletzt von searcher ()

  • Ich bin seit 4.12.02 mit dsl bei bk
    Abgesehen von der schlechten Perf. mit dem Muli, stürzt mein Router nach ca. 5Std. download ab. Nach neu booten wieder ok.
    Habe auch neueste Firmware raufgeladen und keine Änderung.
    Ist ärgerlich, da man dann gerade nicht zu Hause ist.
    Routerfabrikat: SMC Barricade 7004 VBR
    Hat jemand die gleichen Probs?

  • Hi,


    hmmm, soweit ich weiss, braucht man bei bk eigentlich keinen router zwischenschalten. Probierst Du es mal ohne?


    Welche emule-version oder mod nimmst Du??


    cu
    Lothar

  • Hallo.


    Hast schon mal einen HUB/Switch getestet. Ich hab mal gehört, das man bei BK nicht nur eine zugeordnet IP bekommen kann. Vielleicht Stimmt das ja?

  • Zitat

    Original von Sen
    Hast schon mal einen HUB/Switch getestet. Ich hab mal gehört, das man bei BK nicht nur eine zugeordnet IP bekommen kann. Vielleicht Stimmt das ja?


    das stimmt nicht nur vielleicht, das stimmt sogar zu 100% ;)


    einfach das modem an nen HUB/Switch hängen und beide PCs für DHCP konfigurieren und siehe: jeder hat seine eigene öffentliche IP.


    mfg
    humpen


    PS: is mir immer noch fraglich wie berlikomm so mit IPs um sich schmeissen kann, oder sind die techniker zu blöd den DHCP-Server richtig zu konfigurieren?

  • Zitat

    Original von humpen
    PS: is mir immer noch fraglich wie berlikomm so mit IPs um sich schmeissen kann, oder sind die techniker zu blöd den DHCP-Server richtig zu konfigurieren?


    pssst.... :D

  • Funktioniert wirklich. Stellt sich aber jetzt die Frage, ob bk nicht die mehrfache IP-Vergabe erkennt und auf ihre AGB´s verweist.
    Ich bin mir jedenfalls nicht so sicher, ob ich diese Konfiguration lassen kann oder nicht

  • äähmm..also.... geh doch mal so an die Sache ran:


    Wie sollte es sich bemerkbar machen, wenn Du Dich nicht mal "einwählen" bzw. authentifizieren musst?


    Der DHCP verteilt die IP-Adressen anhand der MAC-Adresse deiner NIC.
    Und woher soll Berlikomm wissen, welche MAC-Adresse(n) deine ist (sind) ;-)


    mfg
    humpen

  • Richtig als ich ein problem mit eine IP hatte die ich bekommen habe, wurde laufend angeping und Trojaner haben gegrüßt und das im 2 Sekunden Takt.
    Um mir eine neue IP zu zuweisen wollten die von mir die Physikalische Adresse meiner Netzwerkkarte haben um mir eine neue IP zu zuweisen.
    Die alte wurde komplett aus dem DHCP Server gelöscht.