Ventilator läuft ununterbrochen

  • Hallo liebe GTI-Gemeinde,


    seit gestern bereitet mir mein Kampfzwerg ein wenig Sorgen: Sobald ich die Zündung an habe, läuft der größe Ventilator am Kühler ununterbrochen. Ziemlich nervig im Stadtverkehr bei offenem Fenster :T
    An den Temperaturen kann das ja noch nicht liegen :(


    Welchen Schalter hats denn da erwischt? Würde da etwas im Fehlerspeicher stehen? Könnte da nämlich nachher mal ran, wenns sein müsste.


    mfg sam

  • Hi,
    wie so einige andere Sachen, hatte ich das auch mal. Aber nicht durchgängig, sondern nur ab und zu mal. War ca. vor nem Monat, kann also auch nicht mit der Temperatur zusammen gehangen haben. Immer wenn ich zur Werkstatt fahren wollte, wars dann weg. Und irgendwann wars dann wieder ganz weg. Jetzt geht der Lüfter nimmer an.
    Kann Dir also leider net weiterhelfen ?( Aber hier weiß bestimmt noch jemand Bescheid.
    Ciao, Chriz

    GTI Treffen 2005, 2006, 2007, 2009, 2010, 2011, 2012 am Nürburgring: ich war dabei...

  • Zitat

    Original von Chriz
    Hi,
    wie so einige andere Sachen, hatte ich das auch mal. Aber nicht durchgängig, sondern nur ab und zu mal. War ca. vor nem Monat, kann also auch nicht mit der Temperatur zusammen gehangen haben. Immer wenn ich zur Werkstatt fahren wollte, wars dann weg. Und irgendwann wars dann wieder ganz weg. Jetzt geht der Lüfter nimmer an.
    Kann Dir also leider net weiterhelfen ?( Aber hier weiß bestimmt noch jemand Bescheid.
    Ciao, Chriz


    Vor 3 Tagen lief er auch mal einfach so los...Motor aus, Motor an, Lüfter war wieder aus.
    Hab ich irgendwie vergessen zu erwähnen...ich brauch Urlaub vor diesen grausamen 72h-Wochen :T
    Danke dir für deinen Beitrag!


    mfg sam

  • kann eigentlich nur am Thermoschalter liegen ... weil der Lüfter ist meines Wissens nach nur an + und - und halt an den Thermoschalter im Kühler angeschlossen. Der schaltet halt z.b. bei 96°c oder so den lüfter auf volle stufe, bei weniger auf stufe 1.


    hab den mal getauscht, mußte halt direkt den neuen drauf basteln sonst verlierste die ganze Flüssigkeit. Kostet 25€ ca. bei vw.


    befindet sich unter dem linken kühlerschlauch.


    chris

  • ja das geht übers lüftersteuergerät, nicht wie bei einem ohne klima. ich würd als erstes mal den stecker vom thermoschalter im kühler abziehen und prüfen was der lüfter macht, wenn man die kontakte brückt um den thermoschalter so mal zu simulieren. wenn es das nicht ist dann weitersuchen richtung lüfterstg.

  • Hast du Klima? Wenn ja, läuft der Lüfter au Stufe 1 oder 2? Klima kann nur Stufe 1, Stufe 2 geht nach wie vor übern Schalter.
    Schaltpunkt sind aber 95 Grad ;)

  • Zitat

    Original von Piet
    Hast du Klima? Wenn ja, läuft der Lüfter au Stufe 1 oder 2? Klima kann nur Stufe 1, Stufe 2 geht nach wie vor übern Schalter.
    Schaltpunkt sind aber 95 Grad ;)


    Ja, ich habe Klima drin. Lüfter ist sehr laut, weshalb ich mal auf Stufe 2 tippe...95 Grad hab ich beim Starten höchstens im Brennraum überschritten denk ich mal :D


    Sind das gute Nachrichten für meinen Geldbeutel? =)


    mfg sam

  • Normal ja!
    Geh mal raus, Haube auf. Dann im Schloßträger die beiden Leitungen zum Wasserkühler suchen. Kurz unterhalb der oberen wirst nen Stecker entdecken. Den abziehen und schauen ob der Lüfter noch läuft. Wenn nein, Thermoschalter für Lüfter kaufen und billig davon kommen...

  • Zitat

    Original von Piet
    Normal ja!
    Geh mal raus, Haube auf. Dann im Schloßträger die beiden Leitungen zum Wasserkühler suchen. Kurz unterhalb der oberen wirst nen Stecker entdecken. Den abziehen und schauen ob der Lüfter noch läuft. Wenn nein, Thermoschalter für Lüfter kaufen und billig davon kommen...


    Werde ich gleich morgen mal machen...drückt mir die Daumen :]


    mfg sam

  • Hi.


    Dein Problem ist der Druckschalter der Klimaanlage, wenn du eine besitzt. Der ist in den Trockner eingeschraubt. Fehlercode gibt es dafür auch...