DKW RT 100 Bj.1936

  • Moin,
    ein bekannter hat eine Dkw RT 100 bj. 1936 mit 3Ps Motor.


    Er hat einige Probleme damit und hat mich gefragt ob ich nicht jemand kenne der einen kennt ....
    -Ich habe gesagt ich würde mal unsere Profis im Forum fragen...


    Also nun seid Ihr darn:


    Problem 1: Gang geht nicht rein...
    Es läßt sich nicht schalten irgendwie klemmt die Kupplung.


    Problem 2: Madame geht aus...
    der Motor geht aus bzw. nimmt nur schlecht Gas an und verreckt dann.
    Vergaser ist schon gereinigt worden- keine Besserung.


    Eventuell hat ja jemand genau so eine Schättzken oder hat einen Rat was es sein könnte, event Unterlagen.


    Vielen Dank


    Thede

    Gruß Thede


    Der Eber ist stets mißgestimmt, weil seine Kinder Ferkel sind. Nicht nur die Frau, die Sau alleine, auch die Verwandtschaft, alles Schweine. ...



  • Wow. Die Probleme hätte ich gern - wenn es dafür mein Mopped wäre... :D:D


    Madame hat sicher noch lose Korkbeläge in der Kupplung , die teuflich verkleben können. Da hilft nur zerlegen und versuchen, den Kork von den Stahllamellen irgendwie abzukriegen.
    Bei Nichtgelingen hilft der einschlägige Oldtimerhandel wie Schöla z. B.



    Was das nicht anspringen betrifft: Den Vergaser komplett zerlegen und in Ultraschall legen.
    es könnte eine verharzte Bohrung oder Düse sein, die nach so langer Zeit nicht unbedingt problemlos gereinigt werden kann.


    Die Zündkerze habt ihr ja sicher getauscht.


    Vorschlagenderweise, Wigbold

    Rengtengteng !


    + Mitglied der Mungahilfe +


    Trenne Dich nie von Deinen Illussionen und Träumen.
    Wenn sie verschwunden sind, wirst Du weiter existieren, aber Du hast aufgehört zu leben.
    Mark Twain

  • Danke für die Tips Harald!
    Das mit dem Kork hört sich schonmal plausiebel an.


    Zitat

    Original von Wigbold
    Die Zündkerze habt ihr ja sicher getauscht.


    öööhm :rolleyes:
    ja? :rolleyes: ääh Ja! :D denk ich schon..
    bestimmt- irgendwie. Weiß ich nicht.


    Ich denk mal ich werde Ihm mal den Link hierher geben,- das ist dann einfacher. Als Gast kann er hier ja auch schreiben.


    thede

    Gruß Thede


    Der Eber ist stets mißgestimmt, weil seine Kinder Ferkel sind. Nicht nur die Frau, die Sau alleine, auch die Verwandtschaft, alles Schweine. ...



    Einmal editiert, zuletzt von thede ()

  • Zitat

    Original von thede
    Ich denk mal ich werde Ihm mal den Link hierher geben,- das ist dann einfacher.


    thede


    Na, Benzschrauber gibt ihm dann sicher den Rest. :D


    Thede, Thede ... :rolleyes:


    ZündkerzenimmerzuerstimVerdachthabenderweise, Wigbold

    Rengtengteng !


    + Mitglied der Mungahilfe +


    Trenne Dich nie von Deinen Illussionen und Träumen.
    Wenn sie verschwunden sind, wirst Du weiter existieren, aber Du hast aufgehört zu leben.
    Mark Twain

  • Zitat

    Original von Wigbold


    Na, Benzschrauber gibt ihm dann sicher den Rest. :D


    Wie??
    ich ????


    Nur weil wir auch son Ding haben?
    Na ist ne RT125 aber ansonsten ähnlich.


    Wigbold hat doch aber schon die Hauptverdächtigen genannt.


    Am besten er gibt selber mal mehr input,
    nachdem er die Tipps abgearbeitet hat. :D :D

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi

  • Ich hatte mal eine RT 250 Bj. 36/38. Die hatte links noch einen Spulenkasten. Erinnere mich, dass wir den in Ermangelung von funktionierenden Spulen zuerst brücken mussten.
    Ersatzspulen gab es aber noch im Oldi-Handel. Die Maschine lief immer wie eine Nähmaschine.
    Handschaltung am Tank und Fußschaltung!!!!


    Michael

    MoinMoin
    Mit jedem Wunsch den man sich erfüllt, hat man einen Traum weniger!

  • :Pich besitze die erwähnte dkw rt 100. vielen dank für die beiträge .
    nun aber zur sache . habe dieses gerät im mai 2007 erstanden , die maschine ist zuletzt 1952 gelaufen. nachdem ich einiges gemacht habe. verkabelung , getriebefett gewechselt usw. habe ich sie mit einemmal antreten in gang gebracht . ich habe sie an diesem tag kurz 10 mal mit erfolg ohne probleme in gang gebracht . das problem ist aber die kerze ist schwarz verölt . nur dann geht die maschine nicht mehr an. wo kann hier das problem liegen .?der motor läuft gut wenn er läuft .


    problem 2 die gänge gehen rein aber mit ruckeln und wiederstand. vom zweiten in den dritten gang habe ich keine probleme.
    wer kann einen alten autoschrauber helfen.
    ich fahre einen alten dodge kombi 6,3 liter von 1958 und kenne mich mit so kleinen dingern nicht aus.

  • Moin,
    Schön das Du hergefunden hast... ;)


    Bilder von der Maschine kannst du am einfachsten <Hiermit> hochladen. Dort dann die komplette [IMG].... kopieren und beim Antworten einfach einfügen.


    Los nun Andreas und Harald...-ihr seid gefragt!


    nichtweiterhelfendkönnenderweise


    thede

    Gruß Thede


    Der Eber ist stets mißgestimmt, weil seine Kinder Ferkel sind. Nicht nur die Frau, die Sau alleine, auch die Verwandtschaft, alles Schweine. ...



  • Zitat

    Original von Norbert
    ich besitze die erwähnte dkw rt 100. vielen dank für die beiträge .


    Na dann erst mal Glückwunsch zu dem Maschinchen und herzlich Willkommen im Kreis der Verr..... (ne das schreib ich jetzt mal nicht, das wird zu oft getan) ... im kreis der Technikinteressierten. :D




    Zitat

    Original von Norbert
    nun aber zur sache . habe dieses gerät im mai 2007 erstanden , die maschine ist zuletzt 1952 gelaufen. nachdem ich einiges gemacht habe. verkabelung , getriebefett gewechselt usw. habe ich sie mit einemmal antreten in gang gebracht . ich habe sie an diesem tag kurz 10 mal mit erfolg ohne probleme in gang gebracht . das problem ist aber die kerze ist schwarz verölt . nur dann geht die maschine nicht mehr an. wo kann hier das problem liegen .?der motor läuft gut wenn er läuft .


    Nun ich hoffe du erwartest nicht, dass wir dir hier jetzt so ohne weiteres mit einem Tipp die Lösung bringen, aber ich werds gerne mal versuchen. ;)


    Hast den Zylinder mal gezogen und die Kolbenringe gangbar gemacht?
    Nach einer Standzeit von über 50 Jahren geh ich da mal von aus,
    wenn nicht liegt hier wahrscheinlich dein Problem, der Zweitakter baut unter dem Kolben einen Vordruck auf, den er zum Gasaustausch im Verbrennungsraum benötigt. Mit Sicherheit sind nach einigen Jahren Standzeit die Kolbenringe fest im Kolben verbacken und können ihrer Aufgabe nicht mehr nachkommen.
    Solltest du den Motor gestartet haben ohne die Ringe zu lösen kannst du das Pech haben das jetzt deutliche Spuren an der Zylinderwand sind.


    Du solltest also unbedingt mal den Zylinder runternehmen,
    das kann bei eingebautem Motor erfolgen.


    Zur Zündkerze:
    - hast du ne neue genommen?
    - wen ja welche?
    - schwarz deutet auf zu fettes Gemisch, hast du den Vergaser zerlegt und gereinigt??
    - welchen Vergaser hast du? den Bing oder den Amal


    Zitat

    Original von Norbert
    problem 2 die gänge gehen rein aber mit ruckeln und wiederstand. vom zweiten in den dritten gang habe ich keine probleme.


    Immerhin schaltet das Getriebe, das ist mehr als man bei der kleinen RT erwarten kann. :D :D


    Dat Dingen ist hakelig ohne Ende. :)


    Was hast du denn für Getriebefett eingefüllt?
    Funktioniert dein Kickstarter?


    Brauchst du ne Reparaturanleitung?
    Ich hab gestern mal gesucht und ne sehr ausführliche gefunden,
    leider hab ich die heute vergessen. :|


    das wars fürs erste.
    Nun hast du ja auch erst mal was abzuarbeiten. :D :D


    Gruß
    der
    Benzschrauber

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi


  • hallo , vielen dank für die fachmännischen ratschläge.leider kann ich erst jetzt weitere informationen liefern , da ich nicht nur mit der dkw , sondern auch mit dem computrr probleme habe.
    den zylinder habe ich nicht gezogen , hatte nur die kompression gemessen . hatte 5,8 hat sie heute auch noch ca. 1 stunde betriebszeit bei mir . soll 5,9
    zündkerze ist beru 175/14u2 bestimmt auch schon 55 jahre alt
    isolator spezial M14 175 ehemaliges DDR fabrikat .beide schon sehr alt .
    getriebefett ist shell retinax G , aber ohne ölzusatz,die info habe ich aus dem internet.
    kupplungsfett wurde noch nicht gewechselt.fürs zylinder ziehen und tausch kupplungsfett muß ich mir erst einen dichtsatz bestellen.
    der vergaser ist ein bing vergaser AJ/16N , ich glaube er ist für die rt 125 bestimmt.
    mit dem kikstarter ist es auch so ein problem . ich kann die maschine gut starten , wenn sie heiß gefahren ist , kann ich den kikstarter ohne wiederstand durchtreten . nach dem abkühlen ist wieder alles " iO "
    eine reparaturanleitung habe ich leider nicht . ich sehe aber schon es kommt noch sehr viel arbeit auf mich zu . eigentlich wollte ich ja nächste woche schon zum TÜV . gut ding soll weile haben . immerhin läuft mein dodge , braucht aber leider 10 mal soviel sprit .


  • Moin Norbert .


    Auch von mir erst einmal ein herzliches Willkommen :] :]


    Zu Deiner RT : Sieht erst einmal gut aus , aber ... Felgen / Speichen waren orig. lackiert , nix blank ( Chrom ) .
    Rücklicht nicht original .
    Der Spulenkasten fehlt .
    Schalldämpfer war Schwarz .
    Der Tachometer ( damals in der Klasse ein Extra !! ) scheint orig. zu sein .


    Zur Technik hat Benzschrauber schon alles gesagt :]
    Zylinder runter ( mit Sicherheit die Ringe inne Wicken / kleben ) .
    Auslaß verkokt ?


    Mitfreundlichenschraubergüßen


    Günner

  • Zitat

    Original von SAGÜ
    Der Spulenkasten fehlt .


    Da bin ich mir bei der RT 100 nicht sicher.


    Ich glaube diese Spulchen waren bei diesem Verkaufsrenner nicht in dem dubiosen Kasten der anderen DKWs untergebracht. Schätze eher, daß der Regler in der Lima eingebaut war.


    Aber ich weiss es eben auch nicht genau!


    Hatte das "Ding" überhaupt eine Batterie? Und wenn ja - wo? ?(


    :rolleyes:


    Grüsse und ein herzliches Willkommen sowie :G an Norbert


    freddy

    "Verzage nicht, Du Häuflein Klein ..."

    Einmal editiert, zuletzt von freddy ()

  • hallo da bin ich wieder . die maschine habe ich so gekauft .
    einen spulenkastet? gibt es nicht . die lichtmaschine liefert 6 volt erchselstrom . am rahmen war im original ein länglicher behälter für 4 monozellen , glaube ich , darüber wurde dann das standlicht versorgt
    war aber leider nicht mehr dabei . beim kauf der maschine war eine 6 volt batterie am rahmen angebracht fürs standlicht , habe ich erst mal abgebaut,der schöne werkzeugkasten passte nicht mehr . der tacho scheint original zu sein , er ist von der firma dreager .
    vielen dank für die vielen infos .
    am samsteg werde ich das ding nach neuenbruch oder so ähnlich transportieren und mit einem freund nach den kolbenringen schauen.
    wenn noch zeit bleibt werde ich auch noch das kupplungs gehäuse abschrauben. bis bald norbert

  • help,help , mehr englisch kann ich nicht . habe gestern mit einem schrauber den zylinder der rt 100 runtergehabt ein kolbenring ist gebrochen ,ansonsten keine riefen nichts verklebt.wer weiß wo ich einen neuen kolbenring bekomme . für jeden hinweis bin ich dankbar .
    deas kupplungsgehäuse wollte ich dann noch abnehmen , ich weiß aber nicht wie man den kikstarterhebel abbekommt , es ist sichelich ein spezialabzieher erforderlich , oder kommt das ganze gestänge mit raus.
    ich muß dort mindestens mal schauen wie es dort drinnen aussieht und das fett wechseln . jetzt fällt mir noch ein zwischen zylinder und zylinderkopf fehlt die dichtung . dichtsatz habe ich aber bestellt .


    der minischrauber norbert


    bitte fachleute antwortet mir .

  • Ganz ruhig, Norbert, nimm erst mal nen Schnaps. :D


    Aaalso: Die Sache mit dem Kolbenring ist dämlich, aber nicht tödlich.


    Probier Dich mal durch:


    http://www.dkw-geyer.com , http://www.classische-technik.de/ , http://www.motorrad-stemler.de/


    Wir hatten mal irgendwann im Forum eine Diskussion über einen Typen, der Kolbenringe verkauft, der Name fällt mir aber nicht mehr ein. Vielleicht weiß ihn noch jemand ?



    Was die Kopfdichtung betrifft: Mach Dich mal schlau, vielleicht gehört gar keine rein. Das gab es durchaus, allerdings müssen die Dichtflächen natürlich plan sein.


    Der Kickstarter geht sicher irgendwie runter, ich kenn aber Dein Modell nicht. Sehr schwierig ist es sicher nicht. Ein Foto wäre natürlich hilfreich.


    Ansonsten bist Du sicher gut beraten, wenn Du Dir Ersatzteileliste und Handbuch Deines Motorrads besorgst.
    Vielleicht ist ja da schon alles dabei: http://www.motorrad-stemler.de/lists/bu07.htm , wenn nicht, schau hier mal: http://www.wk-verlag.de/index.…6&seite=produktuebersicht


    Ersthelpenderweise, Wigbold

    Rengtengteng !


    + Mitglied der Mungahilfe +


    Trenne Dich nie von Deinen Illussionen und Träumen.
    Wenn sie verschwunden sind, wirst Du weiter existieren, aber Du hast aufgehört zu leben.
    Mark Twain

  • also Betriebsanleitung hab ich nur für die RT125,
    aber ne Instandsetzungs-Anleitung für:
    RT 3PS
    RT 125
    KS 200
    SB200, 250, 350, 500
    NZ 250, 350 (350-1), 500



    sind 160 Seiten,
    meinst du da kannst du was mit anfangen?


    Soll ich die morgen mal kopieren?


    Gruß
    der
    Benzschrauber

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi

  • hallo benzschrauber , es scheint so , als komme ich meinem glück langsam aber sicher näher . eine betriebsanleitung habe ich , die ist wie damals üblich sehr mager ausgefallen.
    eine instandsetzungsanleitung hätte ich natürlich gerne . wenn es gesondert aufgeteilt ist reichen mir die seiten für die rt 100 .
    160 seiten sind ja wahnsinn , jedenfalls zum kopieren ,
    wie komme ich denn da denn ran und was kann ich denn für dich gutes tun ,
    viele grüße norbert

  • Zitat

    Original von Norbert
    eine instandsetzungsanleitung hätte ich natürlich gerne .


    Hab ich mirs doch gedacht. :D
    Die Kopien sind durch. :]


    Zitat

    Original von Norbert
    wenn es gesondert aufgeteilt ist reichen mir die seiten für die rt 100 .
    160 seiten sind ja wahnsinn , jedenfalls zum kopieren ,


    Ne, aufgeteilt sind die nicht,
    da mußt du durch,
    du kriegst jetzt alles. :D


    Zitat

    Original von Norbert
    wie komme ich denn da denn ran


    Am einfachsten indem du mir mal Deine Adresse per PN schickst. :D :D :D


    Gruß
    der
    Benzschrauber

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi

  • hallo , hier meine adresse
    ******
    ******
    ******


    kolbenringe habe ich bei dkw geyer bestellt , auch kupplungslamellen sind dort erhältlich . langsam sehe ich ein kleines lichtlein am ende des tunnels .


    viele grüße norbert

  • Zitat

    Original von Norbert
    langsam sehe ich ein kleines lichtlein am ende des tunnels .


    viele grüße norbert


    Hast Du daran gezweifelt ? :D


    Das ist alles halb so wild, am Anfang schiebt man als Neuling immer erst mal Panik. Das gibt sich.


    AufdienächstenProblemegespannterweise, Wigbold

    Rengtengteng !


    + Mitglied der Mungahilfe +


    Trenne Dich nie von Deinen Illussionen und Träumen.
    Wenn sie verschwunden sind, wirst Du weiter existieren, aber Du hast aufgehört zu leben.
    Mark Twain

  • Zitat

    Original von Wigbold
    AufdienächstenProblemegespannterweise, Wigbold


    Naja wir sind ja jetzt auf Seite zwei,
    da könnten wir ja mal das Problem der Farbgebung erörtern. :D



    *duck und weg*


    der
    Benzschrauber

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi

  • hallo benzschrauber andreas :die unterlagen sind angekommen =) =) =)
    ich bin ja so froh , nach kurzer durchsicht zu wissen , was noch so alles repariert weden kann . 8o auf alle fälle entnehme ich der anleitung viele tricks und kniffe die ohne anleitung unendliches suchen zur folge hätte .
    über einen bekannten sagte mir ein fachmann , die magnetspulen der zündung besitzen nicht mehr den benötigten magnetismus . bei heißem motor springt dieser dann nicht mehr an . die magnete müssen dann nachmagnetisiert werden . etwas darüber habe ich auch schon in der anleitung gelesen . wer kommt schon auf so etwas ?, nur ein fachmann . am wochenende werde ich die kolbenringe wechseln und nach den kupplungslamellen sehen .
    nach dem nächsten erfolg oder mißerfolg werde ich mich natürlich melden .
    nochmals vielen , vielen dank . :) :)
    der unermüdliche minischrauber norbert .

  • Zitat

    Original von Norbert
    die magnete müssen dann nachmagnetisiert werden . etwas darüber habe ich auch schon in der anleitung gelesen . wer kommt schon auf so etwas ?,


    Ich hab mir mal ne Aufmagnetisiereinrichtung gebaut,
    da kann ich Hufeisen und auch Plattenmagneten nachmagnetisieren.


    Magnetspulen lassen sich aber nicht magnetisieren, das macht der Strom der durch die Spulen fließt.


    Gruß an den Unermüdlichen :D

    Gruß
    der
    Benzschrauber



    Quod licet Jovi, non licet bovi

  • [align=center]hallo , da bin ich wieder . die neuen kolbenringe habe ich eingesetzt . der dichtsatz ist erst am samstag gekommen .
    nun warte ich noch auf die kupplungsscheiben , vorher kann es nicht weiter gehen . dank eurer hilfe , bin ich aber zuversichtlich . :]
    viele schraubergrüße norbert 8)