ALDI Süd - Ladegerät

  • Ewald sen, Du meinst damit PARALLELSCHALTUNG beim Laden. wenn ich mich nicht irre, hihi... Weil im Munga sind die Batterien schon hintereinandergeschaltet ;) Aber sehr gute Idee. Es erfolgt mit der Zeit ein Ladungsausgleich zwischen den Akkus und diese werden dazu noch gleichmässig geladen. Voraussetzung ist natürlich dass beide Akkus intakt sind weil sonst könnte ein unzulässig hoher Ausgleichsstrom fliessen.
    Meint Mufu

  • Moin,
    also meine Erfahrung mit dem Ladegerät sind zweigeteilt. Ene 45Ah-Batterie hat ca. 2 Tage am Gerät gehangen und war immer noch nicht voll, mit einem Labornetzteil 2A ging das Laden früher schneller. Die zweite brauchte ca. 5h und war dann voll. Eine dritte mit nur noch 10,5V hat das Ladegerät auf 13V gebracht, die hatte dann aber am nächsten Tag nur noch 8V. Dürfte also defekt sein.
    Nun hängt das Ladegerät seit einigen Tagen an einer 170Ah-Batterie, aber nur zur Erhaltungsladung. Mal sehen wann das Laderät sagt, dass sie voll ist. :D ?(
    Gruß0 Stefan

  • Moin Gemeinde.


    Hab mir heute Morgen (7:12 Uhr 8o ) das Teil vom Liedel
    geholt.
    Ich habe das Gerät hauptsächlich wegen dieser "Regenerierungs-Funktion"
    gekauft.
    Man kann da Batterien von 1,2 - 120 Ah laden.
    Jetzt habe ich hier so eine Trümmerbatterie mit 220 AH (!) rumstehen.
    Kann ich hierfür dieses Ladegerät auch verwenden ?
    Oder muss ich damit rechnen das was kaputt geht ?
    Für Tipps wäre ich dankbar...



    Gruß
    Roman


  • Hallo Roman.
    meist brauchst Du ersteinmal ein normales Ladegerät um die Batterie auf über 7,5V zu kriegen.
    Ob das Gerät die Sulfatschicht bei der 220Ah knackt ?
    Ich vermute,weiß nicht ob bei größeren Batterien evtl. die Stromimpulse stärker sein müßten. ?(
    Zumindest die "kleinen" Natoblöcke schaft das Gerät problemlos.
    Geladen wird eine 220Ah, die OK ist bestimmt auch irgendwann.
    Dauert aber geschätzte 3-4Tage.
    Unsere "Standartbatterien" in den Magirus-Feuerwehren haben, glaub ich so was von je 120Ah.
    Gruß
    Klaus

  • Hallo Klaus,


    also die Batterie hat so ca. 10,8 Volt momentan.
    Also zum "starten" würde das reichen.


    Da ich die Batterie eh nur gelegentlich brauche ist es auch im
    Moment wurscht ob das ne Woche zum laden oder so braucht.


    Wichtig für mich wäre nur ob dass das Gerät mitmacht bei 220 Ah,
    da der "Arbeitsbereich" ja mit 1,2 - 120 Ah angegeben ist.


    Des Weiteren ist die Batterie nicht mehr ganz Ladenneu,
    ob da die Refresherfunktion zum Sulfatschicht knacken überhaupt
    funktioniert...... (bei 220 Ah)


    Wo sind denn unsere Elektriker.... 8)


    Gruß
    Roman

  • Moin!
    Ich habe vorhin noch DREI von den heißbegehrten ALDI-Ladegeräten ergattern können ....# :D





    Wer also noch Bedarf hat, möge sich per PN bei mir melden!
    Es bekommt jeder nur 1 (in Worten EIN) Ladegerät!!


    Der Preis ist 20,00 Euronen zzgl. 4,00 Euro´s für Versand und Verpackung!


    UND:
    Nein, ich bekomme die Geräte nicht unter dem reellen Verkaufspreis!
    Ich kann evtl. noch mehr besorgen ..., dann melde ich mich dazu aber noch!


    Sollen die Preistreiber :evil: :evil: bei eBay usw. doch auf ihren Geräten sitzenbleiben !!!


    ... schon ein wenig Glück gehabterweise ...
    Stefan

    Deutsch ist wirklich eine schwere Sprache. :wacko:
    -Tagsüber: ...................... - Abends:
    Der Weizen. ------------------ Das Weizen.
    Das Korn. --------------------- Der Korn.
    :saint::lol:

    Einmal editiert, zuletzt von pappakirst ()

  • Hab noch mal eine Frage zum Anschluß der Ladegeräte:


    Mein Landy hat 2 Batterien zu je 12 Volt. Im Auto sind die so eingebaut: Das Pluskabel führt zum Pluspol der ersten Batterie, vom Minuspol der ersten Batterie führt ein Kabel zum Pluspol der zweiten Batterie und vom Minuspol der zweiten Batterie geht wieder ein Kabel zum Auto.


    Ausbauen wollte ich die Batterien zum Laden möglichst nicht. Jetzt habe ich einfach ein Ladegerät mit + und - an die erste Batterie und das zweite Ladegerät mit + und - an die zweite Batterie angeschlossen. Den NATO-Hauptschalter habe ich auf "an" gestellt. Ist das O.K.?


    Beide Ladegeräte sind auf "Winterbetrieb" eingestellt. Beim einen Ladegerät leichtet die Ladekontrollleuchte grün, beim anderen Ladegerät ist sie nach einem Weilchen auf rot umgesprungen. Hat das einen Grund? Beide Batterien sind recht neu.


    Viele Grüße


    Nordlicht

  • Hallo Nordlicht.


    Wie ich Dich verstanden habe, hat Dein Landy eine 24 Volt-Anlage.
    Damit Du laden kannst, solltest Du die Ladegeräte so angeschlossen haben, wie Du es bereits getan hast. Wenn Du beide Batterien jedoch miteinander verbunden lässt, müssen beide Batterien absolut identisch sein, damit du keine Überraschung erlebst...


    Zitat von Klaus:

    Zitat

    Ein Batteriesatz sollte immer aus Baugleichen, vom gleichen Hersteller und gleiche Charge sein. (Nach Möglichkeit).


    Sicher bist Du, wenn Du die Pole abziehst, die Batterien also voneinander trennst. Sonst kann Dir etwas kaputt gehen.


    Viel Erfolg,


    Carsten.

  • Moin,
    den Batteriehauptschalter ausschalten dürfte auch reichen. Dann kannst du die Batterien zusammen geschraubt lassen.
    So wie ich das verstanden habe, ist das Schneeflöckensymbol für Laden bei Minustemperaturen oder AGM-Batterien. Da ist die Ladesendspannung 14,7V und somit zuviel für normale Batterien bei normalen Temperaturen.
    Gruß Stefan

  • Hallo Nordlicht,
    Crusty uns StefanH haben recht.


    Der Natoknochen soll die Batterien vom Bordnetz trennen, um Kabelbrände oder Kriechströme zu verhindern.
    Den Batterieladegeräten ist das allerdings egal. Ob getrennt oder nicht.


    Warum Deine eine Batterie rot leuchtet? Weiß ich auch nicht. ?(


    Da hilft nur testen: :)
    - Einzeln Vollladen
    -Voltzahl messen, sollten ziemlich gleich sein.
    -Belasten - möglicht mit einem Batterietester.
    -Hast Du den nicht, einen starken Verbraucher, perfekt wäre ein Anlasser.
    Je Batterie den Anlasser so ca. 15 Sekunden (nach Gefühl) belasten.
    Sofort danach oder dabei Volt messen!
    Sollten danach ungefähr die gleichen Werte haben.
    Unter 10,0 Volt hat die Batterie ca. 40% und ist für den Schrott!


    Wenn Du den Fehler findest, schreibe es, wir sind neugierig. :D


    Gruß
    Klaus

  • Besten Dank für die Antworten. :S Parallel hatte ich gestern auch an Firma Ctek geschrieben, die mir heute :G bereits die Antwort geschickt haben, die ich hier als Kopie wiedergebe, da ja einige von uns ein 24-Volt-System mit zwei 12-Volt Batterien haben dürften:


    "Having one Ctec 3600 connected to each battery is ideal for a 24V system. :D The reason the Ctec switches the lights from red to green is because the battery has trouble keeping the voltage above 12.9V. It may indicate that the battery is getting a little old. :rolleyes: If it starts switching once every second or more you may want to consider getting a new battery.


    The main switch (NATO-Hauptschalter, Anm. von mir) of the car can be set any way you want, but for optimal charging you should have it set to off." :)


    Damit hätten wir die Frage des Ladegeräteanschlusses jetzt wohl fachmännisch geklärt. 8)


    Viele Grüße


    Nordlicht

  • Hallo Nordlicht,
    auf die Idee muß man ersteinmal kommen. Direkt CTEC anzuschreiben. :G
    Jetzt haben wir es sozusagen offiziel. ;)
    Ich übersetze mal frei, für die, die nicht so englisch lesen können.


    Gruß
    Klaus



    Es ist ideal, in einem 24V.-System jede Batterie einzeln zu laden.
    Der Lichtwechsel deutet auf ein Problem der Batterie hin, über 12,9V. geladen zu werden. Es ist ein Hinweis auf eine alte Batterie.
    Sollte der Lichtwechsel (Grün/Rot) öfter vorkommen, brauchen Sie eine neue Batterie.
    Den NATO-Schalter können Sie belassen, wie sie möchten.
    Für eine optimale Ladung ist es allerdings besser, diesen auf "Aus" zu stellen.


    Gruß
    CTEC

  • Zitat

    Original von Richy4x4
    ..und wie sieht es aus mit den Gelbatterien, etwas zu beachten?
    Gruß aus Köln
    Günther


    Nein :)


    Laut Tronic T4X:
    Für SLA-/WET-/Gel-/AGM-Batterien


    Lademodos 3 (Der mit dem Eiskristal) ist für einige AGM-Batterien und für die anderen Batterietypen bei sehr tiefen Temperaturen.


    Gruß
    Klaus