Rote Kontrolleuchte bei mittleren bis oberen Drehzahlen

  • Hallo zusammen,


    beobachte zur Zeit das an meinem MUNGA/8 mit original 1000ccm Motor mit 24 Volt im oberen Drehzahlbereich die rote Kontolleute angeht, wenn ich dann von Gas gehe geht die Leute wieder aus. Komme ich wieder in den mittleren Drehzahlbereich leuchtet sie wieder.


    Habe jetzt keine Ahnung wo ich mit der Suche beginnen soll, Regler, LIMA, ?????


    Hatte von Euch jemand auch schon dieses Problem, bzw. hat eine Lösung/ Tipp für mich.


    Fragenderweise Josef

  • Hallo Günner,


    danke für die schnelle Antwort.


    Elektrisch habe ich noch keine Messwerte- ist nicht gerade meine Stärke, habe aber einen Kumpel der sich mit dem Multimeter bestens auskennt, auf welche Werte muß ich/er achten. Habe auch noch einen neuen Regler, den ich einbauen könnte. Muß ich dabei etwas beachten, oder einfach alten raus und neuen rein.


    Gruß, Josef

  • Hi Josef .


    Als erstes würde ich das Meßgerät , bzw. die Meßspitzen auf die entsprechende Pole der Batterien halten und die Werte bei wechselnden Drehzahlen beobachten .
    Dann kannst Du sehen wann der Regler schaltet .
    Im " Normalzustand " müßte der Regler ab ca. 900 U/min auf Last schalten . Dann geht die Ladekontroll - Leuchte aus und 28 Volt liegen an .


    In Deinem Fall wird evtl. der Dreielementknicker defekt sein .


    Wird die LiMa warm wenn der Motor nicht läuft ?


    Regleraustausch dauert 10 Minuten . Verkehrt kann man nichts machen .


    Gruß


    Günner

    Der sicherste Weg arm zu bleiben ist ehrlich zu sein

    Einmal editiert, zuletzt von SAGÜ ()

  • Hallo Günner,


    werde ich gleich morgen Testen, bzw. wechseln und eine Testfahrt machen.


    melde mich dann wieder.


    Vielen Dank für deine schnelle Hilfe, und wenn du mal in Stuttgart bis- dann melde dich


    Gruß, Josef

  • Hallo,


    ich vermute den Fehler eher in der Lichtmaschine - überprüfe die Kohlebürsten!


    Wenn diese stark abgenutzt sind (oder eine der Haltefedern schadhaft ist) werden sie nur noch schwach auf den Kollektor gepresst. Die Nuten im Kollektor erzeugen immer leichte "Schläge" bzw. Impule auf die Kohlen - damit diese eben nicht abheben gibt es die Haltefedern, die die Kohlen auf den Kollektor pressen! bei abgenutzten Kohlen oder gebrochenen Federn sinkt die Anpresskraft ab - mit dem Effekt das ab einer bestimmten Drehzahl die Impule auf die Kohlen ausreichen um sie kurzzeitig abzuheben - und schon geht die Ladekontrolle an!


    Hatte ich selber auch schon (wenn auch nicht beim Munga)!


    Viel Erfolg
    Marius


    www.dkw-autos.de

  • und in Ergänzung zu 3=6's Anregung:


    da wären dann m.E. auch noch die Lima-Lager bzw. deren Rundlauf ein Thema. Von wegen saubere Kontaktverhältnisse am Kollektor. Kann man ja mal anschauen...


    Ciao,
    Paul

    billig und schnell = nicht gut
    gut und billig = nicht schnell
    schnell und gut = nicht billig

  • Hallo zusammen,


    habe nun einen neuen Regler eingebaut, die Kohlen und Federn der LIMA sehen auch noch gut aus. Beim drehen der LIMA- Welle ist auch kein Spiel zu merken. Rote Kontolleuchte :| leuchtet immer noch. Kann es ev. sein das die LIMA ihren Restmagnetismus verloren hat, MUNGA stand 9 Wochen. Kann man das irgendwie messen.


    Gruß, Josef

  • Hallo,


    Es kann auch sein das das Verbindungskabel Lima zum Regler einen Knacks hat. Desweiteren tippe ich auf einen Defekt an der Lichtmaschine. Gehen die Kohlen leichtgängig in den Führungen oder schwergängig.Hat der Kollektor einbrandspuren.


    Man kann die Lima auch als Motor laufen lassen,in dem man die Kabel A und C mit Plus und B mit Masse verbindet. Sind die kabel angeschlossen sollte die Lima als Motor laufen. Tut sie es nicht liegt ein Defekt an der Lima vor. Die o.g.Methode ist für den Munga mit 24 Volt 600 Watt Lima BW Ausführung.


    Gruß Mungamike