Motor Problem ?

  • Hallo zusammen


    habe da ein Problem und weiß nicht ob das normal ist.


    Erstmal habe ich festgestellt das das zweite Auspuffrohr von hinten gesehen Rechts unterm Auto nicht warm wird so wie das Linke also es bleibt kalt ist das normal?


    nässte Problem eine Riemenscheibe läuft nicht rund also eiert, habe ich mal abgebaut und gesehen das an der Narbe eine Vertiefung ist muss das so sein?


    Bildkatalog 63-10



    Gruß


    Michael

  • Hallo Michael,


    wenn nur eine Seite komplett kalt bleibt, bedeutet das das dein Motor nur auf 2 Zylindern läuft, aber dann müßte der sich anhören wie ein Sack Nüsse und schlecht anspringen. Zieh doch wärend laufendem Motor mal die beiden Zündkerzenstecker nacheinander ab ( isolierte Zange benutzen ), dann weißt du ja, welcher Zylinder nicht zündet.


    Hast du den original Vergaser oder ne Doppelvergaseranlage?


    Wenn nur Rechts warm wird ist die Abgastemperatur geringer als auf der linken Seite, da check doch mal die Vergasereinstelungen / Zündkerzen ok? Ventilspiel stimmt ?


    Wie eiert denn die Riemenscheibe: Höhenschlag oder Seitenschlag?


    Aerodynamik ist etwas für Leute, die keine Motoren bauen können

  • Vielleicht sind die beiden Riemenscheibenhälften mit den Distanzscheiben zur Riemenspannung nicht richtig zusammen.


    Aerodynamik ist etwas für Leute, die keine Motoren bauen können

  • Hi
    hört sich auch nicht gut an der Motor und anspringen tut er schlecht , und Zündkerzenstecker habe ich schon versucht , Von hinten gesehen der Linke zündet und der Rechte nicht,


    Zündkerzen alle OK


    und zu den Riemenscheibe mach ich morgen oder Montag mal ein Foto , eiert ebend hin und her und der Keilrimmen mal fest mal lose kommt vom eiern.


    Gruß


    Michael


  • Ich würde mal auf der Seite die Kalt bleibt die Kerzenkabel/Stecker untereinander tauschen (vorne nach hinten und umgekehrt).


    Wenn ja nur eine Zylinderbank mitläuft kann das m.E. nur bedeuten dass auf der anderen Seite die Kabel/Stecker untereinander vertauscht sind :| :| :| :|

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • Hi
    hört sich auch nicht gut an der Motor und anspringen tut er schlecht , und Zündkerzenstecker habe ich schon versucht , Von hinten gesehen der Linke zündet und der Rechte nicht,


    Zündkerzen alle OK


    Hi,
    na, wenn es links zündet und rechts nicht (bei beiden Zylindern pro Seite?), dann solltest du mal suchen woran das liegt.
    Schon mal einen Blick in die Verteilerkappe geworfen?
    Wenn die ok ist, dann solltest du mal andere Zündkabel probieren.
    Es könnte aber auch an mangelnder Kompression liegen. Wie sieht denn das Ventilspiel aus?


    Und vor allem. Trat der Fehler plötzlich auf? Oder hast du den Kübel so gekauft bzw. gefunden?

  • Ich würde mal auf der Seite die Kalt bleibt die Kerzenkabel/Stecker untereinander tauschen (vorne nach hinten und umgekehrt).


    Wenn ja nur eine Zylinderbank mitläuft kann das m.E. nur bedeuten dass auf der anderen Seite die Kabel/Stecker untereinander vertauscht sind :| :| :| :|


    Tu das erst mal.
    Zu der Scheibe, lös die Scheibe (Mutter) noch einmal und setze die richtig an.
    Dort sind Nut und Feder, das muss passen. Eventuell eine Scheibe verkehrt auf gelegt.


    Wenn nicht meld dich noch mal.


    Gruß Rudi

    Oldtimer fahren ist wie fliegen.
    Nur nicht so schnell, aber genauso laut. 8)


    Das Glas ist nie halbleer sondern immer halbvoll. (Denke immer Positiv)

  • Hi,
    na, wenn es links zündet und rechts nicht (bei beiden Zylindern pro Seite?), dann solltest du mal suchen woran das liegt.
    Schon mal einen Blick in die Verteilerkappe geworfen?
    Wenn die ok ist, dann solltest du mal andere Zündkabel probieren.
    Es könnte aber auch an mangelnder Kompression liegen. Wie sieht denn das Ventilspiel aus?


    Und vor allem. Trat der Fehler plötzlich auf? Oder hast du den Kübel so gekauft bzw. gefunden?[/quote]


    also rechts beide nicht, Verteilerkappe alles Ok , auf der rechten seite bei den kerzen die haben ja zündfunken oder wie mann das nennt *g*


    Gruß


    Michael

  • also rechts beide nicht, Verteilerkappe alles Ok , auf der rechten seite bei den kerzen die haben ja zündfunken oder wie mann das nennt *g*




    Na wenn rechts beide Zylinder Funken haben und trotzdem nicht mitlaufen dann steck doch einfach mal die zwei Zündkabel auf der Seite um !


    Falls es dann funzt = OK, Fehler gefunden :G ,


    wenn nicht = weitersuchen :tuz:

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • Moin Michael,
    das der Zündfunke überspringt heißt nur, das die Zündung funktioniert. Nicht das die Zeit stimmt.
    Also eine Fehlerquelle weniger.
    Die Zündreihenfolge kannst du selber nachprüfen. (Zündfolge 1-4-3-2)
    - Du nimmst die Verteilerkappe ab.
    - Dreh den Motor solange, bis das Metallteil des Verteilerfingers auf der Kerbe im Verteilergehäuse zeigt. (Unschwer zu erkennen)
    - Jetzt die Verteilerkappe zur Hand nehmen und das Zündkabel verfolgen, denn du hast den Zündzeitpunkt für den 1 Zylinder.
    - Den Verteilerfinger im Uhrzeigersinn um weitere 90 Grad drehen, siehe wie vor, jedoch Zylindernummer 4
    - Diese Prozedur für alle Zylinder fortführen.
    Die Verteilerkappe bitte nicht dabei verdrehen
    Wenn du die Arbeiten abgeschlossen hast, sollte dein Motor auch vernünftig laufen.


    Das mit der Rille ist nicht normal, dadurch können die Passscheiben verrutschen und würde das eiern erklären.
    Aber wie kommt die Rille dahin?
    Prüf mal ob die Mutter am Lüfterrad noch da/fest ist. Nicht das du die Welle durchgezogen hast. (Geht das überhaupt?)


    Gruß Rudi

    Oldtimer fahren ist wie fliegen.
    Nur nicht so schnell, aber genauso laut. 8)


    Das Glas ist nie halbleer sondern immer halbvoll. (Denke immer Positiv)


  • Hi


    Danke erstmal für die Schnelle antwort das mit Verteilerkappe werde ich Montag mal probieren.


    Noch eine frage zu den Riemenscheibe und Distanzscheiben


    die Distanzscheiben sind bei mir zwischen Riemenscheibe und Tropfscheibe ist das so richtig ?
    wenn ich auf den Bilderkatalog schauen auf der Zeichnung von 63-10 den sieht das so aus das die Distanzscheiben zwischen den beiden Riemenscheiben sind.


    Prüf mal ob die Mutter am Lüfterrad noch da/fest ist. Nicht das du die Welle durchgezogen hast. (Geht das überhaupt?) << wie komm ich den da ran ?


    Gruß


    Michael

  • Die Distanzscheiben sind dafür da um den Keilriemen auf Spannung zu halten.
    Je mehr Scheiben zwischen den Riemenscheibenhälften, desto "kleiner" der Keilriemen.
    Und umgekehrt.



    Um an die andere Mutter zu kommen, brauchst du schon ein wenig Geschick (im eingebauten Zustand des Motors)
    Das Lüfterrad ist in der Hundehütte (Schwarzer halbrunder Kasten hinterer Motorteil) und wird auch mit der Welle des Generators mittels Schraube befestigt. Man kommt leider nur von hinten dran.
    Versuchen würde ich erstmal, ob die Generatorwelle sich bewegen läßt. Also hin und her (Fahrtrichtung gesehen!)


    Meld dich wenn das Problem immer noch besteht.


    Gruß Rudi

    Oldtimer fahren ist wie fliegen.
    Nur nicht so schnell, aber genauso laut. 8)


    Das Glas ist nie halbleer sondern immer halbvoll. (Denke immer Positiv)