Gerade wenn man denkt, alles ist ok und der Sommer kann kommen...

  • War heute auf der Autobahn unterwegs als der Munga plötzlich Leistung verlor und nicht mehr so recht Gas annehmen wollte.
    An leichten Steigungen ging dann fast gar nichts mehr. Also auf die Standspur und dann ging er auch schon aus...


    Nach etwas spielen mit Gas und Luft kam er dann wieder, nach dem Bedienen der Hanpumpe lief er dann auch wieder rund im Stand.
    Also wieder ab auf die Bahn und- gleiches Spiel, verminderte Leistung auf gerader Strecke im 4. nicht mehr schneller als 70, eher noch langsamer fallend,
    zurückschalten in den 3... teilweise mit 60 gen Heimat.


    Mein Verdacht, Vergaser zu- möglicherweise hat sich bei der letzten Geländefahrt Dreck gelöst und ihn zugesetzt?


    Also angefangen den Vergaser auseinander zu nehmen und zu reinigen, ebenso den Ölbadfilter.


    Dann passierte das, was passieren mußte, eine der Düsen fällt in den Vergaser, durch die offenen Gasklappen in den Ansaugkrümmer und... in den ersten Zylinder, da dieser ganz oben stand liegt das Teil
    wohl nun im Kurbelwellengehäuse :urg:X(X(X(
    Nach demontage des Ansaugkrümmers und des Vergasers war es jedenfalls nicht aufzufinden... :no:


    Wird mir also nichts anderes übrig bleiben, als den Motor schon wieder rauszuholen und zu zerlegen... :urg:


    Wenn Sch... dann mit Anlauf :pinch:


    Und ehrlich gesagt, ich hab mittlerweile keine Lust mehr... :motz:


    Gruß
    Markus

  • Erstmal:
    :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz: :tuz:


    Sieh es Positiv, du weisst ja jetzt schon wie es geht, und alle Schrauben sind schön gangbar !! :auslach:


    Wie hat hier mal einer gesagt:
    Meistens hat man kein Glück und dann kommt auch noch Pech dazu :heul:


    Ich hab Mittwoch und Donnerstag jeweils von 09:00-19:00 in der Werkstatt unterm Galaxy zugebracht, Neue Querlenker/Traggelenke,Domlager, Radlager, Stoßdämpfer und Koppelstangen.


    Natürlich sind die Klemmschrauben für den Stoßdämpfer am Schwenklager abgerissen und links musste ich den oberen Federtopf im Motorraum mit der Flex zerlegen weil da das Wasser drinstand und alles schön verrostet war :| :| :| :| :| :|


    Und meine 7er Inbus und die 18er Stecknuss haben die Aktion auch nicht überlebt :heul: :heul:



    Aber die Hohlschrauben am Tank hast du sicher als erstes rausgebaut und Saubergemacht, oder ????


    Das könnte nämlich die Symptomatik mit der Handpumpe erklären :idee:

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

    Einmal editiert, zuletzt von HOERMEN ()

  • Danke für das Tuz....


    Da hast Du ja auch so einges zu tun gehabt- da bist Du auch nicht zu beneiden...


    Ja, die Spritleitung und Hohlschrauben hab ich auch kontrolliert und soweit durchgeblasen...


    Der Problematik geh ich dann mal später weiter nach.


    Morgen ist dann erstmal "Motortag"


    Gruß
    Markus

  • Wird mir also nichts anderes übrig bleiben, als den Motor schon wieder rauszuholen und zu zerlegen...


    Erstmal ein dickes :tuz::tuz::tuz: !


    Ihr habt doch im Umfeld, diesen Top- Restourateur.


    Hat der nicht so eine KFZ- Drehvorrichtung, mit der Mann das Auto auf den Kopf drehen könnte?


    Umdrehen, dran rumrütteln bis der Bösling rausfällt.

    Einmal editiert, zuletzt von OppaN () aus folgendem Grund: Schreibfehler

  • Ich hab bei sowas mal Erfolg mit einem Staubsauger gehabt- einen dünneren Schlauch drangeklemmt, ein Stück Fliegengitter dazwischengesetzt damit man den Flüchtling auch zu fassen bekommt und dann bei im OT stehendem Kolben durch den Einlaßkanal... war etwas fummelig aber letztendlich erfolgreich.

    Grüße von Lorenz, irgendwo da draußen...



    Ein guter Freund besucht einen im Knast, wenn man Mist gebaut hat.
    Ein echter Freund sitzt im Knast neben einem und sagt, "War aber trotzdem 'ne klasse Aktion."

  • Da hätt ich auch noch ne blöde Idee:


    An eine Unterbodenschutzpistole einen langen Saugschlauch und den runter bis ins Kurbelgehäuse. Hat vllt. mehr Unterdruck als ein Staubsauger.


    Gruß
    Michael

  • Hi Leute,
    erstmal danke für das ganze Tuz und die Ideen.


    @ Oppa,
    leider keine Kran in der Nähe, und wenn ich den ganzen Aufwand bedenke, bin ich mit "zerlegen und zusammensetzen" wohl genauso schnell.
    Aber die Idee hat was :-)


    @ Lorenz,
    Ja, diese Idee hatte meine Frau auch schon, ich bezweifle aber, daß under Haussauger das schafft, der ist etwas schwach auf der Brust- ein Versuch ist es aber wert...


    @ Michael,
    hab ich zwar da, aber mit dem Aldi-Kompressor glaube ich weniger an Erfolg.



    @ All,
    ich werd erstmal die Staubsauger Methode ausprobieren, dann im schlimmsten Fall halt den Motor wieder raus.


    Aber das wohl erst in den nächsten Tagen.
    Ich halt Euch auf dem Laufenden


    Gruß
    Markus

  • Markus, sieh zu dass die Kiste wieder am laufen ist, ich wollte irgendwann an einem der nächsten Wochenenden mal mit ein Paar Bekannten nach Bining auf die Strecke :dev: :dev:


    Das ist von dir aus ja auch nur ein Katzensprung und mit zwei Mungas macht das noch mehr Spass :thumbsup:

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • Schaukelfleisch und Bierverzehr


    Das mit dem Fleisch ist OK, aber mit dem Bier hab ich so meine Bedenken wegen der Flic´s.


    Gestern haben sie zwischen Bitsch und Saargemünd meinen Lieblings-Gaststätten-Italiener aus dem Verkehr gezogen, angeblich 35 Km/h zu schnell und gleich 750,- kassieren wollen 8o 8o 8o 8o 8o 8o 8o 8o


    Und sein Auto haben sie auch gleich mal Sichergestellt :T :T :| :| :| :|

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • Hoppla,
    das tut weh- Natürlich könnte man auch auf Bleifrei umsteigen...


    Ja, das mit der "Sicherheitsleistung" nehmen sie hier halt sehr genau-
    als ich noch nicht hier gewohnt hab, bin ich mal 4 Wochen meinen Fzg-Papieren und dem Führerschein nachgelaufen, bis
    ich den Beamten angetroffen hab, der sie "verwahrt" hat und ich sie auslösen konnte... und das waren 90 Teuro für 20 Sachen
    zu schnell...

  • So,


    einmal zerlegt und zusammengesetzt- Düse gefunden, Motor neu abgedicht...


    Und dann ging es los...


    Spritzufuhr am Vergaser undicht, als Schraube vorsichtig nachgezogen und- natürlich doll gedreht X(
    Also Deckel vom Vergaser getauscht (zum Glück noch einen anderen da) :thumbup: beim anziehen der Deckelschrauben- na, na was? Jaaaa, eine doll gedreht :urg:
    eine etwas dickere Schraube mit anderem Gewinde reingebastelt :whistling:
    Dann die Spritzzufuhr wieder angeschraubt, zusätzlich noch ne Dichtung draufgesetzt- dann dicht :thumbup:


    Motor gestartet, läuft :thumbsup: also auf ne Probefahrt :juhu: der Munga ging ab wie eine Rakete, so gut ging der noch nie :juhu::thumbsup:


    Und dann ging es anstandslos weiter. :no:
    Nach ca. 2 km dann plötzlich an- und abschwellender Leistungsverlust- also mal fast kein Gas, dann wieder ab wie ne Rakete, dann wieder fast kein Gas, dann wieder ab- bis
    dann nur noch nur noch Leistungsverlust. :urg:
    Also ab zur Garage, Motorhaube auf- der Kopf sifft- also nachgezogen mit 70 Nm, wobei ich bei Schraube 4 nicht bis zu Knack gezogen habe, da sie vom Gefühl her kurz vor dem Doll ist...


    Danach nochmal ne Probefahrt, Anzug wieder wie Hölle, nach einigen km dann wieder selbes Problem wie bei der ersten Probefahrt :urg::no::heul:


    Motorhaube auf- Kopf scheint dicht- zumindest nach außen...


    Ist der Kopf vllt. nicht plan?
    Jemand ne Idee?


    Morgen mach ich mal die Kerzen raus und schau mir das Kerzenbild an.


    Irgendwie hab ich kein besonderes Glück mit dem Munga :wacko:


    Gruß
    Markus

  • Moin Markus,


    wegen dem Leistungsverlust würde ich mal so aus dem Bauch heraus auf den Vergaser/Schwimmernadelventil, Spritversorgung allgemein tippen.


    Was aber auch noch in Frage käme ist deine Zündung!, sitzt der Mitnehmernocken im Fliehgewicht??
    Alle Kabel an Spulen und Kontakten fest ??


    Und immer an Meister Röhrich denken:

    NACH FEST KOMMT AB !!!

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

    Einmal editiert, zuletzt von HOERMEN ()

  • Hallo Andy,


    danke für den Tipp, ich werd mal der Zündung und dem Vergaser auf den Leib rücken... :thumbup:


    Nach fest kommt ab, ist klar- aber für gewisse Vorschädigungen kann ich nun auch nix, die Vergaserschrauben
    sind schon fast rund, und schon nicht mehr sechskant- da hat sich jemand vorher schon mal richtig mühe gegeben beim Anziehen... :G:thumbdown:


    So, bin dann mal in der Garage und werde später berichten...


    Gruß
    Markus


  • Und immer an Meister Röhrich denken:

    NACH FEST KOMMT AB !!!


    hmmm


    Fast... :no:
    Nach fest kommt laaaang 8|( aber nicht sehr lang :D ) , und dann kommt ab! :whistling: :D

    Gruß Thede


    Der Eber ist stets mißgestimmt, weil seine Kinder Ferkel sind. Nicht nur die Frau, die Sau alleine, auch die Verwandtschaft, alles Schweine. ...



  • Nach fest kommt ab- nach ganz fest kommt ganz ab :D:D:lol:


    So,
    Mit dem Munga zur Garage gefahren, lief 1a- kaum war er warm, wieder Leistungsverlust und zieht nicht mehr.


    Also nochmal die Zündung kontrolliert, stimmt, Nocken sitzt auch noch da, wo er sein soll.
    Vergaser nochmal zerlegt, nochmal alle Düsen durchgeblasen, Spritstand kontrolliert- der war 15,5-16 mm (also leicht unter dem Soll), daher mal
    ne kleiner Dichtung für das Schwimmernadelventil genommen, wie im WBH beschrieben...
    Alles wieder zusammengetüdelt, Kopfschrauben VOOOORSICHTIG nochmal nachgzogen.


    Kerzenbild war 1 normal, 2 normal, 3 nass (ggf. Kühlwasser?)


    Dann Probefahrt, läuft wieder 1a, ca. 5 km dann bei Betriebstemperatur wieder der Leistungsverlust :|


    Daraufhin den Munga in der Hausgarage geparkt und, mangels weiterer Lust :urg: , die Batterien ausgebaut und mit in die Arbeitsgarage genommen.


    Hier hab ich dann den Unimog wieder in die Garage gestellt (der hat schon viel zu lange wg. dem Munga draus gestanden) und
    dort da dran weiter gearbeitet...


    Momentan hab ich echt keinen Bock mehr auf den Munga :frust: eigentlich wollte ich von dem "immer nur Schrauben" :motz: zum "öfter mal fahren"
    kommen :engel: , aber irgendwie komm ich da nicht hin. hmmm ich überlege ernsthaft, die Kiste loszuwerden und mich nur noch auf den Unimog
    zu konzentrieren.


    Gruß
    Markus


  • Also wenn zwei Kerzen in Ordnung sind und 1 nass, dann würd ich doch mal stark auf Zündungsprobleme tippen.
    Dazu musst Du natürlich erst mal rauskriegen, ob es wirklich Sprit ist oder doch vielleicht Wasser.


    Wenns Sprit ist, solltest Du mal die üblichen Verdächtigen überprüfen.
    Sind Kontakt und Kondensator des Zylinders in Ordnung, kriegt der Kondensator sauber Masse in seinem Gehäuse?
    Dann tausch die Zündkerzen mal untereinander. Ist es immer der gleiche Zylinder oder die gleiche Kerze, die nass ist?


    Zum Thema Zündspulen ist hier im Forum ja schon genug geschrieben werden, im Zweifelsfall auch mal tauschen.


    Kontrollier aber auch mal die Kabel von der Spule zur Kerze. Die originalen abgeschirmten Kabel haben natürlich alle ihr Alter, und soweit ich weiß haben die keine Kupferseele sondern eine aus Graphit (wenns wer genau weiß, dann korrigiert mich im Zweifelsfall), und die altern auch. Wenn der Munga schon auf Zivil umgerüstet ist, dann kontrollier den Kerzenstecker. Die haben im Alter gerne mal die Angewohnheit, im warmen Zustand zum Durchschlagen zu neigen. Hab ich zwar noch nicht am Munga gehabt, sondern an meinem NSU Prima Motorroller, aber den Defekt hab ich nicht gefunden - bis der Stecker total tot war. Neuen drangebaut, und schon hatte das Teil keine Aussetzer mehr, wenn sie warm war.


    Da Du ja selbst den Verdacht hast, dass die Zylinderkopfdichtung nicht ganz dicht sein könnte, dann öffne mal den Kühlerdeckel und leg ihn nur lose auf, und mach dann mal die Probefahrt. Abhauen kann er eigentlich nicht, wenn die Motorhaube zu ist, und im Kühlsystem wird dann kein Druck aufgebaut, der das Wasser in den Zylinder drücken könnte.


    Nur eins - Wenn Du die Faxen dicke hast, denn stell ihn vier Wochen in die Ecke, und such dann weiter nach dem Fehler, aber nicht voreilig verbimmeln.


    Schöne Grüße und viel Erfolg bei der Fehlersuche
    Bernhard

  • Es gab auch schon mal den Fall, daß eine Zündkerze "heraussen im Freien" wunderbar funkte und unter Kompression den Dienst total versagte. Das kann auch sein, daß die Kerze erst bei einer bestimmten Temperatur den Dienst versagt, dann hat se nen Haarriss innen im Isolator. Daß siehste natürlich von außen nicht, da die Dinger ja abgeschirmt sind.


    Zylinderkopfdichtung - Kontrolle: Mach den Kühlerdeckel ab und starte den Motor. Das Kühlwasser sollte ziemlich ruhig im Kühler stehen bleiben, da ja keine Wasserpumpe vorhanden ist. Fängt es an zu blubbern um Kühler, ist die Kopfdichtung im Eimer, da die Kompression teilweise ins Kühlwasser bläst.


    Feststellen ob die Kerze naß vom Benzin oder Wasser ist, läßt sich doch ganz einfach: Halte an die nasse Kerze ein Feuerzeug oder Streichholz. Benzin macht wupp, Wasser pfft.


    :bye:
    Jens64

  • ...kann ich nur bestätigen! Hat meine MZ gehabt! Kalt läuft alles,warm nix mehr.Nach Kerzentausch alle Probleme beseitigt.Könnte mir vorstellen,daß das auf die Zündspule auch zutrifft.Besser vor dem grossen schrauben ausprobieren.

    Mit meinem Auto,groß und breit,Tank ich viel und fahr nicht weit.

  • Nach ein paar Tagen Abstand, bin ich heute in die Garage um dem ganzen nochmal auf den Grund zu gehen... :whistling:


    Knochen rumgedreht- batsch- ne Sicherung raus... :wacko:?(?(?( hatte ihn abgestellt, da war alles ok... :|X(
    Also den ganzen Tag mit "Fehlersuche Elektrik" verbracht :|:urg::urg::urg:
    Natürlich den Fehler nicht gefunden :no::no::no:
    Dafür aber jede Menge poröse und bröselige Kabel an den Rückleuchten :urg:


    Es funktioniert kein Bremsliche, Blinker, Warnblinker mehr, und es fliegt sofort die 2. Sicherung von rechts im rechten Kasten... :wacko:


    Ich hab nun wirklich keine Lust mehr... ;,(:heul:


    Zum Leistungsverlustproblem, ich konnte ja nicht Probefahren... :motz:


    Gruß
    Markus


  • Bremslichtschalter !


    Mach mal die Kabel am Schalter ab und Probier noch mal eine neue Sicherung.


    Entweder bei der Unimoglerin einen Neuen Bestellen oder bei mir (GsD hab ich mir gleich zwei bestellt :dev: )

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • Danke für den Tipp, war aber mein erster Verdacht, und trotz abgeschraubter Kabel fliegt
    das ganze raus.Hab gestern 10 Sicherungen verbraten...


    Ich hab ja noch einen vom roten 8er da liegen...


    Gruß
    Markus

    Grün ist unser Fallschirm- froh das Junge Herz...

    Einmal editiert, zuletzt von Bibu112 ()

  • Na dann Check mal die Kabel vom Bremslichtschalter zum Blinkerschalter.


    Da sind ja genug scharfe Kanten dazwischen an denen sich das Kabel aufscheuern kann.

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de

  • So,
    es läuft...


    Neue Kabel für die hintere Beleuchtung und Blink/Brems- Gedöns eingezogen... die alten waren bis vorne hin porös und hatten sich
    der Isolierung entledigt...
    Komplette Blinkrelais abgeklemmt, alles mit Kontaktspray behandelt, teilweise neu Stecker drauf- läuft... :thumbup:


    Zündkerze im 3. Zylinder gewechselt- bis dato 100 km- läuft :thumbsup:


    Danke für alle Hilfsangebote und die Tipps... jetzt die letzen 3 Tage Urlaub genießen... :bier::engel:


    Gruß
    Markus

  • Na dann genieß mal deinen Resturlaub, ich lieg hier noch bis mindestens Montag im Krankenhaus :| :| :| :| :| :|


    Das sieht dann auch nä. Woche mit Steesel mau aus und SLS steht auch noch in den Sternen :urg: :urg: :urg: :urg: :urg:




    Haben wir denn hier keinen ``Aufhäng´´Smiley????? :frust: :frust: :frust: :frust: :frust: :frust: :frust: :frust: :frust:

    HOERMEN
    Deutscher durch Geburt, Pfälzer durch die Gnade Gottes !!




    9. Int. Militärfahrzeugtreffen der RAG 6014
    AUSGEFALLEN !! in 66740 Saarlouis-Fraulautern/ Saarland
    auf dem Panzererprobungsgelände der Bundeswehr mit Geländefahren
    Treffen für Militärfahrzeuge aller Armeen und aus allen Epochen.
    Infos unter http://www.rag6014.de