Bremsen - Oh man ...

  • ..morsche Hermann,


    ...die MAT hab ich glaube ich auf dem Rechner, die Sprache verstehe ich nicht wirklich, zumal da viele techn. Begriffe dabei sind :whistling: .
    Beim letzten Bremsentest für den TÜV brachte die HA trotz etwas beladung gerade sooo die mindestwerte, nach mehrmaligen rein latschen etc. und ich hab mir die Mimik angeschaut, also das Federgedöns und den Kolben desReglers. Es gibt ja nur 2 Möglichkeiten;
    entweder rein oder raus, und wenn du diegroße Feder anschaust, die ist unten an der Achse angebracht. Somit soll die bei Beladung
    und dadurch bedingter tiefer liegender Ladefläche den Kolben entlasten wodurch die kleine Feder diesen ins Gehäuse zieht.
    Dieser Zustand ist an meinem aber in Leerstellung schon erreicht. Ergo stände er ja auf Volle Bremsleistung, kommt aber nicht !
    Daher mein Verdacht dass das Teil einfach ziemlich dicht ist....

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • Die bremsleistung ist offensichtlich bauartbedingt bei der karre einfach schei......! bei mir ist es noch knapper, da ich 14.5 er bereifung fahre. gottseidank braucht man nur 40 % abbremsung, statt der üblicherweise nötigen 50%. beim letzten TÜV kam ich gerade mal auf 42 %,
    vorausschauendes fahren ist hier die beste lebensversicherung


    gruß


    hermann

  • ...hey Hermann, Das Bild ist gut. Das hat mir etwas geholfen. Manchmal muss man bisl länger drüber nachdenken. An meinem Regler
    läßt sich der Kolben manuell gerade mal ca. 1mm rein drücken. Ich werde ma vorsichtig die kleine Feder spannen, denke die hat nicht
    genug spannung eingestellt. Viel Weg scheint derKolben nicht zu machen.

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • Vorsichtig mit dem mal eben selbst spannen. Bei dem von euch beschriebenen Teil handelt es sich um einen sogenannten Automatisch-Lastabhängigen-Bremskraftregler ALB.
    Das heisst, dass bei keiner Beladung, also dem Ausfedern der Fuhre, die Bremsleistung deutlich reduziert wird. Bei Beladung, also dem Einfedern wird die Bremsleistung wieder erhöht. Die Vorspannung dieser Feder ist genau festgelegt und muss auch mit den Federwegen zusammen harmonieren. Wie das alles zusammenhängt, kann man hier ganz gut lesen oder erkennen: http://inform.wabco-auto.com/intl/pdf/815/01/78/47571x.pdf


    Das hat jetzt nicht unbedingt was mit der Bremsleistung beim TÜV zu tun. Ob beladen oder unbeladen ist theoretisch egal, die Verzögerung, bzw. die Blockiergrenze muss erreicht werden. Daher ja der ALB, weil sonst würde man mit voller Bremsleistung und keiner Beladung, die Achse sofort zum Blockieren bringen und die Fuhre bricht unweigerlich aus. Das der TRM anfangs hinten immer schlechte Bremswerte hat, kann daran liegen, dass man ihn zu wenig fährt. Dann gibt es meistens sehr schlechte Bremswerte. Bremst man jedoch vor jedem TÜV-Termin ein paar Male richtig hart durch, kommt man auf echt gute und vor allem auch gleichmäßige Werte.


    Natürlich sollte das Gestänge auch leichtgängig sein und darf auch gern mal etwas gereinigt und gefettet werden. Das der Regler auch innen verdreckt sein kann, ist auch logisch, auch wenn es nicht so häufig vor kommt.


    Grüße
    Mirko

  • ..Servus Mirko,


    ...meiner ist mech. und etwas einfacher, wie im Schaubild gut zu sehen. Der Öffnet je nach bremsdruck, ein zu stellen mittels der kl. und gr. Feder.
    Meine gr. Feder ist schon auf max. eingestellt (war so) und trotzdem hab ich beim letzten tüv gerade so die Werte erreicht. Hinzu kommt
    dass ich locker ne 1/2 T ladung in form von 6 Spanplatten 2,70x 110x3 sowie die dazu gehörigen Profilfe von 5 Stapler-Schwerlastregalen geladen hatte....wußte der Prüfer aber net...
    Deßhalb beabsichtige ich da mal 1-2umdrehungen an der Stellmutter mehr vorspannung zu geben dann dürfte der Alb früher eingreifen. Das Gestänge ist frei und ohne Verschmutzungen oder Rost weil schonmal neu rein gekommen. Ich glaube das wurde beim
    Tausch einfach nicht genau eingestellt weil der Bock eh ausgesondert wurde...

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • häng doch einfach die untere, größere feder aus und mach ein paar vorsichtige bremsversuche, so nach dem vorher-nachher gefühl, dann müsstest du den einfluß des teils spüren, wenn er denn noch wirksam ist.
    mirko hat recht:
    nach längerem stand reagiert die bremse sehr träge und manchmal auch überraschend , was geradeausfahrt betrifft, deshalb checke ich das jedesmal vorsichtig ab....


    gruß
    hermann


    lass uns hören, was sich tut !!!!!

  • ...das ist ein guter Vorschlag Hermann, so fang ich mal an...


    ...na überraschend passt, fein dossieren kann ich erst nach paar bremsungen. Die erste ist immer der "Nicker"..... :lol:

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • ...hehe, naja...."nicker" heißt die Bremse geht beim ersten mal Bremsen immer auf einen schlag, vorsichtig dosieren ist da schwierig....vieleicht isses auch ein
    ..Fuß-Gespür-manko meiner Seits... :lol:

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • ...sooo zurück zum Thema ALB: Hab als erstes versucht mittels entspannen der Großen Feder eine Reaktion zu provozieren,
    das hat wie erwartet nix gebracht. Dazu muss ich sagen dass due Große Feder eh kaum Kraft hat...das ist aber nach heutiger Sicht beabsichtigt.
    Danach habe ich vorsichtig die Kleine Feder um eine Halbe Mutternumdrehung ( vorher markiert) gespannt. Außerdem noch den Achsbolzen des Hebels mit WD40 geflutet. Dann wieder die Große Feder entspannt...und siehe da ...es gab eine kleine Bewegung beim entlasten. Danach bremsversuche gemacht auf losem Boden (HA blockiert) und auf Asphalt ( kein Blockieren). Das alles im leeren Zustand. So lass ich das jetzt bis zum nächsten Tüv Termin im Oktober. Da wid sich zeigen wieviel es ausmacht. GGF kann ich da nochmal fein einstellen wenns nötig ist.

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • ..gefühlt schon, hab bergab vollbremsung gemacht aus 40-50 kmh, das popometer meinte das die Last weniger von der VA Bremse
    abgefangen worden war. Daten für Die Statistik folgen dann am Bremsenprüfstand...

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • ....mal kurz berichten; Tüv bestanden o. Mängel. Bremswerte: 1. Achse 1450 2. achse 1010 , Gesamt 39% (Blockiert) Handbremse 1091


    Mitlerweile hatte ich die Pritsche komplett leer geräumt, also keinerlei Balast auf der HA .
    Denke die Werte wären noch besser , aber am Prüftag war der LKW STand aufgrund eines defekten Tanklastzuges darauf belegt
    und wir haben uns entschieden schnell mal in der PKW Halle nebenbei zumachen. So schnell war ich noch net übern Tüv ... :rolleyes:

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • Hallo,
    warum sollten die Bremswerte bei unbeladenem Fahrzeug besser werden? Normalerweise blockiert die Bremse im unbeladenem Zustand hinten früher, was eigentlich nicht so gut ist.
    Bremsproben beim Unimog 404 werden laut TDv auch immer im beladenem Zustand gemacht.
    Gruß Stefan

  • Hallo Allerseits,


    ich heiße Friedel und bin neu in der Runde. Im März habe ich einen TRM aus Frankreich geholt und in den letzten Wochen auf §21 und §23 vorbereitet. Der TÜV bemängelt das nicht vorhandene ALB Schild, und das er ohne das Schild die Lastabhängigkeit der Bremse nicht wirklich testen kann. Hat von Euch jemand ein ALB Schild für den TRM 2000?


    Gruß, Friedel

  • Habe bei meinem TRM nachdem er bestimmt ein Jahr stand die Bremsflüssigkeit gewechselt.

    Danach ist mir aufgefallen dass die Bremse an der VA nicht die Blockiergrenze erreicht.

    Auf Asphalt blockiert die Hinterachseschon bei mittlerem Bremsdruck.

    Auch ein "aufpumpen" der Bremse (alter Trick wenn man Luft im System hat) brachte keinen Erfolg.

    Haben dann heute noch mal mit einem Bremsentlüfter der mit Druck Flüssigkeit in den Behälter drückt entlüftet, trotzdem überbremst die HA weiterhin.

    Ich habe alle 4 Radbremszylinder entlüftet, dann den einen Entlüfter an dem Verteilerblock vor dem HBZ (wieso kann man hier eigentlich nur den hinteren Kreis mit entlüften? Der vordere Kreis hat gar keinen Entlüfternippel.) und dann den HBZ an beiden Entlüftern.


    Ging bisher davon aus dass ich noch Luft im System habe, aber mit der Druckentlüftung heute müsste ich die ja evakuiert haben. Es kamen auch keine Blasen an den RBZ.

    Bin dann noch mal auf Schotter gefahren und habe voll reingelascht. Nun blockiert er auch vorne. Bei mittlerem Bremsdruck nur hinten.

    Auf Asphalt bekomme ich ihn vorne gar nicht zum blockieren, egal wie fest ich trete. Er bricht immer hinten aus. Also unfahrbar.


    Nicht dass das Ganze gar nichts mit dem Entlüften / der Vorderachse zu tun hat und der ALB dafür verantwortlich ist.

    Hat mittlerweile jemand herausbekommen wie er eingestellt wird, bzw. wie man seine Funktion prüfen kann?


    Hier im Thread steht ja dass die Beläge nicht eingestellt werden können.

    Wie wird denn dann eine gleiche Bremskraft pro Achse erreicht?



    Viele Grüße...

  • Ich wage mal zu behaupten, das Dein beschriebenes Verhalten beim TRM normal ist. Vor allem, wenn die HA ohne Last ist, blockieren die Räder relativ schnell und dann bricht er aus. Die VA hat durch die dynamische Achslastverlagerung eine so hohe Belastung, dass die Räder nicht zum Blockieren kommen. Du kannst dich aufs Pedal stellen wie du willst ( trittst dann nur auf einen Hartgummiblock im Bremsensteuerventil) , die Vorspannzylinder erhalten nur ca. 10 bar Luftdruck und dann ist Ende.

    Bei dieser Bremsenkonstruktion kannst du höchstens den Druckregler höher drehen, oder die Trommeln aufrauhen, was aber nur kurzfristig bissigeren Gripp bringt und außerdem den Belagverschleiß erhöht.


    Die Nachstellung erfolgt automatisch in den Radbremszylindern und funktioniert eigentlich ganz gut, solange die mechanischen Zustände beidseitig annähernd gleich sind. ( 25 % zul. Abweichung schafft man damit locker )


    Der TÜV verlangt beim TRM gottseidank nur 40 % Abbremsung, was ich mit 14.5 er Reifen gerade so erreiche. Hier hilft nur Gottvertrauen und vorausschauendes Fahren.

    In brenzligen Situationen kommt man dabei durchaus schon mal ins Schwitzen.......


    Gruß


    Hermann

  • Hallo Hermann,


    grundsätzlich stimme ich Dir zu, allerdings war das ja vorher auch nicht so.

    Bei nasser Fahrbahn ist der TRM aktuell unfahrbar und bricht schon beim kleinsten Bremsen aus.

    Das ist so sicher nicht normal.


    Beim Bergabfahren eines nur leicht steilen Feldweges stellt sich die Kiste sofort quer, das war vorher nicht so.


    Ich denke ich werde demnächst mal einen Bremsenprüfstand aufsuchen um herauszufinden welche Werte er an der VA bringt.

    Vorher mal die Trommeln runter und prüfen ob mit den Belägen alles in Ordnung ist.

  • ...das machste mal, wenn die Werte stimmen kannste nach dem ALB schauen. War der "RENNO" beladen während der Standzeit?

    Wenn ja wäre es ein Hinweis dass der ALB offen fest hängt. Ist nur ne Vermutung :rolleyes: .

    Aber wenn du an den ran gehst merk Dir unbedingt die eingestellte Vorspannung sofern du ihn zerlegst :pfeif:

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • Hallo,

    nach der Überholung des vorderen linken Radzylinders an meinem TRM, war die Bremswirkung danach an diesem Rad schlechter als rechts. Obwohl ich beim Entlüften sorgfältig gearbeitet hatte, war das Problem dennoch ein Luftsack, der nach mehrmaligem Pumpen plötzlich raus kam, anschließend war das Schiefziehen weg.

    D.h. Dein Problem könnte evtl. doch mit dem Bremsflüssigkeitswechsel zusammenhängen. Ich würde sicherheitshalber nochmal entlüften...........


    Gruß


    Hermann