Belegung Kabelbaum zum Blinkerhebel / Lenkstock

  • Moin zusammen,


    seit neuestem habe ich das Problem, dass sich die Lichthupe einmischt, indem sie beim rechts blinken kurz aufblitzt bzw. sich aktiviert, wenn der Blinkerhebel nach dem rechts abbiegen zurück schnappt. Vermutlich hat sich in der Mechanik irgendwas gelöst oder ist abgegangen, was für Kontakt sorgt, wo keiner sein soll, oder ein Fremdkörper ist rein gekommen? Ich werde erstmal mit Druckluft ausblasen und schauen ob das Problem besser wird, mittelfristig aber vermutlich den Blinkerhebel austauschen (müssen).


    Weil eine unabsichtliche Lichthupe ein ziemliches Sicherheitsrisiko darstellt (z.B. der an einer Einmündung wartende Autofahrer interpretiert das als "fahr los, ich lass dich rein" o.Ä.) würde ich die Lichthupe bis ich einen Ersatzblinker organisiert habe gerne einfach "deaktiveiren". Die einfachste Möglichkeit wäre ja schlicht, das Kabel, das für die Lichthupe zuständig ist, zu unterbrechen.


    Gibt es einen Schalt- oder Belegungsplan, welches Kabel des Kabelstrangs, der zum Blinkerstock führt, für was zuständig ist? Oder kann ich das Problem so gar nicht packen, weil Lichthupe und Fernlicht am gleichen Kabel hängen?


    In der TDV hab ich nix gefunden. Da gibts zwar soweit ich gesehen habe nen groben Stromlaufplan der Beleuchtung, aber aus dem geht die Kabelbelegung des Strangs nicht hervor. Wär super wenn mir einer von Euch auf die Sprünge helfen kann. Vielen Dank im Voraus!

  • Hallo Stefan,


    Bevor du große Sachen unternimmst, versuch erst´mal folgendes:
    * Blinkerhebel demontieren (geht ganz leicht, nur zwei Schrauben)
    * alles mit Bremsenreiniger (Spraydose reicht) einsprühen und ggf. ausblasen.
    * bewegliche Teile der Blinkerrückstellung leicht einfetten/ölen
    * Blinkerhebel wieder einbauen (aber die Schelle richtig herum montieren, sonst gibt´s Probleme mit der Blinker-Rückstellung) :|


    Das Ganze hat auch den Vorteil, dass du bei der Gelegenheit den etwas verschleißanfälligen Blinkerschalter wartest und die Lebensdauer des ziemlich teuren Kombihebels verlängerst. - Sollte nicht länger als 15 min. dauern - :thumbsup:


    Gruß aus dem Rheinland
    Rainer

  • Hallo Nachwuchswolf,


    evtl. hilft Dir auch dieser Tip beim Beheben des Problems mit dem Lenkstockhebel: Massepunkt an der Spritzwand im Motorraum säubern, alle Kontakte (sitzen auf einem Gewindestift) reinigen und blank machen. Das hat bei meinem Wolf ähnliche Fehler beseitigt.


    Gruß


    24-volt

    Das Buch zum G-Modell im Dienst bei Armeen, Behörden, Hilfsdiensten und Feuerwehren:


    titel_buchqjrwu.png


    Bestellung hier über PN oder E-Mail.

  • Hallo Stefan ,


    hatte exakt den gleichen Fehler wie Du, beim rechtsabbiegen ging das Fernlicht kurz mit an. Außerdem konnte der
    Intervallschalter nicht mehr benutzt werden, bzw. war ohne Funktion. Hab auch alles mit Spray ( WD 40 ) behandelt, hat aber leider nix genutzt. Bei der
    Autopsie zeigte sich dann dass es was mechanisches war, eine Art Halter ist gebrochen . Hier half leider nur Ersatz (schau nach gebraucht, das Teil ist richtig teuer) . Das einzig Gute ist das der Austausch sehr schnell und ohne Komplikationen klappt. Ich hab das alte Teil noch liegen, wenn´s bei Dir was anderes ist kannst Du das als Ersatzteilspender haben , kostet nix , nur Porto .


    Gruß Ingo

    ....et kütt nur drop ahn, dat dr et deiß!

    Zitat aus BAP- Song : Verdamp lang her

    Übersetzung für alle Nicht- Kölner: es kommt nur drauf an,das Du es tust....


    Einmal editiert, zuletzt von Xcases ()

  • Hallo zusammen,


    vielen, vielen Dank für Eure Antworten. Ich werd das Teil mal komplett ausbauen und aufschrauben (ist ja schönes Wetter grade - da kann man den Wolf auch mal ein paar Tage stehen lassen und aufs Moped umsatteln). Wenn es tatsächlich ein "Hardware"-Schaden ist, komme ich gerne auf Eure Angebote zurück!


    Viele Grüße,
    Stefan

  • Servus zusammen!


    Hab seit ein paar Tagen auch das Problem des herausspringenden Blinkers und nicht richtig funktionierenden Fernlichts.
    In einem anderen Forumsbeitrag hab ich den Tipp mit dem Auseinanderziehen der Rastfeder gelesen.
    Hat fürs Rechtsblinken funktioniert, beim Linksblinken nicht.
    Also nochmal rausgebaut, genauer hingesehn und siehe da, der Lagerbock des Hebels ist gebrochen. ;,( Ist fast nicht zu sehen, da die Bruchstücke bei dem engen Bauraum dicht zusammen liegen und der Bock nach wie vor intakt aussieht. Leider irreparabel...
    Also: bei Blinkerproblemen auch das Ding genauer unter die Lupe nehmen.


    sigi: Ist dein Hebel noch vorhanden? Hätte jetzt Bedarf :D

  • Moin,


    hab das Problem mit dem aufflackernden Fernlicht beim Blinken gefunden und behoben. In dem Scharnier, welches die vorne-hinten Bewegung (Lichthupe / Fernlicht) ermöglicht, war der Stift nach unten heraus gerutscht. Dadurch war das Gelenk nur noch am unteren Ende befestigt und hat sich daher jedesmal beim rechts blinken oben nach vorne bewegt und die Lichthupe ausgelöst.


    Die Lösung war einfach, den Stift wieder rein zu schieben, der rastet dann wieder ordentlich ein. Bisher (1.000 km) bleibt er auch dort. Wenn er sich wieder verabschiedet, muss man ihn vermutlich mit etwas Schraubensicherung o.Ä. dort befestigen.


    Hier zwei Bilder zur Illustration, dort wo der Stift rausgehopst ist bzw. fehlt ist die Stelle jeweils mit Pfeil markiert.




  • Wo wir gerade beim Lenkstock sind: Hatte bis heute das Problem, dass der Lenkstock beim Blinker setzen nicht richtig arretierte bzw. wenn er eingerastet war, nicht mehr von selbst aufhörte zu blinken. Habe den Lenkstock ausgebaut und die beiden kleinen Federn darin mit W40 eingeölt. Jetzt funktioniert er wieder tadellos. Arbeitszeit 10 min. Wollte das schreiben, falls jemand mal ein ähnliches Problem haben solle.

  • Hallo Nachwuchswolf!
    Vielen Dank für die beiden Bilder! So habe ich mein Blinker / Fernlicht Problem auch gelöst. Habe den Stift schon bei zusammen gebauten Blinker Schalter eher können und mit nem Schraubendreher reingedrückt.
    Eine Frage habe ich aber noch! Wie trennt man die beine Hälften!! Albteil und Kunststoff? ich habe keine Schrauben gesehen.
    Viele Grüsse
    Bernd

    :juhu: Bei mir ums Haus ist es immer grün, auch im Winter! :juhu:


    :dev: OLIV - GRÜN :dev:


    :landy::landy::landy::landy::landy:


  • Hallo Gemeinschaft,


    Hänge mich mal mit dran hier. Habe beim Wolf das Problem, dass die Lichthupe 9/10x nicht geht. Nur die manuelle Fernlichtumstellung ist noch ok. Jemand eine Idee oder ein Bild, bitte mit der Erklärung dann, nach was Ausschau zu halten wäre.


    Dankr


    Grüße,


    Gilles

  • Hallo Gilles,


    Miß mal, ob am Stecker X11 (das ist der zum Lenkstockschalter) an Pin 4 (schwarz-rot) Spannung anliegt. Soweit ich das nachvollziehen kann, kommt das Kabel direkt vom Lichtschalter Kl. 49. Da ist aber auch die Hupe und die Blinkanlage dran. Wenn das alles geht, dürfte der Kombischalter kaputt sein. Miß da mal, ob von Pin 6 nach 5 beim Betätigen Durchgang ist.


    VG

    Andreas