Batterien kochen

  • Hallo zusammen,


    bei mir läuft's gerade. Nachdem der Turbo meines X3 bei 145.000 den Geist aufgegeben hat und auch noch gleich den Motor mitgerissen hat, musste mein armer Wolf plötzlich seine Qualitäten als Alltagsauto unter Beweis stellen. Offensichtlich hat er darauf so gar keinen Bock. Gestern stank er schon die ganze Zeit innen nach faulen Eiern, ich hab mir allerdings nichts dabei gedacht. Hätte ja auch mit dem Morast zusammenhängen können, den ich mir im Gelände eingehandelt habe (Forstbetrieb). Auf der längeren Rückfahrt dann habe ich realisiert, dass es im Beifahrerfußraum aber so richtig stank. Da war mir natürlich schlagartig klar, woher der Gestank kam. Ein Blick unter die Haube brachte das unschöne Ergebnis. Die relativ neuen Batterien kochten. Aber so richtig. Aus den Entlüftungslöchern links und rechts dampfte es wie aus einem Teekessel.


    Jetzt bin ich ein wenig ratlos, da ich nicht weiß, ob ich die falschen Batterien eingesetzt habe, oder der Regler hinüber ist oder was auch immer.


    Die ollen Exide Batterien habe ich gegen zwei gewöhnliche Säurebatterien mit 12V 45AH 400A ersetzt. Dazu musste ich aufgrund der unterschiedlichen Maße sogar die Halterung umbauen. Danach startete der Wolf eigentlich extrem prächtig. Tut er sogar immer noch. Aber das Kochen ist selbstredend unlustig.


    In zwei Tagen habe ich einen Termin beim BOSCH Service. Vorher sind alle Hinweise insbesondere die Teilenummer des Reglers hoch willkommen.


    LG - der Eifelprinz

  • Moin,


    ...also wenn Deine Batterien kochen, d.h. entgasen, dann solltest Du da auf jeden
    Fall den Säurstand kontrollieren, wenn dieses möglich ist....


    @kradschütze, ich frag mal ganz dumm, Du meinst doch sicherlich AGM Akkus oder..?


    Bist Du Dir denn sicher, dass Dein Regler richtig arbeitet, weil meines wissens sind AGM (Vlies Akkus)
    nix anderes als Säurebatterien die einen Flies inne haben und sonst auf dem "gleichen" Prinzip
    funktionieren...will sagen dass die die gleiche Ladespannung benötigen und somit bei 30V auch ausgasen müssten....^^


    @Prinzessin...prüf doch bitte mal vorab die ladespannung der Lichtmaschine....es stimmt die sollte so bei 25-26 V liegen...


    Beste Grüße


    kirk

    Freunde kommen und gehen, Feinde sammeln sich an..... 8)

    Einmal editiert, zuletzt von ironkirk ()

  • Ich weiß Klugscheißer mag keiner.....


    ....halte doch einfach mal nen Voltmeter bei laufenden Motor an die Batterie,
    kann auch so nen Schätzeisen sein, dann weiß Du mehr.. :-)


    ....ich denke mal, dass die Ladespannung von den erwähnten 14,4V pro
    Block nicht überschritten werden darf, aber Du hast recht, in der anleitung steht
    Modus 6 „24V - Laden LKW- Winter/AGM" (29,4V/3,5A)
    ....kann mich da mal jemand aufkären, warum die Teile eine höhere
    Spannung abkönnen und wohl auch brauchen.:??

    Freunde kommen und gehen, Feinde sammeln sich an..... 8)

    Einmal editiert, zuletzt von ironkirk ()

  • Moin


    nun auch mal meinen Senf dazu , da ich das vor vielen , vielen Jahren
    einmal bei einem Klein-LKW des DRK bei einem Hilfstransport hatte .
    Da gab es wohl nur Säurebatterien . Nach mehreren Hundert km bei
    Starkregen und Dunkelheit plötzlich stark ätzender Geruch im Fahrzeug .
    Sofort angehalten , Motor lief weiter und raus aus dem Wagen.
    Licht wurde langsam deutlich dunkler .
    Ursachenforschung bei der Rückkehr ergab , man hatte vor der langen Fahrt
    bei der Wartung Leitungswasser in die Batterien gemacht . Dumm gelaufen .


    Gruss H.-W.

  • ist beim ctek ladegerät (12V) ähnlich. dort gibt es einen rekonditionierungs- schritt, der bei bedarf zugeschaltet werden kann um "toten" batterien noch einmal eine 2te chance zu geben.
    da wird dann zeitweise mit xyV (vermutlich mit 14,5-14,7V, genaueres steht in der bedienungsanleitung die ich gerade nicht zur hand hab) geladen um die batterie kontrolliert zum gasen zu bringen, damit durch das auftretende gas die säure wieder vermischt wird...

    "Der gute Geländefahrer fährt langsam durch unbekanntes Gelände. Unerwartete Hindernisse lassen sich leichter erkennen und bewältigen. Durch falsches Fahrverhalten entstandene Schäden können einen langen Fußmarsch zur Folge haben."

  • Vielen Dank für die ganzen Antworten. Ich bin ja noch diie Auflösung der ganzen Geschichte schuldig:


    Es war natürlich der Regler der Lichtmaschine.


    Das tückische an der Angelegenheit war, dass der Fehler sporadisch auftrat. Beim BOSCH-Dienst war der Fehler dann natürlich auch nicht präsent, das Messen brachte im Leerlauf keine Überspannung. Aber nachdem ich den Jungs von meinen Erfahrzungen bei eingeschaltetem Licht erzählte (Scheinwerfer sprangen bei schneller Fahrt zeitweise von hell auf superhell) und in Kombination mit den kochenden Batterien war es dann ziemlich klar.


    @ Regler-Austausch: wenn ich nicht daneben gestanden hätte, ich hätte es dem Mechaniker nicht geglaubt. Luftfilter und Werkzeugkasten sind ja schnell ausgebaut. Aber der Deckel, der den Regler abdeckt ist nicht ohne weiteres abzubekommen. Es fehlen die berühmten Millimeter. Nix zu machen. Die Halterung der Lichtmaschine war also der nächste Schritt. Ebenfalls fehlen wieder nur Millimeter, die verhinern, dass die Schraube an dem Kunststoff-Lüfter vorbei geht. Schwache Nummer der Mercedes-Ingenieure! Letztendlich musste die Halterung des Riemens auch noch gelöst werden und irgendwann hats genug Platz gehabt.


    @ BOSCH vs. HELLA-Regler: Der Bosch-Dienst hatte den Regler natürlich nicht da. Laut Bosch-Unterlagen hätte ein verfügbarere Hella-Regler den Job erledigen müssen. Hat er aber nicht. Also musste der Wolf in der Werkstatt warten, bis der rchtige Bosch-Regler beigeschafft war.


    @ Kosten: ca. 270 € inkl. Regler


    @ Batterien: die waren in der Tat unschuldig. Eine der beiden hat's nicht überlebt und wurde ersetzt. Die andere brachte beim Belastungstest noch ordentliche Werte und ist noch drin.


    Also nochmals vielen Dank!!

  • Hallo,
    was soll denn das ?
    Habe sofort nach dem Lesen des Lima-Ausbaus mich an diese Stelle im Rep-buch erinnert und dann geschrieben. Dass es ihm nicht mehr hilft war mir schon klar, aber es lesen wahrscheinlich auch noch andere mit, die sich den Tip merken (zumindest: da gabs doch irgendwie einen trick !) und es dann selbst leichter haben.

  • Moin,
    .....also neeee, da will man mal nen Lob loslassen und dann führt das auch zu mißverständnissen...:-(


    also so ich meinte das wirklich als Lob....es wird mir bestimmt mal hilfreich sein...!!