HA Sperre geht nicht raus

  • Moin Leute,


    ich habe seit kurzem das Problem, dass bei meinem Wolf die Hinterachssperre nicht mehr richtig raus geht. Wenn ich die im Wald mal benötige und danach den Hebel wieder runter drücke bemerke ich nichts weiter. Aber sobald ich dann wieder auf eine feste Straße komme wo die Reifen kein schlupf mehr kriegen können, knallt es leise und die ich vermute das dann erst die Sperre richtig raus ist.
    Aber nach dem ausschalten der Sperre bin ich auch mehrmals vor und zurück gefahren... Dabei müsste sie doch in jedemfall raus gehen.


    Habt ihr eine Idee wie ich das beheben kann?


    Mfg Simon

  • Moin Simon,
    Schau dir mal den Vorratsbehälter an, ob genügend Bremsflüssigkeit drin ist,
    Der Schlauch nach unten hin zerbröselt gerne und die Flüssigkeit läuft weg.
    Wenn alles i.O.
    einfach mal mit Gerät die Anlage entlüften gleich vorne & hinten.



    LG
    Si Gi

  • Wenn es nach dem Entlüften nicht besser ist: Zylinder ausbauen und (bei aufgebockter HA) mit einem großen Schraubendreher prüfen ob die Schiebehülse im Achsrohr leichtgängig ist.
    Falls nein, kommt das "große Programm" ...


    Viel Glück
    J.

  • Hatte das Problem auch mal.
    Aufbocken ,Zylinder abbauen,hatte dabei keine Problem mit den Schrauben und prüfen ob rein mechanisch da drin alles sauber läuft .Es gibt es auch das die Klaue verbogen ist.
    Geht auch schnell als Notlösung ,war bei mir so als die Sperre nicht mehr raus ging ,drunter liegen Zylinder abbauen ,mit Schraubenzieher zurückschieben und Zylinder wieder montieren.
    Das betrifft den rein mechanischen Teil.

    Fortschritt ist die Entwicklung
    vom Primitiven
    über das Komplizierte
    zum Einfachen.


    Antoine de Saint -Exupery