Restauration meines Sirenenanhänger SLEA 62

  • Hallo liebe Mitverrückten!


    Im April dieses Jahres habe ich eine Sirenenanhänger erstanden und ihn bis ende Mai komplett restauriert. :D
    Da ich dies auch in einem anderem Forum schon Dokumentiert habe, möchte ich dies hier jetzt für euch auch machen!
    Also wird in nächster Zeit Text und Bild über die Restauration folgen. :thumbsup:
    Ich werde die Beiträge alle Chronoligisch dem Ablauf nach hier posten, sie sind natürlich zum Teil etwas älter.


    Grüße vom Timo

  • Sicherlich haben einige von euch auch den SLEA 62 gesehen der bei Kleinanzeigen eingestellt war. Dank Rene habe ich davon erfahren :-)
    Diesen habe ich nun bekommen können, auch wenn mein Gebot nicht das höchste war, so habe ich Aufgrund meiner "Referenzen" (siehe PA203, TSA usw)
    und gesammelter Sympathiepunkte die Verkäufer(innen) überzeugen können das er bei mir in guten Händen ist.


    Zu Geschichte des SLEA soweit ich es sagen kann:
    -Kennzeichen Damals: AUR 8062
    -1965 angeschafft vom Bundesministers des Inneren für die Stadt (Insel) Borkum
    -Stationierung des Anhänger bis ca. 2005 im Krankenhaus Borkum zur Vorhaltung bei Ernstfällen
    -2005 Ausserdiensstellung und Abgabe an die Besitzer, von denen ich den SLEA nun habe.


    Heute war es dann soweit; Wir, also Meine Frau mein Papa und ich, haben den SLEA abgeholt.
    Er wurde von den Verkäufern noch mit der Fähre von Borkum nach Emden gebracht, dort haben wir ihn dann in Empfang genommen.
    Dann den Kaufvertrag abschließen, damit alles seine Ordnung hat, den Guten aufladen und ab nach Hause damit!


    Zu Hause musste natürlich gleich gefummelt werden. :)
    Also eine Batterie rein und siehe da, die Innenbeleuchtung geht schon mal sofort.
    Der Tank des Stromers ist auch sauber, also Sprit rein, Fernbedienung angeschlossen und nach einer Minute eiern sprang der Moppel dann auch sofort an.
    Was dann kam könnt ihr euch denken... Den SLEA kurz hinter den Golf, ins Feld gefahren und mal eben den Rest getestet.


    Das Ergebnis:
    Die Sirene und Steuerung laufen, der Verstärker und das Mikro sind IO, nur einer der Lautsprecher geht nicht, ich vermute eine der Sicherungen. Der Lüfter läuft auch richtig :-)


    Defekte Teile die ich bis jetzt feststellen konnte:
    -Der Start-Taster direkt am Aggregat,
    -Der Taster zum Quittieren der Netzsspannung
    -Amperemeter für Lade/Entladestrom
    -Die Sicherungshalter für die Sicherungen der Druckkammerlautsprecher
    -Abgebrochener Betätigungshebel des 380V-Schalter für die Netz-Einspeisung
    -LKW-Deichsel fehlt
    -Originale Rückleuchten fehlen (Ich bin bei ebay dran ;-) )
    -Der Deckel für das Staufach hinten fehlt.


    Ansonsten ist der SLEA in gutem Zustand, nur die Radläufe haben sehr gelitten.
    Der Sela selber hat nur drei wirkliche Roststellen, sonst ist alles rostfrei bis maximal wirklich nur Flugrost. Sechs Schlüssel für die Türen sind auch dabei.


    Dann hat mich besonders gefreut, das auch Unterlagen dabei sind. Die Bedienungsanleitung, der Schaltplan in Papier, die Anleitung für das Handmikrophon, Garantiekarte
    und Anleitung für den Motor, Datenblätter Beschreibung und Anleitungen für die Schütze im Schaltkasten bzw. für Überstromrelais. (Alles auf dem letztem Bild)


    UND
    sogar eine Schrift über den Lieferumfang von der "Beschaffungsstelle des Bundesministers des Innerem - Dezernat Fernmeldewesen"


    So ich hänge jetzt noch mal ein paar Bilder von der heutigen Aktion an!


    PS: Lackiert wird der Anhänger wieder in original RAL7008.


    Grüße Timo

  • Dann ging es am nächsten Tag wieder weiter (War ja klar).


    Zuerst habe ich mir das Analoginstrument für Laden/Entladen vorgenommen. Da dies einen messbereich von +-15A besitzt fand sich da leider kein passendes im Sammelsurium.
    Aber es fand sich ein Analoginsturment mit einem genau passendem Gehäuse, so konnte ich nach dem Aufarbeiten des Messerkes das innenleben in das andere Gehäuse setzen.
    Passt, und sieht aus wie original :-)
    Parallel hat meine Mutter mir die Blende von dem Wahlschalter "Fremdladen-Aus-Eigenladen" aufgearbeitet und geklebt, da diese auch zerbrochen war.


    Dann habe ich den Schaltschrank einmal komplett geöffnet, und alle Klemmen einmal nachgezogen.
    Alle Kabelenden sind verzinnt, und hier hat man einmal DEUTLICH gemerkt das sich verzinnte Adern lockern, die Klemmen waren ausnahmslos alle lose.
    Ausserdem durfte sich meine Mutter hier auch austoben, sie hat die Klemmenbeschritungen neu angeklebt.


    Dann habe ich mich einmal dem Drehstomstecker am Generator gewidmet und festgestellt, das hier zwei phasen sehr heiß geworden sien müssen,
    da die Leitung bröselig war und das Kupfer an den Klemmen ausgeglüht. Also das Kabel neu abgesetzt und angeklemmt.


    Dann habe ich mich der Steckdose im Stromer gewidmet, und dort sah es keinesfalls besser aus im Gegenteil. Ich vermute die Wärme hat sich von dort in den Stecker übertragen.
    Also musste die Leitung die aus dem Klemmkasten in das Anzeigepult und zurück geht gewechselt werden. Verbaut war eine Leitung 7x1,5 wie sie für Anhängerbeleuchtung
    verwendet wird. Diese wurde ausgewechselt gegen eine PVC-Leitung 7x2,5.


    Ausserdem fanden sich in dem Kasten auf dem Generator massig Schrauben, Mutter usw. offenbar haben sich diese immer losvibbriert und es wurden von oben neue eingesetzt,
    ohne die Alten herauszunehmen. Die habe ich natürlich jetzt alle rausgenommen und wo sie gefehlt haben auch wieder verbaut.


    Ausserdem habe ich ALLE Schraubverbindungen die ich gelöst bzw. neu wieder eingesetzt habe (Reihenklemmen ausgenommen) mit Nagellack gesichert, um ein Lösen
    durch Vibbrationen zu verhindern.


    Danach wurde noch mal ins Feld gefahren und das gute Stück angeworfen :-)
    An dem vorderem Druckkammerlautsptrecher habe ich zwar eine Sicherung eingesetzt, nach dem sich herausstellte das sie fehlte, allerdings kam dort trotzdem kein Ton heraus.
    Dem werde ich mich morgen widmen, zusammen mit den Tastern die ich morgen bei Conrad abholen kann.
    Ein bisschen wurde noch mit der DS55 geheult, auch das Heulton-Taktwerk funktioniert. :D


    Zu guter Letzt habe ich noch die Auflaufbremse, die Bremsseile und die Kupplung abgeschmiert und ein paar Stellen ein bisschen mit WD40 eingesprüht.
    Die Auflaufbremse funktioniert, wenn man etwas ruppig rückwärts schubst dann greift sie, sogar so gut das man den Wagen nicht mehr bewegt bekommt :D


    Wie üblich nun unten ein paar passende Bilder :-)

  • Am nächsten Tag ging es natürlich wieder weiter :-)


    Zuerst habe ich die Drehstromleitung vom Generator in den Schaltkasten ausgetauscht. Drin war eine 4x1,5 H07VV-F drin, jetzt eine 4x1,5 H07RN-F.
    Dann habe ich auch die Leitung die den Schaltschrank mit 12V versorgt ausgewechselt. Dort war eine 2x1,5 H07VV-F drin, jetzt eine 3x2,5 H07RN-F, PE unenutzt.


    Dabei ist mir aufgefallen, das von der Batterie 16qmm in de Stecker gehen und dort direkt die 2x1,5qmm abgegiffen waren ohne eine Sicherung.
    Die erste Absicherung kam dann in der Bedienplatte "Ladegerät".
    Das war mir sehr suspekt, denn gerade bei den alten Kabelbäumen, wenn mal etwas durscheuert, würde die Batterie mit voller Power alles Wegglühen was
    dort unabgesichert dran hängt. Also habe ich IN den zweipoligen Stecker am Aggregat direkt einen KFZ-Sicherungshalter eingebaut, den man von aussen auch nicht sieht.
    So würde im Fehlerfall diese Sicherung auslösen und nix abbrennen, denn mit der Beschaffung eines Schaltschrankes könnte es schwer werden ;-)


    Dann habe ich die kleinen Taster in dem Aggregat zum handstar vor Ort und den Taster Netz quittieren ausgewechselt.
    Diese werden von RAFI immernoch genau so gebaut wie damals, nur ist jetzt eine Kunststoffmutter dahinter.
    Ich habe natürlich die Metall-Muttern von den alten beibehalten und diese dann wieder mit Nagellack fixiert.


    Dann musste ich an der Klemmleiste zwei Phasen der Sirene drehen da diese sowohl bei Generator, als auch bei netzbetrieb falsch herum drehte.
    Dies muss seit 1965 so gewesen ein, denn da war offensichtlich nie jemand dran.


    Dann musste das Gewinde auf den Stangen zur fixierung der Batterie verlängert werde, sprich länger auf die Stange geschnitten, da die Batterien
    früher scheinbar höher waren als heute und ich die Batterie so nicht festklemmen konnte.


    Dann wurde noch einmal ein Probelauf gemacht. Zehn Minuten warmlaufen lassen, mit 5kW heizlüfter dran, kein Problem :-)
    Dann habe ich ihn abgestellt und nach fünf Minuten wieder gestartet, seit dem qualmt er wie Sau :D
    morgen muss er einmal richtig heiß laufen. Da wird einiges an Öl sitzen, was raus möchte.


    Allerdings habe ich dabei festgestellt, das der Vergaserschieber klemmt, daher regelt er die Drehzahl nicht richtig.
    Morgen also zuerst den Vergaser demontieren und sich den einmal vornehmen, denn das geglückt ist der Probelauf und das "Enträuchern"


    Soweit für den heutigen Tag!


    Achja: Für 240 Euro habe ich nun auch die originalen Rückleichten gekauft :-)

    Unmögliches sofort, Wunder mit einer Woche Wartezeit!

  • Uuuuuuund weiter ging es am nächsten Tag natürlich auch wieder!


    Zuerst habe ich die Sicherungshalter für die Lautsprecher eingebaut.
    Alles fein verlötet und natürlich mit Nagellack wieder schön versiegelt.


    Leider musste ich dabei festellen, das der vordere Lautsprecher defekt ist, er macht mir einen vollen Kurzschluss auf die Versorgungsspannung.
    Eine Reparatur werde ich versuchen, die sind ja sehr einfach aufgebaut, aber ein Kollege hat auch schon Ersatz für mich :-)


    Danach habe ich mich an den Vergaser und das Reglergestänge gemacht.
    Den Vergaser einmal zerlegt und gereinigt, obwohl er eigendlich aussah wie neu.
    Dann habe ich den Gasschieber und die Führung für Selbigen im Vergaser mit Schleifvlies ausgerieben. Danach ging der Schieber auch butterweich und viel durch das eigene Gewicht runter.
    Nach dem Einbau des Vergasers klemmte er aber wieder irgendwie. Herausgestellt hat sich, das das Gestänge vom Regler zum Vergaser den Umlenkhebel seitlich gezogen hat
    und somit auch diesen leicht verklemmt hat. Nachdem ich dann dem Gestänge ein bisschen gefühlvoll herumgebogen habe geht nun alles super butterweich.


    Dann habe ich den Anhänger komplett ausgepustet. WAS FÜR EINE SAUEREI!
    Der Schaumstoff der innen am Dach klebte kam nur als Pulver aus dem Anhänger heraus. Aber ab muss er ja, sonst bröselt alle simmer wieder damit voll.
    Der Boden müsste eigendlich auch mal ordentlich gereinigt werden, am besten mit dem Kärcher, aber da bin ich unsicher... Öl schützt schließlich vor Rost :-)


    Dann wie üblich ab in Feld, Moppel angeworfen und ordentlich laufen lassen. Gequalmt hat er wieder wie sau und es wurde auch nicht besser...
    Ich stellte aber dann fest ich habe einfach kein 1:25 sondern gut gemeint, bzw. die Flasche falsch abgelesen 1:15 in den Tank gefüllt :D
    Nach dem ich das Ganze mal wieder pi mal Auge verdünnt hatte, beschränkte sich das Qualmen auch auf ein Zweitakter-Normales Niveau.


    So das war es für heute, unten wie immer ein paar feine Bilder. Auch ein paar impressionen der DS55.


    UND zu guter Letzt: Hat jemand eine ahnung wo ich so einen Abgasschlauch her bekomme?
    Bzw. Man bekommt ihn bei ebay als Meterware, aber wo bekomme ich Anschlussstücke zum anlöten an den Schlauch?
    Ich möchte dort KEIN Wellrohr drin haben, es soll wieder so ein gewickelter flexibler Metallschlauch sein!

  • Ein bisschen ging es heute auch wieder weiter.


    Zuerst habe ich einen Deckel für das hintere Staufach gebaut.
    Ohne Kantmank wohlgemerkt gebogen. Geschweißt hat mir dann ein Kollege.


    Dann habe ich die Alten Rückleuchten demontiert und die Aufgenieteten Bleche abgemacht.
    Mein Nachbar schweißt mir die ganzen Nietlöcher am Montag Nachmittag zu. zum glück sind die originalen Leuchtenlöcher unangetastet.
    Ich kann die originalen dann also sofort einbauen, nachdem die Schweißpunkte geschliffen und grundiert sind.


    Anbei habe ich noch ein paar bilder von dem Übel.

  • Es tut sich was.... :-)


    Gestern habe ich mich daran gemacht, den SLEA von innen, sowie das Stromaggregat einmal ordenlich zu reinigen.
    Als Reinigungsmittel habe ich Handelsübliches Waschpulver genommen, weil ich festgestellt habe das dieses eine super Reinigungswirkung
    auf Öl und Fett besitzt und das Aluminium danach aussieht wie neu.


    Zuerst habe ich aus dem SLEA das Aggregat herausgenommen. Ganz schön schwer, ich schätze mal 100 Kilo wird es haben.
    Ich habe es dann mit meinem Vater auf einen Traktorreifen gezogen, den wir auf den Hubwagen gelegt haben, so war es gleich "mobil".


    Dann habe ich den Anhänger innen mit Waschpulver ausgestreut und dieses mit dem Blumensprüher angefeuchtet, damit es schön einwirken kann.


    In der Zwischenzeit habe ich das Aggregat komplett mit Wasser und einer guten Menge Waschmittel geschrubbt.
    Der Motor sieht nun aus wie Frisch aus der Fabrik. Der Generator zeigt ebenso seine schöne originale Khaki-Farbe.


    Danach habe ich den Bodem im SLEA ordenlich mit einem Abwaschschwamm geschrubbt, und die paste aus 80% Dreck und 20% Waschmittel mit dem
    Nass-Trocken-Sauger abgesaugt. Anschließend das ganze noch mal klar nachwischen, damit auch der Schmierfilm weg ist.


    Gemacht habe ich nur ein Bild vom einweichendem SLEA, denn mit den Matschefingern wollte ich die Kamera nicht vollsauen.


    Bevor irgendwelche Diskusionen kommen, normal bin ich auch kein Freund von Reinigungen, aber da das Seit '65 keiner mehr gemacht hat, so wie es aussah,
    habe ich es jetzt einmal gemacht, dabei wird es aber bleiben. Nachteil ist der Motor, wenn da mal was tropft dann saut der ganze Hängerboden voll.

  • ...Und es tut sich noch mehr!


    Heute war ja das Schweißen der Nietlöcher um die Originalen Rückleuchten angesagt.


    Also den Anhänger fix durchs Feld hier hier her gezogen (Kein TÜV; kein Licht; Keine Papiere) und zum Nachbar.
    In 1,5h Arbeit haben wir (bzw. Er geschweißt) dann die ganzen Löcher zugepunktet, geschliffen nachgepunktet usw.
    Das ergbnis könnt ihr unten sehen.


    Dann habe ich das Blech noch etwas ausgebeult, auch eine tiefe Delle konnte relativ gut gemacht werden.
    Wie neu wird die Aussenhaut sowieso nicht werden, aber man kann ja auch ruhig sehen das er von '65 ist.
    Mit dem RAL7008 in Matt fällt es eh nicht mehr so auf.


    Dann das ganze abkleben, Sauber machen und dann mit Rotem Rostschutzgrund Grundieren.
    Da ich dann eine halbe Dose noch hatte, habe ich gleich noch vier schlimme weitere Stellen am SLEA direkt gemacht, sowie den Deckel für das Staufach grundiert.


    So unten folgen nun die Bilder dazu!

  • So heute habe ich mal wieder etwas getan.


    Ich habe das Analoginstrument im Bediengerät aufgearbeitet, dort war ja ene Ecke abgebrochen.
    Ich habe also das defekte Analoginstrument für den Lade/Entladestrom was ich ausgebaut habe genommen und dort eine Ecke abgesägt.
    Dann habe ich diese zurecht gefeilt und geschliffen, bis sie von der Innenseite her passte. Dann wurde sie angeklebt und die Aussenseiten bearbeitet.
    Zuvor wurde am zu reparierendem Gehäuse die abgebrochene Ecke zu einer brauchbaren winkeligen ebenen Fläche gefeilt.
    Am Ende wurde es feinstmöglich geschliffen, da es aber immernoch grau und matt war habe ich es mit klarklack überpinselt.


    Das Ergebnis könnt ihr dann auf den Bildern sehen. :-)


    Ich habe auch einmal Bilder vom Bediengerät innen gemacht, für die die es interessiert. Die Schaltung ist der intgegrierte Verstärker.


    Vorgestern habe ich die originalen Rückleuchten verbaut und die Elektrik der Beleuchtung komplett neu gemacht.
    (Der Spannungswandler muss noch gebaut werden. Gestern habe ich noch ein paar Roststellen ausgebessert, irgendwie überkam es mich da :-)


    In diesem Sinne schönes Wochenende! :-)

  • Naja heute habe ich die Hässlichen Reflektoraufkleber abgezogen und da noch ein Aufkleber-Schätzchen zu Tage gefördert^^
    Dann noch ein paar roststellen ausgebessert, gerade an der Dachrinne bevor es schlimmer wird :-)


    Dann habe ich mich mit meiem Vater mal an die Phasenkontrolle gesetzt.
    Problem ist, das das Schütz zum Phasen drehen immer ein ist, egal welches Drehfeld anliegt.
    Vielleicht kann mir hier einer der super-spezis mal erklären wie das aus seiner Sicht funktioniert, den Schaltplan gibt's ja oben.

  • Viel tut sich gerade nicht, ich habe die Lautsprecher zum entlacken demontiert.
    Die neuen Kondensatoren für die Phasenkontrolle sind eingebaut jedoch das gleiche Fehlerbild.
    Entweder hat es nie Funktioniert, oder unsere höhere Netzspannung macht da Probleme...


    Da mein Papa und ich uns eine Drehmaschine für sagenhafte 300 Euro sichern konnten, saßen wir die letzten zwei Tage auch an dieser.


    ABER heute gibt ein Video ;-)

  • So... Kaum aus dem Urlaub zurück packt mich wieder der Tatendrang.


    Heute habe ich die Türen des SLEA's demontiert. Dann drei Stunden mit der Flex entlackt.
    Anschließend Grundiert mit Rostschutz-Haftgrund und eineinhalb Stunden später den Lack drauf :-)


    Morgen geht mit meinem Vater an das Entlacken des restlichen Anhängers... Da muss ich noch "Negerkekse" kaufen :D
    Anbei wie immer ein paar Bilder :-) Auch mal von unserer Drehmaschine, für die Interessierten :-)

  • Mit ein paar kleine Verletzungen durch die Flex ging es heute natürlich wieder weiter.


    Erstmal habe ich bei meinem Kumpel einen Haufen Kleinteile gesandstrahlt wie die Stecker, die Halter für die Lichtsteckdosen usw.
    Das hat ewig gedauert, da der Orange lack SEHR wiederspenstig ist.
    Nach dem Strahlen wurden die Teile Grundiert bzw. die Alu-Teile mit Klarlack lackiert. Auch der Lüfter wurde wieder hübsch gemach.


    Trotz der engen Zeit habe ich am SLEA doch noch weiter geschliffen und grundiert.
    Anbei ein Bild von dem Ganzem.


    Zuerst aber noch mal ein Bild der neuen Kondensatoren, das wollte ich ja noch nachreichen :-)


    Ausserdem habe ich noch mal das Bild der neuen Kondensatoren angehängt :-)

  • Heute war nicht mein Tag...


    Nach einem Disput mit meiner Flex und dem Negerkeks, hatte ich drei Stunden Aufenthalt in der Notaufnahme und dann zwei Stiche im Finger.
    Einmal am linkem Zeigefinger bis zur Gelenkkapsel runter geschliffen, interessant allerdings das man die Sehnen sehen konnte und wie die sich bewegen.


    Total angenervt war ich sowieso denn das Tagesziel sollte ringsrum Entlacken und Grundieren sein. Das schien nun mehr kaum möglich.
    ABER ich habe einfach einen super tollen Papa :-) Er hat für mich alles abgeschliffen (obwohl er schleifen hasst) und ich habs dann grundiert.


    Ansonsten habe ich Kleinteile gemacht. Die Alu-Teile wirden silber-metallic lackiert, siehr richtig geil aus :-)
    Dann habe ich die Griffe und die Kennzeichenleuchte wieder an die Türen gebaut, ebenso den Lüfter wieder in die Tür gebaut.


    Und noch etwas positives: Ich bekomme einen Passenden Sicherungsautomaten! Lorenz (hier im Forum Don Lorenzo) schickt mir einen zu,
    er möchte nur den Defekten von mir als austausch haben, dafür an dieser Stelle noch einmal vielen Dank!!!


    So morgen hoffe ich das mein Papa mir das Dach schleift dann kann ich es Grundieren. Und Morgen kann dann auch schon das Lacken losgehen. :-)

  • So die letzten Tage ging es fleißig weiter, der Finger ist auch auf dem Weg der Besserung. ;-)


    Erstmal hat mein Papa sich am Sonntag ans Spachteln gemacht, parallel habe ich das Dach abgerüstet.
    Auch den Sockel der Sirene haben wir abgebaut, was sich auch als gut er wies, wenn man das Bild unten ansieht.
    Der Sockel ist an sich mit Dichtmasse abgedichtet, aber wenn durch die Borungen der Sirene Feuchtigkeit rein kommt, dann hat
    diese auch keine Chance den Sockel wieder zu verlassen.
    ABER: Keine Druchrostung, gut abgeschliffen und normal mit Grundiert und Lackiert.


    Wenn der Sockel wieder drauf kommt wird der Innenraum großzügig mit Hohlraumwachs geflutet.
    Als Papa fertig mit Spachteln war und das Dach leer hat er mir dieses noch abgeschliffen und ich habe es grundiert.


    Gestern habe ich dann den ganzen Anhänger in der richtigen Farbe wieder Lackiert.
    Tja und heute war dann schon wieder montieren angesagt.
    Die Türen montieren... Die Steckverbinder...


    Die Steckverbinder Waren original übrigens auch mit Messingschrauben befestigt, daher habe ich auch wieder welche genommen,
    allerdings mit Karosseriescheiben innen, um dem ganzem ein bisschen meh Stabilität zu geben.


    Zuletzt bin ich mit dem Pinsel bei Licht noch einmal rum gegangen und habe überseheneider nicht richig gedeckte Stellen ausgebessert.


    Die DS55 ist morgen/übermorgen dran und die Lautsprecherhalter, Sockel und Lüfterabdeckung kommen Freitag vom Strahlen und Grundieren.
    Aktuell sitze ich noch an dem "Spannungswandler" für die Rückleuchten :-) Auf dem vorletztem Bild seht ihr die ersten Teile dazu.


    Genug geredet... Lasset Bilder sprechen! :-)

  • Danke für die Blumen :-)


    Also zur Drehmaschine da ja Nachfrage bestand:
    -Spitzenweite: 780mm, Spitzenhöhe über Bett 140mm
    -Antriebsmotor: 2,2kW Drehstrom mit zwei Drehzahlen
    -Längs/Quervorschub, Leit/Zugspindel. Vorschub direkt ab getriebe Schaltbar, Grobe Voreinstellung (Zoll/Metrisch, usw) über Wechselräder.
    -Dabei waren: Wechselräder, offene Lünette, geschlossene Lünette, Adapter MK5/MK3 für Spindel, Zentriespitze MK3 für Reitstock.


    Das sich darauf ein eigenes Hobby entwickelt glaube ich nicht, ich kenne Drehen ja, habs ja gelernt.
    Aber die Maschine wird mir gute Zuarbeit zu den anderen Hobbys leisten :-)


    So die Tage ging es fleißig weiter. :-)


    Erstmal habe ich die Widerstandsplatte fertig gebaut und eingebaut, alles super und funktioniert.


    Dann habe ich die DS55 zerlegt, die drei rostpickel die sie hatte entrostet, angeschliffen, grundiert und Farbe hat sie bekommen.
    Der Rotor saß so verdammt fest das er selbst mit einem Abzieher kaum abzubekommen war.
    Vor dem wieder Aufsetzten habe ich die Welle geschliffen, viel Besserung hat es aber nicht gebracht.


    Dabei habe ich etwas gefunden: Meine DS55 hat in den Motor, Lagerdeckel und Fuß die Nummer 201 eingeschlagen, lässt ja darauf schließen das es Nummer 201 ist.

  • Dann ging es am Freitag weiter...


    Ersteinmal von einem Kollegem leihweise Radläufe geholt, er bekommt von mir andere dafür.
    Dann die Kotflügel angeschliffen und mit Zink-Grundierung grundiert.


    Die Teile von meinem Sandstrahler habe ich auch wieder bekommen, alles wie geplant und wieder 40 Euro ärmer. :-P
    Ich lasse sie da immer Strahlen und Zink-Phosphat-Grundieren.
    Dann habe ich die Teile auch gleich Lackiert, die Lautsprecherhalter mit der Dose wegen der verwinkelten Bauweise.


    Anschließend habe ich den Sockel gleich mit Silikon verbaut.
    Auch die Lautsprecherhalter und die Lautsprecher habe ich schon wieder verbaut.
    Auf den Lautsprechern stecken übrigens 70er HT-Muffen die ich dort drauf gesteckt habe, um die Lautsprecher zum Lackieren hinzustellen, ich habe sie nur nicht mehr ab bekommen :D
    Das hat mein Vater am nächsten Tag gemacht. Ursächlich war eine Spritzgusskante am Innenleben, an dem die Dichtlippe festhing.


    Da war der Tag dann schon wieder rum :-)

  • Sooo und heute ging es dann schon fast an die letzten Züge :-)


    Die Kotflügel wurden montiert.
    Dafür musste das Aggregat heraus, denn nur dann bekommt man das Ersatzrad heuraus und nur dann bekommt man die Verkleidung ab :-D
    Naja gesagt getan, der SLEA ist übrigens mit Styropor Isoliert :-)
    Bei der anderen Seite war es schwerer, dort musste ich erst den Schaltschrank demontieren, um die Verkleidung abnehmen zu können.
    Auch dies wurde erledigt. Anschließend wurde der Schaltschrank wieder montiert, sogar etwas optimiert in Form von Unterlegscheiben. ;-)


    Dann kam das Aggregat wieder rein, die Traversen zum Stützen des Daches konnten wieder montiert werden,
    und dann konnte auch die DS55 wieder ihren Platz auf dem Dach einnehmen.
    Zuvor wurde allerdings der Sockel innen großzügig mit Hohlraumschutz geflutet um zu verhindern das wieder ein so "schöner" brauner Fleck da drunter entsteht.


    Zu guter Letzt am Abend gab es eine kurzen Probelauf ob ich alles wieder richtig verkabelt hatte: Erfolgreich!
    Dann schon mal die Löcher für die Reflektordreiecke gebohrt, ein paar Kleinigkeiten nachgepinselt und dann war der Tag zu Ende.


    In diesem Sinne :-)

  • Danke auch an DonLorenzo , du hast ja nun auch deinen Teil beigetragen das er komplettiert wird, danke an der Stelle noch einmal dafür!
    Die beiden Automaten gehen Dienstag auf den Rückweg zu dir, der kleine ist wieder mit dabei, vielleicht kannst du da was fummeln :-)
    Du bist natürlich willkommen aber sieh zu deinen Daumen ruhig zu halten, sowas braucht bis es wieder gut gewachsen ist!


    Zu den Aktionen heute kurz und knapp gibt es keine Bilder, aber ich erwähne zumindest mal das gemachte:


    -Zerlegen und überholen der Auflaufbremse
    -Restaurieren und Anbringen der Reflektordreiecke
    -Grundieren und Lackieren der Feststeller der hinteren Stützen
    -Grundieren und Lackieren des Zugrohres und der Staukiste in Schwarz
    -Ausspritzen der Radhäuser mit Bitumen-Unterbodenschutz zum Korrosionsschutz


    Somit fehlen zur fertigstellen:
    -Die Gummis an den Scharnieren
    -Das Sirenenschutzgitter
    -Die Schweineschwanzhaken am Zugrohr für die Kabel

    Unmögliches sofort, Wunder mit einer Woche Wartezeit!

  • Nun ein Zitat eines Kollegen, der den SLEA kurz darauf besichtigt hat:


    "Melde mich ordnungsgemäß aus dem Urlaub zurück!
    Wie schon einige Beiträge weiter oben angedeutet, hab ich die Landung in Hannover Langenhagen für einen Kurzbesuch bei Timo genutzt, um dieses Wunderwerk der Technik persönlich in Augenschein zu nehmen. Da ich (selbstverschuldet) mangels leistungsfähiger Internetverbindung nicht auf dem Stand der Dinge war, war ich überwältigt vom Fortschritt innerhalb einer Woche. Nach einem kurzen gemeinsamen Kampf mit der Auflaufbremse gings in die Feldflur zum Zweitaktsound hören und DS55-Knurrenlassen. Ein Video hab ich auch gemacht, muss ich nur sichten und zurechtschnippeln, dauert noch ein wenig.


    KEINE Lobhudelei: Timo, Du hast echt goldene Hände! Klasse, wie Du dieses Stück 60er -Jahre Hightech wieder auf Vordermann bringst."


    Die Bilder die nun folgen sind auch von ihm gemacht.

  • Heute habe ich das Schutzgitter wieder an der DS55 angebaut, zu meinem Erfreuen ist es verzinkt, daher ging der Lack super runter und es kann so bleiben.
    Gestern hat mein Papa die Gummis wieder um die Scharniere geklebt.
    Die Haken am Zugrohr sind erstmal selber enger gebogene Deckenhaken. Sieht nicht so dolle aus, aber irgendwann finde ich was passendes.


    Die Aufkleber mit dem ZS habe ich auch bestellt, Rene war so nett und hat mir das als Grafik angefertigt, der kann das einfach gut :-)


    Anbei noch ein Bild der DS55 mit dem schönem Gitter :-)


    Dann von dem vorigem Kollegen auch ein Video von meiner Vorführung des SLEA's:

  • So die Tage war viel Kleinarbeit angesagt.


    Ausser dem habe ich die Schutzhüllen für Lautsprecher und Sirene neu genäht... JA ich habe sie SELBER genäht. :-D
    Mitlerweile hab ich mit der Nähmaschine von Julia mehr genäht als sie :-P


    Dann habe ich auch die Beschriftung der Steckdosen wieder angebracht, ich habe mir extra Prägeband in braun besorgt,
    mein Papa hatte noch so ein Prägegerät... Wie original :-)


    Aufkleber habe ich mir auch Drucken lassen, an dieser Stelle noch ein mal Danke an Rene der mir die Grafikdatei erstellt hat.
    Zehn von den Aufklebern haben mich nun mit Versand 32 Euro gekostet, UV und Wetterfest.


    Für die Auflaufbremse habe ich jetzt erstmal ein paar Faltenbälge bestellt, denn einen mit genau den Maßen gibts nicht, also muss
    man sich eventuell etwas anpassen. Dann werde ich den Rest rot lackieren. Denn für den Faltenbalg muss ich sie eh wieder zerlegen,
    dann muss ich es nicht noch zwei mal machen :-)


    Dann habe ich von einem Kollegen, der sich zwei SLEA gekauft hat, zwei Stützen als Ersatz bekommen.
    Dafür habe ich dann heute noch zwei Klemmstücke nachgebaut. Eigendlich fehlte mir nur eins, aber das was ich hatte hab ich verbaselt...
    Also zwei neu bauen. Ein verzinktes Rohr aufgesägt um die Schalenform zu haben, einen 10er Bolzen 8mm lang eingeschweißt und fertig.
    Somit konnten die hinteren Stützen auch wieder an ihren Platz.


    Morgen verfüllt mir mein Papa dann noch die Dachrinne mit Karosseriekleber, und wenn alles klappt melde ich ihn Montag an :-)


    Anbei ein Bild der Steckdosenbeschriftung und eine Vorher-Nachher-Collage

  • So meine lieben Mitleser!


    Das solle es ersteinmal gewesen sein. Die Beiträge mögen euch teilweise etwas komisch vorkommen, das kommt dann daher, das sie aus einem anderem Forum kopiert sind,
    in dem ich das alles Zeitnach immer aktualisiert haben. Desshalb sind auch eventuelle Namen auf das Forum bezogen.


    Falls Interesse an dem Gesamtem Threat auch mit den Beiträgen der anderen Mitglieder besteht hier der link: http://forum.ig-wasi.de/viewtopic.php?f=32&t=4502


    Sooo nun bin ich offen für Fragen! :-)

    Unmögliches sofort, Wunder mit einer Woche Wartezeit!