M939 Series (M923A2) mit Cummins 6CTA 8,3 Motor: Dramatischer Leistungsverlust am Berg

  • Hallo zusammen,


    nach 5 monatiger Winterpause habe ich meinen M923A2 wieder zugelassen und bin vor einer Woche etwa 90 km problemlos gefahren.


    Am vergangenen Samstag habe ich an einer LKW-Rundfahrt durch den Taunus mit einigen Steilstrecken teilgenommen.


    Anfangs lief der Motor wieder problemlos. Doch ab der zweiten Tageshälfte versagte der 6CTA-8.3 zunehmend seine Leistungsabgabe,
    zuerst fiel das an einer Steilstrecke auf. Die Geschwindigkeit fiel dabei auf bis zu 20 km/h (unbeladen!) bei Vollgas ab. Dann wurde das
    immer schlimmer, später schon bei geringster Steigung auf „normaler“ Straße keine Leistung mehr, jedes Mal deutlicher Geschwindigkeitsverlust.


    Worauf würdet Ihr tippen?


    Kraftstoff-Filter (verbaut seitens der US Army ist der Fram P8043, an der linken Motorseite zur Spritzwand hin positioniert)?
    Turbolader?
    Waste Gate?
    Getriebeproblem bezüglich der Schaltpunkte, die immer schlechter erreicht wurden?


    Ich bin etwas verzweifelt, denn so kann der Truck nicht mehr bewegt werden und ich hoffe, daß kein Motorschaden vorliegt
    (Ölstand okay – keine besonderen Geräusche, kein unrunder Lauf, keine Abgasfarbe „weiss“ oder „blau“, kein Heisslaufen).


    Danke für eure Antwort(en) und Ideen!


    Herzliche Grüße
    Sundus
    alias "Miss Ellie"

  • Hallo


    Als Tip. Vielleicht gerade beim Kraftstofffilter, noch einen kleinen Spritfilter vorsetzen im Schlauch nach dem Tank.
    Dann erkennt man schnell, was Da für eine Suppe unterwegs ist.
    Manches Mal hat man ihn noch nie richtig leer gefahren und dann hängt vielleicht alter Schmodder vom Tankboden drin wenn man ihn dann Mal leerer fährt. ;)


    Gruß Birgit

  • Herzlichen Dank, MungaLady, ja, es kann mit sehr großer Wahrscheinlichkeit sein, daß Deine
    Vermutung stimmt: Den Tank hatte ich vor dem Abstellen komplett gefüllt und bei der besagten Tour
    erstmalig ziemlich geleert, nur noch 1 bis 2 Finger breit war Diesel drin.
    Ich werde morgen das Filter testen. Danke für Deine schnelle Reaktion. Ich hoffe, daß es (nur) daran
    liegt...
    Dir einen schönen Feiertag.


    Herzliche Grüße
    Sundus
    alias "Miss Ellie"

  • Turbo und Wastegate kannst Du ausschließen wenn er nicht mehr raucht als vorher.
    Ob Getriebe, Diff oder Achsen eine Macke haben, kannst Du ja prüfen indem Du den LKW rollen lässt und feststellst ob er noch genau so frei rollt wie früher.


    Tippe ebenfalls auf Kraftstoffzufuhr.
    Dreht der Motor im Leerlauf willig in den Begrenzer?
    Filter ausbauen, erneuern (Fram Filter gibt es bei www.sf-filter.com )
    Wenn das nichts hilft, externe Kraftstoffversorgung mit frischem Diesel aus 20L Kanister bauen (Rückleitung bleibt am alten Tank).
    Vorher Einspritzpumpe spülen.

  • Also mein A2 hat links unter dem Kotflügel diesen Großen Kraftstofffilter wie die A1 und Basisfahrzeuge (Fleetguard FS1201)
    und den Fram P8043 als kleinen Anschraubfilter.
    Ich hatte bei meinem M934A1 das gleiche Problem vor 2 Jahren.das war richtig schöner Schlick im Tank und auch der komplette Fitler war zu. Seitdem bin ich nur
    noch mit dem Zusatz unterwegs und alles ist schick.

  • Vielen Dank, Jay_Dee und M934A1, für Eure Antwort und die Hinweise.
    Leider bin ich gestern am Feiertag doch nicht dazu gekommen, zum Truck rauszufahren
    und nach den Filtern zu schauen. Aber am Samstag soll es soweit sein!
    Werde Euch alle hier informieren.
    Wie bekommt man den Schlick aus dem Tank heraus, sollte da welcher sein?
    Reicht da dieser Zusatz und die "Dieselpest" löst sich chemisch auf?
    Euch eine gute Zeit und eine schöne Restwoche!
    Herzliche Grüße von
    "Miss Ellie"
    (Sundus)

  • Wenn Du die Dieselpest an Bord hast


    kannst Du Dir das so vorstellen : Mikroorganismen vermehren und ernähren sich von dem im Diesel enthaltenem Biospritanteil (je leerer der Tank desto mehr Wasser kondensiert und schafft beste Lebensbedingungen)


    und bilden so eine algenartige Masse aus. Dies verstopft dann die Filter.
    Wenn man Grotamar vorher zugibt ,kommt es nicht dazu


    ist der Tank erstmal befallen, hilft auch eine hohe Schock-Dosierung nichts mehr ,diese tötet zwar die lebenden Organismen ab ,aber der (abgetötete Algenschlamm) wabert in dem gesamten Kraftstoffsystem herum und verstopft weiterhin alles.


    Dann bleibt nur Desinfektion und sorgfältiges Ausspülen von Tank Kraftstoffleitungen Pumpe usw ohne Ausnahme , da selbst kleine überlebende Reste das ganze wieder von vorne beginnen lassen.
    Alle Filter neu setzen (und die auch noch mehrfach,da die möglicherweise von abgetöteten Resten wieder zugesetzt werden)


    Danach immer Zugabe von Grotamar (oder ähnlichem Biozid)


    Hoffe für Dich dass es nicht so ist ,und vielleicht nur ein Leck (wo Luft reinkommt) in der Kraftstoffleitung ,dass sich ab und zu auftut ,aber von der Beschreibung der Symptome klingt das m. E. schon nach Dieselpest

  • Ich habe damals dann auch den kompletten Tank ausgebaut alle Leitungen gereinigt und gespühlt und die Filter getauscht.
    Seitdem ist tatsächlich Ruhe. Ich fahre aber zur Sicherheit trotzdem immernoch mit dem Biozid, nicht dassdie Pest wieder zurück kommt.

  • Lagemeldung:


    Hallo zusammen, wie zuletzt versprochen, teile ich Euch das Ergebnis des Filterwechsels mit.


    Ihr seid echt Dieselversteher! Das meine ich anerkennend!
    Danke für Eure guten Beiträge und Tipps.


    Ich habe das hängend verschraubte Kraftstoff-Filter gewechselt. Das alte Filter war erheblich zugesetzt
    mit, wie es scheint, Korrosions-Partikeln. Soweit ich das feststellen kann, kommen diese Partikel vom
    Tankboden - soweit der Strahl der Taschenlampe reichte. Mal sehen, wie ich den Kram herausbekomme...


    Birgit, auch Deinen Tipp wollte ich in die Tat umsetzen. Allerdings hat der Tank - wohl für die Gelände-
    gängigkeit - insgesamt 4 Saugschläuche/-rohre und ein oder zwei Rückleitungen. Recht unübersichtlich,
    das Ganze. Daher habe ich doch davon Abstand genommen, zusätzliche Filter in die jeweiligen Schläuche
    einzusetzen, zumal die auch teilweise Rohre und nicht durchgängig Schläuche sind.


    Leider hatte ich es ganz vergessen, auch nach dem Filter unter dem Kotflügel zu schauen, von dem Du, M934A1,
    schriebst. Das muss ich noch zwingend und dringend nachholen. Aber die bei Cummins in Groß-Gerau sind
    sehr nett und ausgesprochen hilfsbereit - da fahre ich gerne noch einmal hin.


    Anbei ein paar Bilder von meiner Sonntags-Maßnahme: Gefechtsmäßiges Wechseln des Filters...


    Nochmals meinen besten Dank an Euch!


    Herzliche Grüße
    Sundus
    alias "Miss Ellie"

  • So rein gefühlsmäßig würde ich da jetzt eher tatsächlich auf Dieselpest statt auf
    Korrosionspartikel tippen - vergleich mal die Bilder: http://einganzersommer.de/?p=729


    Im Grotamar-Shop kannst du auch einen Test kaufen, der ist allerdings recht teuer.
    Danach hättest aber zumindest Gewißheit.

    Si vis pacem para bellum! - oder für Tolkien-Fans:
    "Es braucht nur einen Feind, um einen Krieg herbeizuführen, nicht deren zwei.
    Und jene, die keine Schwerter haben, können doch durch sie sterben" (Éowyn)


    I am not going to let some clowns tell me what guns I can have! (Joe Foss, President NRA 1988-1990)



    Einmal editiert, zuletzt von Gandalf ()