250 GD Klackern und ungleichmäßige Leistung

  • Hallo zusammen,


    seit gestern klackert mein Wolf (250 GD) im Leerlauf und in bestimmten unteren Drehzahlbereichen in allen Gängen. Laut meiner Lokalisierung kommt das Klackern aus dem Inneren des Motors.


    Zusätzlich habe ich eine ungleichmäßige Leistungsverteilung, sodass es beim beschleunigen einen kurzen Abriss gibt, der beim erhöhen der Drehzahl dann wieder verschwindet.


    Das Klackern ist im Stand recht gleichmäßig, beim fahren ist es mal schneller mal langsamer, jedoch immer schneller als im Stand. Weiterhin läuft der Motor im Stand auch ungleichmäßig und bewegt sich in den Lagern. Dies gilt für den warmen und kalten Zustand.


    Den Ölstand habe ich geprüft. Dabei ist mir aufgefallen, dass die Ventildeckeldichtung etwas undicht ist und der komplette Rand leicht feucht ist. Beim Zünden und Starten erlischt die Ölkontrolleuchte einige Sekunden verzögert.


    Ich habe hier im Forum schon einige Artikel diesbezüglich gelesen, dennoch passen die Umstände nicht zu meinem Problem. Dort war oft vom Hydro Stoßventil die Rede.


    Bevor ich eine Werkstatt aufsuche, würde ich mich über eine Hilfestellung zur besseren Einschätzung des Problems freuen.


    Grüße

    Mathis

  • Moin,


    Hydrostößel kannst du leicht selbst ptrüfen. Ventildeckel runter und die Zylinder nach un nach auf OT drehen. Dann mit einem Schraubendreher die Stößel versuchen von Hand herunterzudrücken - gelingt das, dann ist der entsprechende Stößel platt. Sind alle hart und unnachgiebig, dann ist was anderes die Ursache. Bis zum Lagerschaden ist alles möglich und per Ferndiagnose nicht zu beurteilen.

  • Moin

    Lass Mal die Düsen abdrücken ,um diese auszuschließen.

    In Verbindung mit verzögerten Öldruckaufbau könnte es die Kopfdichtung sein,wenn jetzt noch erhöhter Ölverbrauch dazu kommt.

    Bei den OM 60x konnte es passieren ,das die Kopfdichtung vom Ölkanal zum ersten Zyl.. Öl durchließ was zu ungewöhnlichen Verbrennungsgeräusche führt.

    gruss nobi

  • Moin,

    rein vom Laufgeräusch her würde ich sagen eine der Düsen hat sich aufgehängt.

    Sprich die Düsennadel klemmt in der Düsenbuchse.

    Passiert gerne mal im Alter wenn die Düseneinsätze das Ende ihrer Lebensdauer erreicht haben.

    Braucht nur mal einer vergessen haben beim Wiedereinbau die Flammscheiben / Wärmeschutzscheiben zu erneuern.

    Dein Beschriebener Leistungsmangel passt dazu.


    Folge dem was oben schon beschrieben wurde zur Fehlersuche.

    Denn sollte der Fehler sich finden lassen.


    Gruß

    Chris

  • Moin,

    dieses helle tickticktick... hat mein Fahrzeug solange es kalt ist. (allerdings regelmässiger als bei deiner Tonaufnahme) Wenn die Betriebstemp. halbwegs erreicht ist ist das weg!

    Ist einer der Hydrostössel. Wahrscheinlich Alterschwäche. Irgendwann werde ich den wechseln müssen!

    Könnte mir vorstellen das sich bei deinem Motor ein Stössel komplett verabschiedet hat!

    Ist aber nur eine Vermutung! Es gibt in diesem Forum Mitglieder die 1000 mal mehr Ahnung von Motoren haben als ich:yes:!

    Aber das Geräusch ist mir eben nicht unbekannt, daher mal meine Vermutung.

    Im weitern hast Du scheinbar Windgeräusche im Mikro gehabt. Das störte etwas falls Du ein anderes Geräusch gemeint haben solltesthmmm.


    Schon mal gute Besserung!! Tom

  • Ich tippe ebenfalls mal auf die Stößel, zumal dein Öldruck mit betroffen ist. Würde daher, wie oben im Beitrag 3 schon beschrieben, erst die Stössel überprüfen.

    Da defekte Stössel die Steuerzeiten veränden, würde sich das auch auf eine Kompressionsmessung auswirken, die dann wenig aussagekräftig wäre.


    Gruss


    Hermann

  • Ganz so einfach ist das leider nicht wirklich.


    Ohne jetzt die exakten Steuerzeiten des Motors zu kennen, gehe ich mal davon aus, dass er wie nahezu jeder Motor über ein Steuerdiagramm verfügt, dass über die entsprechenden Totpunkte hinaus geht.


    Ein defekter Stössel wirkt sich jetzt wie viel zu grosses Ventilspiel aus. D.h. z. B. beim Einlassventil, daß es um Einiges später öffnet und viel früher wieder schließt. Damit verringert sich die Öffnungsphase erheblich und die Füllung mit Frischluft wird normalerweise schlechter, so dass bei laufendem Motor auch die Kompression schlechter wird, daher vermutlich auch der Leistungsverlust.

    Bei der Kompressionsmessung kann dabei allerdings sogar der gegenteilige Effekt eintreten, so dass der Druck bei Anlasserdrehzahl höher wird, weil der Kolben durch den frühen Einlassschluß weniger Luft zurück ins Saugrohr schieben kann.

    Habe das mal zu Demonstrationszwecken bei einem Ottomotor gemacht, da war der Druck gut 2 bar höher , als mit korrekt eingestelltem Ventilspiel.


    Wenn die Messung also verlässliche Werte liefern soll, dann sollten die Stössel i. O. sein!


    Gruß


    Hermann