Probleme mit meinem Humvee

  • Hi Leute,


    hoffe hier kann mir jemand weiterhelfen.


    Habe letztes Jahr einen Humvee geerbt. Bisher keine Probleme, keine Defekte oder ähnliches. Leider bin ich aber mit der Technik dieses Wagens nicht so vertraut..


    Nunmehr aber folgendes:


    Als ich mich gestern in das Auto setzte und den Motor startete ging die Öldruckanzeige - quasi von heute auf morgen - direkt bis ganz hinten an den Anschlag auf 120. Nach drei bis vier Fahrminuten dann dasselbe bei der Temperaturanzeige (240). Und zu allem Überfluss auch noch Probleme mit der Spannungsanzeige. Bei der bewegt sich gar nichts mehr. Habe heute an der Ampel mal kurz den Motor ausgemacht und danach wieder gestartet. Und siehe da - Öldruckanzeige und Spannungsanzeige wieder normal. Das war aber nur für kurze Dauer; beim nächsten Motor aus- und wieder anschalten das alte Problem. Die Temperaturanzeige hingegen hängt weiterhin bei laufenden Motor ganz hinten.


    Weiß einer woran es liegen könnte? Eventuell ein Elektronikproblem? Kann mir nämlich nicht vorstellen, dass der Humvee binnen Minuten so heiß werden kann. Und vorallendingen: Von heute auf morgen ein derartiges Problem mit all den Sachen.. Jedenfalls kenne ich es, dass wenn ich bei heißen Temperaturen fahre und die Temperatur auf über 200 ansteigt der Humvee den Lüfter anschmeißt. Das ist dann ungefähr die doppelte Lautstärke im Fahrerhaus. Das macht er hier aber nicht, obwohl er ja angeblich so warm ist..


    Danke euch vor ab für etwaige Tipps!


    Grüße, FLO

  • Hallo

    Ich wohne in Dillenburg..

    ich habe hier in der Nähe jemand der mit Humvee macht,auch Blazer usw


    Ich sende dir seine Nummer per PN dann kannst du ihn anschrieben ob er da Ahnung hat,Teile bekommt es sicher

    In Ehringshausen haben wir auch noch ein mit einem Reo..

    nur mal so falls du Kontakt suchst zu US Fahrzeugfahrern.

    Gruß Michael