Lüfter Mercedes G / Wolf / 300GD läuft ständig an.

  • Ich habe gestern bei einer längeren Ausfahrt folgendes festgestellt:

    Während der Fahrt schaltete sich immer wieder der Lüfter ein,

    auch bei 100-110 km/h auf der Autobahn, da hat sich das nicht besonders

    gesund angehört, da der Lüfter ziemlich hoch gepfiffen hat durch

    die Geschwindigkeit.

    Muss der Lüfter nicht bei bestimmter Drehzahl abschalten?

    Der lief auf der geraden Autobahn immer wieder an, mit einem

    lauten Geheule hat er dann einige Zeit vor sich hin gelüftet,

    bis er wieder abgeschalten hat.

    Temperaturanzeige ist immer annähernd in der gleichen Position,

    schwankt manchmal um 2-3mm, je nach Bergauffahrt, etc.

    Wenn mein Fahrzeug kalt ist, läuft der Lüfter ebenfalls mit,

    so lange, bis das Fahrzeug ziemlich Betriebstemperatur hat.

    Wenn ich also mit kaltem Motor losfahre, hab ich ein Fahrgeräusch wie ein

    Flugzeug.

    Ist das soweit normal?

    300GD, 88PS BJ1987, 5Zyl. 24Volt

    Thermostat ist neu.

  • Im kalten Zustand sollte der Lüfter nicht laufen, da ist schonmal was nicht i.o.

    Das er sich während der Fahrt zuschaltet ist soweit normal, wenn das Kühlwasser zu Warm wird.

    Hast du einen elektronischen Lüfter oder einen Viscolüfter verbaut ?


    Gruß Sascha

  • Der müsste einen Viscolüfter haben. Der läuft ständig mit reduzierter Drehzahl mit. Wird das Bimetall warm, koppelt der fast star.

    Viele Grüße Marcus

    ja, ist ein Viscolüfter.
    wenn ich morgens los fahr, läuft er ca. die ersten 3 km mit. Dann hört man, wie er sich „ausklinkt“ und langsam leiser wird.

  • Im kalten Zustand sollte der Lüfter nicht laufen, da ist schonmal was nicht i.o.

    Das er sich während der Fahrt zuschaltet ist soweit normal, wenn das Kühlwasser zu Warm wird.

    Hast du einen elektronischen Lüfter oder einen Viscolüfter verbaut ?


    Gruß Sascha

    auch bei 100kmh auf der Autobahn, und wenn die Temeratur nur minimal über der Mitte ist? Ich hatte das Gefühl, den Lüfter zerlegt es demnächst, als ich gestern gefahren bin..

  • Bei meinem alten Ami ging auch mal der Visco-Lüfter fest. Hört sich schrecklich teuer an. Aber Michael schreibt, daß er sich immer wieder zuschaltet. Beim Visco-Lüfter merkt man doch gar nix. ???

    Gruß vom Iltismax


    Bremsen macht nur die Felgen schmutzig :)

  • Vielleicht funktioniert ja der Lüfter kprrekt- wäre also ein Zeichen von hoher Motortemperatur. Mal mit IR Thermometer gemessen?


    Ich würde ein nicht perfektes Kühlsystem vermuten- bei 100 km/h auf der Autobahn sollte der Kühler ausreichend angeströmt werden

    Gruss

    Mark

  • Dem schliesse ich mich an. Messen ist immer eine prima Methode.

    Wie wird der Lüfter im 300GD angesteuert....visko oder elektrisch ?


    Wenn der elektrisch angesteuert wird, dann kann es auch an dem verantwortlichen Thermoschalter liegen oder an einem kabel das durchgescheuert ist und den Schalter überbrückt. Die Werte sind meist eingeschlagen. Ausbauen und im Wasserbad die Einschalttemperatur messen oder gleich einen neuen kaufen.


    Wenn das ein Visko ist, dann kann der defekt sein und die Sperrlaschen sind umgebogen und aktiviert. Dann läuft der auch immer.


    Ist vielleicht der Kühlwasserthermostat defekt ? Das hat aber keine Auswirkung auf den Lüfter lauf.


    Wasserpumpe Förderrad lose ?


    Ist vielleicht der Luftdurchgang durch das Kühlernetz durch Dreck oder Korrosion blockiert ? ( warscheinlich)

    Mei alter Toyota J6 hatte speziell eine Art Jalousie vor dem Kühler die man bei Tempereaturen unter-25 Grad Celsius aktivieren konnte.

    Beim Trabi und beim Wartburg nahm man eine Pappe.

  • Dem schliesse ich mich an. Messen ist immer eine prima Methode.

    Wie wird der Lüfter im 300GD angesteuert....visko oder elektrisch ?

    ...


    ja, ist ein Viscolüfter.
    wenn ich morgens los fahr, läuft er ca. die ersten 3 km mit. Dann hört man, wie er sich „ausklinkt“ und langsam leiser wird.

    Auch wenn ein Dummkopf sein ganzes Leben
    in der Gesellschaft eines Weisen verbringt,
    wird er die Wahrheit sowenig erkennen
    wie der Löffel den Geschmack der Suppe!

    (Dhammapada)

  • es ist schon merkwürdig das sich der viskolüfter ausschaltet wenn er warm wird.

    ich glaube eher das die viskokupplung defekt ist. das kostet nicht die welt.


    oder was till meint das fördervolumen an kühlwasser ist zu nierig,sei es durch mangel an kühlmittel ider durcg eine defekte wasserpumpe

  • es ist schon merkwürdig das sich der viskolüfter ausschaltet wenn er warm wird.

    ich glaube eher das die viskokupplung defekt ist. das kostet nicht die welt.


    oder was till meint das fördervolumen an kühlwasser ist zu nierig,sei es durch mangel an kühlmittel ider durcg eine defekte wasserpumpe

    Wasserpumpe ist neu, Thermostat auch. Kühlwasser prüfe ich nachher mal,


    @Till: Mischungsverhältnis ist das richtige, ich habe 30°


    Ich schau mal, ob ich ein Video machen kann, bzw Tonbeispiel. :-)

  • Wasserpumpe ist neu, Thermostat auch. Kühlwasser prüfe ich nachher mal,


    @Till: Mischungsverhältnis ist das richtige, ich habe 30°


    Ich schau mal, ob ich ein Video machen kann, bzw Tonbeispiel. :-)

    wenn da alles neu ist dann kann der fehler dort nicht liegen......,vorrausgesetzt du hast die richtigen teile verbaut.


    der original thermostat hat ein bypassventil ..

    ...manch günstiger nachbau kommt anscheinend ohne aus.


    was hast du da verbaut


    Bist du sicher das der kühler nicht verschlammt ist und somit keinen durchgang hat .

    Vielleicht kann man den ausbauen und spülen

  • Moin,


    also erstens: der Lüfter läuft nach langer Standzeit (zB über Nacht) die ersten paar hundert Meter/1km mit und schaltet sich dann ab. Das liegt daran, weil das Öl erst aus dem Arbeitsraum zurück in den Vorratsraum gefördert werden muss. Das ist ganz normal.


    Bei Wärmeanforderung ( ca 70° Lufttemp. was wiederum ca 90° Wassertemp) entspricht) schaltet der Lüfter hörbar zu.

    Wenn er immer läuft, obwohl das Wasser/die Luft nicht warm genug ist, dann ist er defekt. Austauschen fertig oder gleich auf E Lüfter umbauen.

    Oft sind aber auch die Kühler Ursache oder wenigstens Mitursache, weil sie von innen dicht sind (Kühlmitteltausch nach Wartungsplan ist durchaus angebracht) oder weil die Kühlerlamellen entweder grossflächig ausgefallen oder verformt sind.


    Wenn der Lüfter permanent oder zumindest sehr viel läuft, mal die Heizung auf ganz warm stellen und schauen, ob er dann ausgeht. Dann weiß man schonmal ob er schaltet oder defekt ist, oder ob es an mangelnder Kühlleistung des Kühlers oder anderen Komponenten wie der Pumpe liegt.


    Gruß

    Torsten

  • Hallo, bei Temperatur über der Mitte läuft der Viscolüfter mit. Bei 100km/h ohne Anhänger und in der Ebene sollte die Anzeige knapp unter der Mitte sein. Ich würde mal den Kühler neu machen sofern der Rest in Ordnung ist.

    Viele Grüße Marcus