Bremse löst nicht ...

  • Wenn du das Hydrair überholen lassen willst, kannst du dies bei JFW machen lassen. Die Preise sind aber gut gewürtzt, dafür machen die aber vorher einen unverbindlichen Kostenvoranschlag, nach dm du das Teil ihnen geschickt hast. Da nach bekommst du es entweder Zerlegt oder Instandgesetzt zurück. Bei Gesichtsbuch gibt es eine Hanomag L28/AL28 Gruppe die gut ist. JFW Werkstatt Link

  • Danke, aber den Hydrair habe ich schon überholt, der ist wie neu!


    Aber jetzt ist ein fettes DANKESCHÖN an Hermann fällig! Danke, dass du so hartnäckig auf der 2. Bohrung rumgehackt hast. Da ist tatsächlich eine - aber die hat gerade mal 0,5 mm Durchmesser, wie soll man das auch sehen ... Und eine davon war tatsächlich verstopft. (Und mir ist heute wieder eingefallen, warum ich die Anschlussschrauben nicht rausgemacht hatte. Die wollten nämlich nicht raus. Hab aber heute endlich die 27er Nuss wiedergefunden - und mit dem Schlagschrauber ging’s dann auch.)


    Ich hoffe jetzt mal, dass das der Quell des ganzen Ärgers war. Sobald ich Zeit und Lust habe, baue ich das Geraffel wieder zusammen und werde über Erfolg oder Misserfolg berichten.


    Nochmal danke, Hermann.

    Grüßle Jürgen

    Wer Neues entdecken will, muss die ausgelatschten Pfade verlassen.

  • Gut, das würde auch erklären, warum keine Druckluft im Hydrair war. Dann dürfte sich die Bremse aber auch nur in diesem Kreis selbst blockiert haben und nicht in beiden.

    Nun ja, hoffen wir einfach mal, dass es jetzt wieder funktioniert!


    Gruß


    Hermann

  • Ne ne, der Hydrair hat einwandfrei gearbeitet. Die Luftarbeitskolben müssen ja im Ruhezustand in Nullstellung sein. Ich hatte das lediglich überprüft, da es ja auch hätte sein können, dass die, obwohl unwahrscheinlich, gehangen hätten - und das System deshalb auf Dauerbremse gestanden ist. Außerdem: gebremst hat er ja; bloß halt auch dann, wenn er nicht sollte ...


    Grad ist bei uns Dauerregen und bei mir Zeitmangel. Aber sobald ich das zusammengebaut habe, gebe ich Meldung.


    Grüßle

    Jürgen

    Wer Neues entdecken will, muss die ausgelatschten Pfade verlassen.

  • Sodele, hier die versprochene Rückmeldung: die Bremse funktioniert einwandfrei, es war also definitiv die verstopfte Ausgleichsbohrung (oder beide) im HBZ.

    Wieder was gelernt.


    Nochmal vielen Dank für die Hilfe.

    Grüßle

    Jürgen

    Wer Neues entdecken will, muss die ausgelatschten Pfade verlassen.

  • Und wenn du magst, kannst noch mehr lernen ;-) Hatte dann beim TÜV das Problem, dass vorne links viel schlechter war, als rechts. Hatte man beim normalen Bremsen nicht gemerkt, erst bei starkem Bremsen. Erste Vermutung: Luftbläschen in der Leitung. Also hab ich mir eine Unterdruckpumpe gekauft - mit Nachfüllflasche für den Ausgleichsbehälter: das Ding ist Gold wert - und entlüftet. Aber nix wurde besser, im Gegenteil. Bis ich draufkam, dass ja die winzige Ausgleichsbohrung die einzige Öffnung ist, durch die Bremsflüssigkeit nachlaufen kann ... und ich hatte mit hohem Druck entlüftet. Nachdem ich das auf ganz sanft gestellt hatte, klappte das Entlüften prächtig!


    Bremse war besser aber noch nicht gut. Hab dann eine andere Bremstrommel draufgemacht - und siehe da: Bremst einwandfrei und so gleichmäßig, das auch der Ingenieur nix mehr zu meckern hatte.

    Wer Neues entdecken will, muss die ausgelatschten Pfade verlassen.