Iltis spinnt oder ich bin blind

  • Hi,

    Nachdem ich einen anderen Motor in den iltis gebaut habe schaffe ich es nicht mehr das er startet.


    O Markierung Nockenwelle, Kurbelwelle stimmen.

    Abschaltventil klackt.

    Verteiler finger steht auf zylinder 1


    Funken und sprit kommt.


    Hat der iltis eine stopfunktion oderso? Sensoren Temperatur etc sind nicht angeschlossen.


    Masse Verbindung vergaser ist vorhanden.


    Abgeblitzt auf 0 hatte ich auch schon mit dem Anlasser.


    Der iltis lief bis auf das abgebrannt Ventil. Jetzt mit anderen Motor leider nicht.


    Er schüttelt sich lässt sich zum mitlaufen bewegen und schafft es manchmal kurz zu laufen.

    Zünd Reihenfolge 1 3 4 2. Erster zylinder am Kühler.


    Freue mich auf eure Tips.

    Danke und Gruss Marc

  • 1. Zylinder stehen die Nocken nach oben links und oben rechts.. Nächster Nocken der betätigt ist der Auslass.


    Zünd Reihenfolge. 1 3 4 2 erster vorne 4. Am Getriebe.



    OK werde mal probieren etwas den Verteiler gegen den Uhrzeigersinn zu drehen..


    Gibt es noch andere Möglichkeiten?

  • Hattest du den Motor auseinander bzw den Zahnriemen runter? Stimmen beide KW OT Markierungen überein? Einmal Vorn Riemenscheibe und einmal hinten in der Kupplungsglocke!? Nicht das der genau einmal verdreht ist!?

    Zündkabelreihenfolge in Drehrichtung an der Verteilerkappe (1-3-4-2) und weiter zu den jeweiligen Zylindern sind korrekt? Das hattest du wirklich Kabel für Kabel und Anschluss für Anschluss nochmal geprüft)

  • Genau das habe ich geprüft Kabel für Kabel x male...


    Zahnriemen und schwungscheibe waren ab.

    Schwungscheibe passt nur in einer Position.


    Nockenwellenrad war auf Markierung abdeckblech.

    KW riemenscheibe deckend mit Markierung nebenwelle.


    Riemen runter neuen drauf 4x gedreht und passte noch kann ich aber nochmals prüfen.


    Verdächtig ist das er die ersten Umdrehungen besser mitmacht als danach..


    Würde nochmals blitzen.. Ggf etwas vor ot?

  • Nur damit wir nicht aneinander vorbeireden:


    Nockenwellenmarkierung muss mit der Gehäusekante Ventildeckel fluchten, KW hinten ist ja eigentlich klar und eindeutig, Nockenwelle: Ich habe mich nie um die Zwischenwelle gekümmert (entgegen der TDV), sondern später einfach den Verteiler passend eingesetzt. Das nur nebenbei und deswegen habe ich die Zwischenwellenmarkierungen jetzt auch nicht vor meinem geistigen Auge. Aber die Markierung der Riemenscheibe fluchtet mit dem Bezugspunkt auf der unteren Zahnriemenabdeckung? Da ist doch auch ein Pfeil. Geblitzt hab ich den immer erst wenn er lief. Motor auf allen Markierungen passend und wenn er dann nicht so recht auf Anhieb wollte, dann den Verteiler etwas nach früh drehen (nach Gefühl so 3, 4, 5 Grad) Hab die Klemmschraube nur halb fest gezogen, sodass man den Verteiler erstmal noch verdrehen kann. Du kannst auch beide Richtungen mal prüfen, also nach früh und spät - und schauen, ob er in eine Richtung "besser" wird.

  • Irgendwie ist mir so, dass man die Zwischenwelle, die den Zündverteiler antreibt genau um 180 Grad verdrehen kann. Markierungen stimmen dann, tut sich aber trotzdem nichts.

    Nur damit wir nicht aneinander vorbeireden:


    Nockenwellenmarkierung muss mit der Gehäusekante Ventildeckel fluchten, KW hinten ist ja eigentlich klar und eindeutig, Nockenwelle: Ich habe mich nie um die Zwischenwelle gekümmert (entgegen der TDV), sondern später einfach den Verteiler passend eingesetzt. Das nur nebenbei und deswegen habe ich die Zwischenwellenmarkierungen jetzt auch nicht vor meinem geistigen Auge. Aber die Markierung der Riemenscheibe fluchtet mit dem Bezugspunkt auf der unteren Zahnriemenabdeckung? Da ist doch auch ein Pfeil. Geblitzt hab ich den immer erst wenn er lief. Motor auf allen Markierungen passend und wenn er dann nicht so recht auf Anhieb wollte, dann den Verteiler etwas nach früh drehen (nach Gefühl so 3, 4, 5 Grad) Hab die Klemmschraube nur halb fest gezogen, sodass man den Verteiler erstmal noch verdrehen kann. Du kannst auch beide Richtungen mal prüfen, also nach früh und spät - und schauen, ob er in eine Richtung "besser" wird.

    Irgendwie erinnere ich mich noch, dass man die Zwischenwelle, die den Zündverteiler antreibt genau um 180 Grad verdrehen kann. Restliche Markierungen stimmen zwar, tut sich aber trotzdem nichts.

    Grüße Sirko

  • Die Zwischenwelle kann theoretisch stehen wie sie will. NW und KW müssen stimmen, wenn die Zwischenwelle "irgendwo steht" den Verteilerantrieb hindrehen und den Verteiler passend auf Markierung 1 Zylinder einsetzen. Ich meine das haben wir bei deinem auch mal so gemacht Sirko.

    Irgendwie ist mir so, dass man die Zwischenwelle, die den Zündverteiler antreibt genau um 180 Grad verdrehen kann. Markierungen stimmen dann, tut sich aber trotzdem nichts.

    Irgendwie erinnere ich mich noch, dass man die Zwischenwelle, die den Zündverteiler antreibt genau um 180 Grad verdrehen kann. Restliche Markierungen stimmen zwar, tut sich aber trotzdem nichts.

    Grüße Sirko

  • Lies mal hier den 5. Beitrag. Vielleicht geht es ja in die Richtung:

    Golf-Forum

    Ich glaube sowas in der Art meinte Wolf_80 auch .


    Auf den Fotos ist auch nicht genau zu erkennen, ob es sich um die originalen Markierungen auf Nockenwellen- und Zwischenwellenrad handelt, oder evtl. nur um Farbmarkierungen, die vielleicht mal für einen "feldmäßigen" Zahnriemenwechsel ohne was zu verstellen irgendwo aufgemalt wurden. Funktioniert problemlos für den Wechsel, verwirrt u.U. aber den Nächsten ...


    Grüße Sirko

  • Die Zwischenwelle kann theoretisch stehen wie sie will. NW und KW müssen stimmen, wenn die Zwischenwelle "irgendwo steht" den Verteilerantrieb hindrehen und den Verteiler passend auf Markierung 1 Zylinder einsetzen. Ich meine das haben wir bei deinem auch mal so gemacht Sirko.

    Jo, es sei denn, sie ist völlig verdreht und die Unterdruckdose vom Zündverteiler stört, weil sie dann "im Motor" stehen müsste :-)

  • Wenn Nocken und Kurbelwelle sowie die Reihenfolge der Zündkabel stimmen, kann auch einer Starten und einer dreht dabei langsam den Verteiler, bis der Wagen anspringt. Wenn er läuft und warm ist, den Zündverteiler bis zur max. Leerlaufdrehzahl drehen und dann wieder ein ganz kleines Stück zurück, dann passt der Zündzeitpunkt auch ohne Blitzpistole ganz gut.


    Nur bei laufendem Motor wegen der Spannung nicht direkt an den Zündkabeln rumfummeln!


    Grüße Sirko

  • Das ist absolut Latte wie verdreht die ist. Du nimmst den Verteiler raus, drehst z.B. mit nem breiten Schlitzschraubendreher die Ölpumpenwelle so hin, das du den Verteiler wieder "richtig" einstecken kannst. Dann steht die Unterdruckdose auch wieder da wo sie hingehört.

    Jo, es sei denn, sie ist völlig verdreht und die Unterdruckdose vom Zündverteiler stört, weil sie dann "im Motor" stehen müsste :-)

  • Wenn Nocken und Kurbelwelle sowie die Reihenfolge der Zündkabel stimmen, kann auch einer Starten und einer dreht dabei langsam den Verteiler, bis der Wagen anspringt. Wenn er läuft und warm ist, den Zündverteiler bis zur max. Leerlaufdrehzahl drehen und dann wieder ein ganz kleines Stück zurück, dann passt der Zündzeitpunkt auch ohne Blitzpistole ganz gut.


    Nur bei laufendem Motor wegen der Spannung nicht direkt an den Zündkabeln rumfummeln!


    Grüße Sirko

    Das meinte ich ja vorhin mit Verteiler etwas auf "früh" oder "spät" drehen. Normalerweise kommt der dann irgendwann.

  • Das ist absolut Latte wie verdreht die ist. Du nimmst den Verteiler raus, drehst z.B. mit nem breiten Schlitzschraubendreher die Ölpumpenwelle so hin, das du den Verteiler wieder "richtig" einstecken kannst. Dann steht die Unterdruckdose auch wieder da wo sie hingehört.




    Dann hab ich mich da wohl zu blöd angestellt ~{

  • @ Wolf_80: Frank hatte damals doch auch irgend so einen simplen Denkfehler gemacht und ist bei Einstellen der Zündung fast bekloppt geworden. Axel hat dann am Telefon mit ihm alles von 0 an nach der TDV noch mal gemacht und schon lief es. Weiß nur nicht mehr genau was das war. Evtl. auch Kurbel- und Nockenwelle, weil die Kurbelwelle ja zwei Umdrehungen macht wenn die Nockenwelle nur einmal dreht. Aber das hast du ja oben schon vor 4 Stunden geschrieben ...