Kombiinstrument rechts innen beschlagen

  • Hallo zusammen, bei meinem Puch beschlägt regelmäßig die rechte Seite des Kombiinstrumentes von Innen mit Feuchtigkeit. Könnte die Ursache in einer undichten Scheibenwischerachse liegen oder habt ihr andere Erfahrungen oder Lösungen um das Problem zu beseitigen?

    Die Frontscheibe hat eine neue Dichtung und ist nicht der Verursacher.

    Ich freue mich auf eure Antworten,

    Bodo

  • Mach dir keine Sorgen, bei mir ist das auch so.

    Es passiert immer in der kalten Jahreszeit.

    bei mir ist die Gummidichtung zusätzlich abgedichtet und die Wischerkurbeln sind neu .

    Wenn du ohne Heizung fährst ist das Problem behoben

    ;-)

    Mein Steyr Daimler 230Ge bleibt so original wie möglich....

    :wolf:


    :barett-sch:

    Einmal editiert, zuletzt von Friedrich ()

  • Bei uns werden beschlagende Kombiinstrumente älterer Autos manchmal mit einem Säckchen Silica-Granulat kuriert. Das reicht für die "beschlagsgefährdete" Periode und trocknet über den Sommer wieder aus. Ist ein bißchen eine Vermeidungsstrategie, aber funktioniert angeblich.

    Viele Grüße aus Calenberg!

    Lars.

    Das Restaurierungstagebuch auf BoxerStop


    =) Smiley-Sticker-Pakete für WhatsApp & Telegram gibt es HIER. :-D

  • Die Frage ist, warum das beim tacho nicht so ist.

    Meine Vermutung ist die Öffnung des Tageskilometerzählertasters. Da kann dann ein Ausgleich entstehen.

    Die Luftfeuchtigkeit ändert sich nicht.

    Die Scheibe des Anzeigeinstrumentes isr kälter, deshalb kondensiert das da.

    Normalerweise müssten die Glühlampen im >Kombiinstrument für ausreichende Heizung sorgen.

    Silikagelbeutel könnte eine Lösung sein

    Jemand hier im Forum hat auch schon über einen dünnen Schlauch Warmluft in das Instrument geleitet.

    Mein Steyr Daimler 230Ge bleibt so original wie möglich....

    :wolf:


    :barett-sch:

  • Die Luftfeuchtigkeit sitzt sowohl im Tacho als auch im Kombiinstrument. Im Kombiinstrument werden aber mehr Anzeigegeräte bestromt und erzeugen erstmal soviel Wärme das der entstehende Wasserdunst an der kalten Aussenscheibe kondensiert. Das an der Innenseite der Scheibe befindliche Wasser wird erst nach einer längeren Fahrtstrecke soweit weiter erwärmt bzw verdunstet,dass es durch die (inzwischen porösen Abdichtungen )nach aussen entweichen kann.,

    Im Sommer gibt es dieses Temparaturgefälle nicht ,deshalb fällt das Wasser auch ehr zu dieser Jahreszeit an der Innenseite des Kombinstrumentes aus.

    Bei Fahrzeugen mit seperaten Instrumenten wie z.B. bestromten Kraftstoffanzeigern sieht man das auch des öfteren,der Tacho daneben ist immer klar.

    Wenn man das nachträglich abdichtet kann die Feuchtigkeit garnicht mehr entweichen.

  • Es gab mal einen Beitrag in dem das Verhalten näher betrachtet wurde. Das Problem ist nämlich beim 1017 und beim U1300L auch vorhanden.


    Es gibt wohl im Gehäuse 2 Widerstände welche hier heizen. Es gab hier die verschiedenen Lösungsvorschläge. Aber ob ich das wieder finde?

  • Ich habe das Kombiinstrument hinten aufgebohrt und ein dünnes Schläuchlein vom Heizungsschlauch ins KI geführt. Seitdem ist die Feuchtigkeit weg,.

    Nur musst du das Instrument öfter ausblasen um den aus dem Frischluftsystem mitgeführten Staub zu entfernen?

    Da ist mir das bisschen Feuchtigkeit für die Viertelstunde bis zum Abtrocknen lieber.

    Das mit dem Staub weiß ich, da mir die Lüftungsöffnungen am geschlossenen G total versiffen und die Karre im Innenraum immer mächtig eingestaubt ist.

    Gruß Jens


    „Wenn du weißt wo du bist kannst du sein wo du willst“

  • Mensch das ist ja hervorragend. Ich hatte nicht mit so vielen Antworten gerechnet. Vielen herzlichen Dank. Bei mir dauert es oft etwas länger bis s wieder aufklärt, deshalb baue ich mir wahrscheinlich auch einen kleinen Lüftungsschlauch an. Kannst du mir genauer beschreiben von wo nach wo du ihn gelegt hast?

    Vielen Dank für die im wahrsten Sinne

    :thumbsup: des Wortes sehr konstruktiven Vorschläge. Immer wieder ein Super Forum

  • Ich kenne das Problem von den VDO Instrumenten im Iltis. Die beschlagen nach kurzer Zeit auch. Ursache ist dort ein dicker Widerstand innerhalb des Instrumentes.

    Vor einiger Zeit habe ich zwei identische Anzeigen von VDO aus aktueller Produktion eingebaut, bei diesen befindet sich nun der Widerstand hinten außerhalb des Gehäuses. Diese Instrumente beschlagen nun gar nicht mehr.

  • Moin,


    auch ich "leide" daran - Da mein Auto aber im Winter unter dem Dach abgestellt ist habe ich hier wenig Stress. Sonst halt: länger fahren und Heizug auf Vollgas - es geht weg, kommt aber natürlich beim Abkühlen wieder.