Benötige Eure Hilfe bei Kabelzuordnung

  • Hallo,


    ein Bekannter baut seinen Iltis neu auf.


    Jetzt gibt es leichte Schwierigkeiten bei der Verkabelung.

    Im Bereich Sicherungskasten sind 2 Kabel unklar.


    Am linken Kabelbaum ist ein Kabel schwarz/lila. ImSchaltplan habe ich nur eins gefunden, das zu Sicherung AE31 geht.

    Könnte es das sein?


    Vom rechten Kabelbaum kommt ein schwarzes Kabel, zu dem ich nichts gefunden habe.


    Könnt Ihr mir da bitte helfen?


    Markus

  • VW-Benziner, Bombardier oder VW-Turbodiesel?

    Wäre evtl. wichtig ......

    Deutsch ist wirklich eine schwere Sprache. :wacko:
    -Tagsüber: ...................... - Abends:
    Der Weizen. ------------------ Das Weizen.
    Das Korn. --------------------- Der Korn.
    :saint::lol:

  • Moin


    Ich kenn Lila -Schwarz von zwei Punkten am Iltis wo ich die bisher gesehen habe..(bei mir Modelljahr 88 Brüssel !)


    1 Zuleitung vom Anlasser am Mittelpunkt zwischen den zwei Widerständen (dadurch wird die Spannungsabsenkung beim Starten erhöht da ein Widerstand umgangen wird..)



    2. Tankanzeige und Spannungsversorgung Tacho - da kann man die auch gern mal vertauschen wegen der cleveren Farbwahl (sw-li und li-sw)- siehe FAQ zur Tankanzeige


    Vielleicht hilft dir das ja weiter - ich tippe auf Anlasser weil im Plan ist das Kabel erst schwarz bis zur Steckverbindung AL27 (einfach - hinter Schalttafel)

    und von dort eben bei späteren VW - Iltissen anscheinend li-sw und nicht wie im Plan ws-sw.

    Einfach messen- das schwarze Kabel vom Anlasser kommend hat 12V wenn der Anlasser betätigt wird.. - das andere li-sw kannste ja einfach durchmessen zum Widerstand

    Sönke:barett-ko:

    _______________________________________________________________________________________________________________

    Wenn man was verbissen sucht, wird es meiner Erfahrung nach eh nichts. Besondere Autos suchen sich ihre Besitzer.. (c) Frettchen
    So geschehen am 16.10.2020 mit dem Fund von meinem kleinen Franzosen aus Berlin - und das fast direkt vor der Haustür..

    3 Mal editiert, zuletzt von clusterix ()

  • Hallo.


    Es hat leider etwas länger gedauert.


    Das Lila/Schwarze ist die Leitung zu den Vorwiderständen.


    Das schwarze geht zum Starter. Sitzt neben dem Kabel vom Zündschloß und der Startanhebung für die Vorwiederstände.


    Im Schaltplan finde ich das aber nicht.

    Es ist also noch unklar, wo es im Fahrzeuginneren angeschlossen wird.


    Markus

  • Ich hab dir das zwar im Schaltplan sogar farbig markiert aber ok..;-)

    Sönke:barett-ko:

    _______________________________________________________________________________________________________________

    Wenn man was verbissen sucht, wird es meiner Erfahrung nach eh nichts. Besondere Autos suchen sich ihre Besitzer.. (c) Frettchen
    So geschehen am 16.10.2020 mit dem Fund von meinem kleinen Franzosen aus Berlin - und das fast direkt vor der Haustür..

  • Hallo Sönke,


    Danke, das hat ja auch prima geholfen.


    Die Spannungsversorgung der beiden Vorwiderstände haben wir ja gefunden.


    Das schwarze Kabel vom Anlasser zu den Vorwiderständen (Startanhebung) jetzt auch.


    Das ist soweit klar.


    Am Anlasser sind 4 Kabel angeschlossen:


    Das dicke (25qmm) an 30.

    Klemme 50 vom Zündanlasschalter

    Klemme 15a Startanhebung zum Vorwiderstand


    Und das unbekannte schwarze mit der Kunststoffgeflechtummantelung. Kommt passend aus dem Kabelbaum beim Anlasser raus und passt vom Schraubösendurchmesser und Länge exakt auf den vierten Anschluss am Anlasser.

    Das ist das Kabel vom zwoten Foto oben, für das wir unter der Schalttafel das Gegenstück suchen.

    UND das ich im Schaltplan nicht finde.


    Wenn der Iltis ein Relais für eine "Anlasswiederholungssperre" hätte, würde das für mich ja Sinn machen...


    Klar könnten wir das Kabel einfach "totöegen", aber es muss ja irgendeinen Sinn haben.


    Markus

  • ist das ein älterer Iltis? - ich hb hier mal was von Widerstandsdraht gelesen die eingesetzt waren bevor diese Widerstände verwendet wurden -

    der Draht war da der widerstand vor der Zündspule - evtl hast du ja einen Universalkabelbaum für alten und neuen Style..


    Such mal danach - die Beschreibung war ähnlich


    Grüße

    Sönke:barett-ko:

    _______________________________________________________________________________________________________________

    Wenn man was verbissen sucht, wird es meiner Erfahrung nach eh nichts. Besondere Autos suchen sich ihre Besitzer.. (c) Frettchen
    So geschehen am 16.10.2020 mit dem Fund von meinem kleinen Franzosen aus Berlin - und das fast direkt vor der Haustür..

  • Hallo,


    Das ist ein NOS Kabelbaum ohne den im Kabelbaum integrierten Vorwiderstand. Leitung durchgeohmt. Kein erhöhter Widerstand.


    Das Rätselverursachende Kabel kommt ja auch aus dem rechten Kabelstrang direkt beim Anlasser raus.

    Es ist quasi unmöglich, es irgendwo anders als am Anlasser anzuschrauben.


    Markus

  • Denk dran das sind nur ein paar ohm (ich habe keines daher ist Wert mir nicht bekannt) die das Kabel hat - das kann schnell als durchgang durchgehen

    So viel ist da ja nicht

    Klemme 30 - fette plus 24 Versorgung

    Klemme 50 Ansteuerung vom Zündschloß

    Klemme 15a - Startanhebung zu dem Mittelanschluß Vorwiderstand

    31=Masse (Gehäuse)


    mehr ist da nicht


    Was steht denn da für ne bezeichnung auf dem zusätzlichen Anschluß des Anlassers - die Bezeichnungen sind genormt nach der Funktion..

    einfach mal googeln nach der Klemmenbezeichnung

    Sönke:barett-ko:

    _______________________________________________________________________________________________________________

    Wenn man was verbissen sucht, wird es meiner Erfahrung nach eh nichts. Besondere Autos suchen sich ihre Besitzer.. (c) Frettchen
    So geschehen am 16.10.2020 mit dem Fund von meinem kleinen Franzosen aus Berlin - und das fast direkt vor der Haustür..

  • .....habt ihr schon mal darüber nachgedacht, daß es sich um das 30er Kabel von der Lima handeln könnte....:mech::hel:

    1,5 mm2 das wär wohl nicht lange da;\D(nach bild oben)

    Sönke:barett-ko:

    _______________________________________________________________________________________________________________

    Wenn man was verbissen sucht, wird es meiner Erfahrung nach eh nichts. Besondere Autos suchen sich ihre Besitzer.. (c) Frettchen
    So geschehen am 16.10.2020 mit dem Fund von meinem kleinen Franzosen aus Berlin - und das fast direkt vor der Haustür..

  • Hallo,


    ich habe jetzt kein Foto:engel:


    30, 15a und 50 sind im Kunststoff mit Zahlen gekennzeichnet.


    Der 4. Anschluß ist nicht mit einer Zahl versehen.


    Wir haben das 4. Kabel isoliert und nicht angeschlossen.


    Er startet und läuft problemlos.. Die Startanhebung für die Zündung funktioniert auch tadellos.


    Vllt. findet sich ja irgendwann die Lösung für dieses ominöse vierte Kabel.


    Danke für Eure unterstützenden Beiträge.


    VG Markus

  • Sorry, wollte letztens schon schreiben hab aber wieder vergessen unters Armaturenbrett zu schauen.... :engel: drum war ich grad draußen.

    Auf dem ersten Bild in Beitrag 1 ist nicht zu erkennen wo das Lila-Schwarze Kabel eingesteckt ist. Das wird nämlich mit dem schwarzen Kabel vom Anlasser kommend verbunden und dient der Spannungsanhebung an der Zündspule beim starten.... Dabei wird ein Vorwiderstand umgangen und vorm zweiten 24V eingespeist.

    So hat es ja clusterix schon erklärt und im Schaltplan verdeutlicht:



    Ist das bei euch auch so? Weil du ja schreibst die Startanhebung funktioniert hmmm


    Etwas schlecht zu erkennen, rechts das schwarze Kabel vom Anlasser kommend wird ab der Steckverbindung schwarz-lila und geht zu den Vorwiderständen


    183 Grüße, Alex