0,5 Ampere Blindstrom, Batterien leer

  • Hallo liebe TRM Gemeinde,


    wollte am Freitagnachmittag noch schnell zur HU, aber Armaturenbrett blieb stockdunkel. Spannung nur noch gut 2 V. Hatte leider nach der Probefahrt wg. Kupplungswechsel vergessen, den Hauptschalter auszuschalten.


    Aktuell gehen da bei mir ca. 0,5 A raus!


    Was mich jetzt mal dringend interessiert: Ist das bei Euren Fahrzeugen auch so, oder muss ich mich jetzt auf die Suche nach dem unerwünschten Stromfresser machen?


    Es wäre wirklich sehr nett, wenn das jemand bei passender Gelegenheit bei sich nachmessen und hierzu eine kurze Info reingeben würde-



    Grüsse aus dem Vogelsberg


    Hermann

  • hermann

    Hat den Titel des Themas von „0,5 Ampere Blindstrom Batterien leer“ zu „0,5 Ampere Blindstrom, Batterien leer“ geändert.
  • Hallo Hermann,


    ich habe zwar keinen TRM, aber ich kann Dir sagen, dass 0,5A definitiv zu viel sind. Um dem Verbraucher einzukreisen ziehst Du jetzt die Sicherungen der Stromkreise heraus, die direkt mit der Batterie, also Klemme 30 verbunden sind. Wenn Der Strom sinkt, dann bist Du dem Übeltäter auf der Spur. Sollte das zu keinem Ergebnis führen, dann bei den anderen Sicherung weitermachen, es kann ja auch ein Schalter/Kontakt defekt sein, der eigentlich erst zur Klemme 15 durchschalten soll.


    Verdächtig sind auch immer nachträgliche Änderungen an der Elektrik. Viel Erfolg bei der Fehlersuche

    Grüße aus dem Norden
    Claus

    Erleuchtung auf der dunklen Seite der Macht 37534537pb.gif

  • Hallo Hermann,

    Nachmessen kann ich morgen. Aber ich habe den TRM schon monatelang mit eingeschaltetem Hauptschalter stehen gehabt und er hat danach trotz meiner 65 Ah Kinderbatterien noch genug Saft zum starten. Normal ist das also definitiv nicht.

  • Hallo Claus,


    danke für die schnelle Antwort. Und genau hier liegt mein Problem: Den Franzosen traue ich schon 0,5 Ampere im Original zu. Von daher meine Anfrage nach den anderen TRM.

    Bei den vielen Änderungen, die ich vorgenommen habe, ist das mit dem Rausnehmen verdächtiger Kandidaten leider nicht mehr ganz so einfach, ohne entsprechende Schrauberei, was ich eigentlich vermeiden möchte.


    Gruß


    Hermann

  • Hallo Hermann,


    ohne auf die speziellen Eigenheiten der Franzosen, bzw. ihrer Fahrzeuge eingehen zu wollen: Wenn Du einer Batterie Energie entnimmst, dann entleerst Du sie. Auf der Seite von Varta sind einige Begriffe recht gut erklärt, in Deinem Fall geht es um die Amperestunden/Ladekapazität KLICK.


    Wenn Du einer Batterie mit 100AH fortwährend 0,5A entnimmst, dann ist sie nach 200 Stunden leer (vereinfachte Rechnung).



    Ich würde mit er vorgeschlagenen Methode erst mal anfangen, vielleicht ist der Fehler schnell gefunden.

    Grüße aus dem Norden
    Claus

    Erleuchtung auf der dunklen Seite der Macht 37534537pb.gif

  • Wenn Du einer Batterie Energie entnimmst, dann entleerst Du sie. Auf der Seite von Varta sind einige Begriffe recht gut erklärt, in Deinem Fall geht es um die Amperestunden/Ladekapazität KLICK.

    Hallo Claus,


    danke für den Tipp, aber nix für ungut, diese Zusammenhänge sind mir als Lehrer für Landmaschinentechnik durchaus bekannt.


    Ich war eben nochmal am Fahrzeug und habe festgestellt, dass das Radio seine Codierung verloren hat, obwohl es von einer kleinen Motorradbatterie extern gespeist wird, die wiederum über einen Inverter geladen wird. Funktionierte bisher seit über 8 Jahren problemlos.


    Ich vermute mal, dass hier evtl. das Problem im Bereich Trennrelais liegen könnte. Auffällig ist allerdings, das es früher nie aufgetreten ist, den Trennschalter habe ich bestimmt auch schon vorher mal für mehrere Tage vergessen.

    Vielleicht gibt es daher auch einen Zusammenhang mit dem Kupplungswechsel und den beiden Schaltern für Neutralstellung und Rückfahrscheinwerfer.


    Werde das morgen untersuchen und dann berichten.


    Und Martin:


    Wäre trotzdem klasse, wenn Du mal messen könntest, damit ich einen Anhaltspunkt habe, welche Werte hier normal sind.


    Gruß


    Hermann

  • Servus miteinander,

    0,5 Ampere gibt in etwa 12 Watt bei 24 Volt; das sieht verdächtig nach einer Glühlampe aus, die da so vor sich hin brennt. Und die zieht auch die Batterie auf 0 Volt runter. So verdächtige Kandidaten wären da Leseleuchte, Innenbeleuchtung, Armaturenbeleuchtung, Handschuhfachleuchte...

    :barett-sch: Gerald

    Auch wenn ein Dummkopf sein ganzes Leben
    in der Gesellschaft eines Weisen verbringt,
    wird er die Wahrheit sowenig erkennen
    wie der Löffel den Geschmack der Suppe!

    (Dhammapada)

  • .. und das könnte die handbremsleuchte sein wenn du den Lichtschalter nicht ganz aus machst, zusammen mit dem vergessenen Trennschalter 🤔, nur so ne Idee..🤷‍♂️

    Gruß
    Stefan


    www.ig-hmt.de


    ----------------------------------------------------------------------------------------------------------------------------------------------------

  • Hi Hermann,

    ich habe heute mal bei mir gemessen.

    12 mA mit Trennschalter on, das ist die Senderspeicherung vom Radio.

    Das Radio hat noch einen Zusatzschalter über den ich es kompl. abschalten kann, das mache ich wenn der TRM lange steht damit die Optima Red nicht leer gezogen werden.

    Viele Grüße

    Frank

  • Hallo an Alle, die mitfühlen!


    Danke für die Tipps und Messwerte!


    Problem scheint gefunden und ist hausgemacht:


    Ca. 220 mA ziehen die beiden Rückfahrkameras, 230 mA Leerlaufleistung gehen auf das Konto des Inverters zur Versorgung der 12 V Geräte und 16 mA verschwinden im Koffer, obwohl ich hier ein Trennrelais verbaut habe.

    Die Pufferbatterie fürs Radio hat ausserdem nach über 8 Jahren ihren Geist aufgegeben und wurde schon getauscht.


    Habe überlegt, die Stromfresser über ein Trennrelais zusätzlich zum Hauptschalter abzuschalten, aber aktuell bin ich einfach zu bequem und zu faul und habe keinen Bock auf die Strippenzieherei.


    Die Devise lautet demnach :


    Hauptschalter nicht vergessen


    Gruß


    Hermann

  • Warum willst Du denn extern laden?


    Bei 24 V kannst Du sie doch permanent laden lassen und trennst im Stillstand die Masseverbindung zum Chassie mit Hilfe von D+ und einem Trennrelais, während Du das Radio mit einer eigenen Masseleitung mit Spannung versorgst.

  • Hallo Martin,


    ja, habe , wie oben zu lesen ist, die Übeltäter gefunden. hatte ich praktisch selbst eingebaut, also nix Franzosenpfusch, nehme also alle Anschuldigungen demütig zurück.

    Habe heute die neue Plakette bekommen , muss aber morgen die Federspeicher öffnen, da einer Luft abbläßt. Außerdem fällt der Druck im 3. Kreis momentan irgendwo viel zu schnell.

    Vor dem Urlaub also noch einiges zu tun, gut dass ich keinen Unterricht mehr habe und eigentlich schon im Ferienmodus bin.


    Gruß


    Hermann

  • Hi Hermann,

    meine Federspeicher waren ja auch undicht aber seid ich die zerlegt und gereinigt habe ist alles Dicht und Ruhe.

    Hattest Du nicht Filter in die Druckluftleitungen eingebaut?

    Viele Grüße

    Frank

  • Moin Frank,

    die Speicher hatte ich noch nie offen, da hängt vermulich der ganze Schmodder von 30 Jahren drin. Die Filter habe ich bisher nur in die Steuerleitungen eingebaut, die ich durch Kunststoffrohr ersetzt habe.

    Hast Du denn die Jungfernfahrt mit dem neuen Koffer schon hinter dir?



    Gruß


    Hermann

  • Hi Hermann,

    leider nein. Familiäre Gründe haben uns bisher am Reisen gehindert.

    Nächsten Monat geht es zum TÜV dann wird er offiziell zum Wohnmobil.

    Eine größere Reise wird dann für das kommende Frühjahr ins Auge gefasst.

    Die Federspeicher zu zerlegen ist kein großes Ding das kann man zur Not sogar im eingebauten Zustand machen.

    Frank