Borgward B2000 Räder/Reifen Mängel bei TÜV

  • Hallo liebe Borgward Freunde,


    Nach dem Schriftwechsel mit dem Straßenverkehrsamt, gab man mir folgende Auflagen, wegen dem Verlust der Fahrzeugpapiere vor langer Zeit.



    -Notar: Eidesstattliche Erklärung (Erledigt)

    -TÜV: Datenerfassung/ Hauptuntersuchung/ H-Gutachten (Mit einem Mangel... siehe Unten)

    -Straßenverkehrsamt: Mit den Unterlagen für die Aufbietung meiner Papiere, Dauer 2 Wochen.




    Das Fahrzeug an diesem Tag hat 1A gebremst, keine Öltropfen und die Elektrik lief auch ohne Probleme.


    Meine vorher besorgten Datenblätter und Fahrzeugpapiere hat er mit Kusshand entgegengenommen. Weniger Arbeit für ihn!:thumbsup:



    Aber dann, anstatt die 9.00 - 16 waren die 10.5 - 20 Bereifung drauf. Ich habe nun 3 Monate Zeit, einen anderen Borgward Kameraden zu finden wo diese eingetragen sind, am besten mit einer Genehmigung oder dem Fahrzeugschein wo diese drin stehen.


    Wer kann mir da weiterhelfen, am besten wäre vor dem 16.08.2021 da ich dort den nächstmöglichen Termin hätte.



    Ich freue mich auf eure Hilfe und hier noch ein paar Fotos!


    TÜV3.jpg  TÜV4.jpg

    Borgward B2000 A/O 0,75t gl

    :borgi:

    VW T4 syncro 2,4 AAB

    :mech:

    BMW R71

    :bier:

  • Guten Morgen,

    vielen Dank schonmal für diese schnelle Antwort Herculespower . Für die Eintragung in die Papiere gab es dafür sonst irgendwelche Unterlagen?


    Ich werde einmal beim TÜV vorbeifahren und schauen, evtl reicht es ja sogar.


    Über weitere wäre ich natürlich dankbar, das er sieht es ist kein Einzelfall.

    Borgward B2000 A/O 0,75t gl

    :borgi:

    VW T4 syncro 2,4 AAB

    :mech:

    BMW R71

    :bier:

  • das ist schon länger her,ich habe damals von einem kollegen eine kopie vom Fahrzeugschein beim Tüv vorgelegt und die haben es mir so eingetragen,aber manche Tüvprüfer sind komisch (heilige in blau) aber wenn die sich mühe geben und mal in den PC schauen werden die wohl mehrere Borgis finden die 10.5/20 Fahren alle Tüvstellen sind doch vernetzt man mus nur wollen.



    mfg Horst

    Gäähd doch nüschd übbern scheenen Zweedoggder !!!!


    Blutgruppe 1:25

  • So leider viel zu viel Spaß gehabt bei gutem Wetter und großen Ausfahrten, sogar einen kleinen abstecher im Mamutpark.



    So jetzt weiter...


    Beim 2. mal beim TÜV um 09:00 hat alles funktioniert, er ist endlich durch.

    + Größere Räder "EINGETRAGEN"

    + H - Zulassung

    + HU/AU

    + Datenerfassung für "Erstzulassung"


    Danach wurde es stressig. Online einen Termin bekommen, für.... in einer Woche... aber so lange konnte ich nun jetzt wirklich nicht warten. Noch einmal Aktualisiert, und da ist er 11:30 KFZ Zulassungsstelle.


    Die Versicherung direkt angerufen für die EVB Nummer, viele Fragen über Fragen. Nein, er hat noch kein Kennzeichen, Ja, es ist ein Oldtimer, Ja, Er ist mit Baujahr ´57 älter als 30 Jahre. Und viele andere unnötige fragen, die mich noch zum Wechsel meiner Versicherung gezwungen haben... zum Glück! Jetzt mit allen Fahrzeugen günstiger. Danke Borgi!



    So nun stehe ich bei der Zulassungsstelle. Dank Corona, draußen... nach 30min Verzögerung war ich dran.

    Alles passt, meine Notariellen - Unterlagen, meinen Berg an Zetteln vom TÜV und die EVB Nummer hatte ich auch. Doch dann. "Die EVB Nummer ist für ein Oldtimer..." Ja richtig... "Sie haben aber einen LKW der als Oldtimer Zugelassen werden soll..." Raus geschickt und mich darüber leicht aufgeregt, weil ich dachte es muss doch alles passen. Die neue Versicherung aber hat nicht lange gefackelt und innerhalb ein paar Minuten hatte ich die neue EVB Nummer. Dann noch 30 min über das neue Kennzeichen Diskutiert aber herausgefunden, es ist nichts frei... also eins bekommen was keine Verbindung mit irgendetwas hat.


    ... QT 26 H




    Zuhause angekommen, Kennzeichen angebracht, die Jungs eingesackt und eine Runde mit dem Riesen Cabrio gedreht.



    Jetzt im Winter werde ich einiges machen.

    In meiner neuen Halle angekommen, werde ich dem Motor etwas Zuneigung schenken. Leider war bei der letzten Ausfahrt mit einem Starken Leistungsverlust das Ende der Saison eingeläutet.

    Alles habe ich schon versucht. Zündverteiler neu, Zündkerzen neu, Luftfilter gesäubert, Vergaser Ultraschallgereinigt, Zündkabel geprüft, Zündung eingestellt. Aber das Pochen/Blubbern/Knattern im Luftfilter und der Extreme Verlust an Leistung wird meiner Meinung nach eine defekte ZKD sein. oder einer der Kipphebel ist fest. Aber das wird sich zeigen.

  • Hallo Hagen,


    kontrolliere erstmal das Ventilspiel. Ich vermute, das ist zu klein.


    Gruß Bernd

    Habe jetzt erstmal 3 Wochen Kur und dann geht es los.


    Ist auch mein erster Gedanke, das andere wird etwas Zeit intensiver. Aber denke ich auch machbar. Teile dafür hätte ich schonmal...


    Gruß


    Hagen

    Borgward B2000 A/O 0,75t gl

    :borgi:

    VW T4 syncro 2,4 AAB

    :mech:

    BMW R71

    :bier: