Beiträge von Richard86

    Wie oben geschrieben hätte ich gerne 50 Euro pro Stück für die Felgen und 70 Eur pro Stück für die Reifen. Der Versand würde auch noch draufkommen.


    Die Reifen sind im Augenblick eh nicht auf den Felgen montiert. Das war bloß als entgegenkommen von mir gedacht,

    dass ich sie für den oben angegebenen Preis auf die Felgen montieren und wuchten könnte. Wenn du alles so wie es ist (also Felgen und Reifen separat)

    nimmst bin ich gerne bereit dir preislich auch etwas entgegenzukommen.


    lg Richard

    Ja, kann man. Ich gebe nur zu bedenken, dass ich nicht sagen kann ob bei unserem seit heute geltenden Lockdown Versanddienstleister Pakete von Privatpersonen annehmen.


    Aber ja prinzipiell kannst du gerne alle 6 haben.


    Natürlich auch ohne Reifen.

    Hallo Elias,


    ja die Felgen sind Identisch. Nur die Farbe ist eine andere.


    lg R



    Dommel


    Kein Problem, wobei es kein Aufwand gewesen wäre Fotos davon zu machen, der Versand müsste

    allerdings wegen dem Gewicht einzeln oder auf einer Palette geschehen.


    lg R

    Hallo,


    ich hätte noch 6 gebrauchte Felgen im Schweizer Farbton herumliegen die ich für 50 Euro/Stück abgeben würde. Zusätzlich habe ich noch 4 Stück Goodyear Wrangler MT/R mit fast neuem Profil (sind definitiv nicht neu, aber nicht rissig oder porös) die ich für 70 Euro/Stück veräußern würde, gerne auch auf die Felgen montiert. Reifengröße ist 225/75R16


    Standort ist Wien und ein Versand ist denke ich auch möglich.


    lg R

    Naja, wenn du Spannungsschwankungen bis runter auf 19V hast spricht das nicht unbedingt für das Anzeigeinstrument.
    Um auf eine so niedrige Spannung im Betrieb oder auch im Stillstand runter zu kommen müssten entweder deine Autobatterien komplett hin sein oder es müsste irgendwas dermaßen viel Strom ziehen, dass die Spannung zusammenfällt.
    Ich würde mal mit einem ordentlichen Messgerät messen was Sache ist.


    Ich meine, dass die ursprünglichen 23,8V im Stillstand eigentlich schon bedeuten, dass deine Batterien komplett leer sind.

    Auch nach der idiotischen Rechtschreibreform schreibt man es „Maße“.


    Es ist die Frage welche Maße gemeint sind. Eine CAD Zeichnung anzufertigen wäre jetzt etwas übertrieben.

    Miss doch einfach mal deine aus und dann kann man dir sagen ob es was sinnvolles ist. Ist finde ich auch etwas netter als anderen die Arbeit zu überlassen eine Zeichnung anzufertigen nur um dann sagen zu können „nö isses nich“


    lg Richard

    @ Niederrhein Wolf

    Na dann lese mal auf der Seite von Mann - Hummel nach und lasse dich eines besseren belehren ,welche , wieviel und warum Ventile in einem Qualitätsölfilter verbaut sind !

    das ist in unserem Fall aber schlicht und ergreifend falsch.


    Das gilt für Ölfilterpatronen und nicht für Ölfiltereinsätze wie bei unseren OM60x Motoren. Deshalb ist bei unseren Motoren das Rücklaufventil ja ins Ölfiltergehäuse integriert.

    Was spricht eigentlich gegen die MB Plastikstöpsel in Kombination mit Edelstahlschrauben? Ich habe noch keinen Grund gehabt die durch was anderes zu ersetzen.


    Bei den Gummimuttern hätte ich Sorge, dass das Gewinde irgendwann festgammelt und sich dann die aufgespreizte Gummimutter im Loch mitdreht wenn man nach langer Zeit die Leisten wieder demontieren will.
    Vielleicht ist meine Sorge auch unbegründet...

    Das Spiel in der Stellung GA ist komplet normal. Das liegt daran, dass in der Stellung die Verbindung Verteilergetriebe Eingang zur hinteren Kardanwelle über 2 Schaltmuffen und 2 Zahnradpaare geht. In der Stellung S und in der Stellung SA hat man zur hinteren Kardanwelle direkten Durchtrieb und maximal das Spiel einer Schaltmuffe.



    Die Situation von der Seite w461.de die Sahara511 beschreibt kommt vor wenn die Schaltlogik bzw der Mitnehmer für die 2 Schaltmuffen vernudelt ist.

    Wenn man es nämlich schafft die Schaltmuffe für die Untersetzung zu schalten, aber die Muffe für den Vorderradantrieb aus welchem Grund auch immer nicht geschaltet wird ergibt das den Zustand, dass man Untersetzt im Vorderradantrieb fährt. Das erklärt sich ganz gut wenn man sich das Schnittbild in dem verlinkten PDF ansieht. Da muss das VTG an sich nicht mal einen Schaden haben.

    Nebenbei erwähnt hatte ich das bei meinem ehemaligen Trial G Proto bewusst als Feature genutzt damit ich leichter um Kurven komme. Kostet halt ab und zu vordere Homokineten...


    Um Von SA auf GA zu schalten braucht man nicht unbedingt eine Pause da das VTG Synchronisiert ist. Schonender ist es aber den Schaltvorgang nicht zu forcieren. Ich denke was da angesprochen ist ist der Schaltvorgang von S auf SA. Wenn da mit durchdrehenden Hinterrädern geschaltet wird, dann gibt es definitiv Späne.


    lg R

    Was für einen D-Wert hat denn der Westfalia Anhängebock?


    Soweit es mir bis jetzt bewusst war ist die Oris D96/4 die Hängerkupplung mit dem höchsten D-Wert welche für den G erhältlich ist. Da gibt MB im langen G ab werk 3,5t frei und im kurzen etwas weniger. Bei meinem kurzen Wolf gehen sich da ca 2,8t mit dem erlaubten Gesamzzuggewicht aus.

    Da gibts außer einem mechanischen Schaden noch zwei Gründe warum es so sein kann die ich auch schon selber bei meinen OM60x erlebt habe.


    Zunächst mal ein verharzter träge gewordener Öldruckschalter, das überprüfst du am bessten indem du kontrollierst wie lang die Öldruckwarnlampe nach dem abstellen des Motors aus bleibt. Also Motor aus, dann Zündung wieder an und beobachten. Mein defekter Öldruckschalter hat da bestimmt 7-8 Sekunden gebraucht um den Kontakt wieder zu schließen.


    Dann ist da noch die Ölrücklaufsperre im Ölfiltergehäuse. Am bessten 10 sekunden nach dem Abstellen mal den Ölstand messen und genau abfotographieren. Dann ein paar Stunden später wieder messen. Wenn der Ölstand dann deutlich höher ist, dann ist die Ölrücklaufsperre defekt und das Ölfiltergehäuse läuft dir nach dem Stillstand leer.


    lg R

    Wenn sich das Auto rollen lässt heißt das nicht, dass der Wandler gut ist da ohne laufenden Motor (und ohne Systemdruck im Getriebe) sowieso alle Kupplungspakete offen sind. Auch wenn der Wandler selber verreckt ist lässt sich der Motor durchdrehen da es keinen Kraftschluss gibt. Das einzige was da sein kann ist, dass die Ölpumpe des Getriebes stecken geblieben ist. Das ist das einzige Teil das beim W4A028 realistisch gesehen ein Drehen vom Motor behindern kann.

    Der Rest ist eh schon gesagt worden.

    Moin,

    ich kenne das nur vom Professional. Der hat dafür aber keinen Stabi an der Vorderachse.

    War der 230er „von der Stange“ oder hat da jemand privat schon einen Umbau vorgenommen? Möglich wäre auch noch die gepanzerte Schwerlastausführung bei denen das zur Standardausstattung gehört.

    Das ist interessant, da alle Professional die ich bis jetzt gesehen habe an der Vorderachse auch einen haben. (Heisst jetzt nicht, dass es immer so ist)


    den Hinterachsstabi gibt es als Nachrüstsatz, nur muss man dabei die hintere Rahmenseitige Dämpferaufnahme runterschneiden und die neuen Teile aufschweißen.


    lg R

    Hmm, wenn du die 0,02mm vorm Anziehen der Sicherungsmutter das Lagerspiel gemessen hast ist das Lager jetzt viel zu fest

    und im Kalten zustand sogar gar nicht so wenig vorgespannt. Lassen würde ich es so definitiv nicht.


    Die 0,01mm Lagerspiel bei neuen Lagern sind bei angezogener Kontermutter zu messen.

    Das Lagerspiel wird ja beim anziehen der Sicherungsmutter um das Spiel im Gewinde weniger.

    Ich bilde mir ein, dass man vor dem Anzug der Kontermutter etwa 0,1mm!!! Lagerspiel haben muss

    damit am ende das richtige Lagerspiel rauskommt.



    Achja, besorg dir noch weitere Sicherungsbleche wenn du vor hast die Kontermutter zu lösen. Es kommt nämlich gar nicht so selten vor,

    dass beim Lösen der Kontermutter die Sicherungsnase vom Sicherungsblech abreißt.


    lg Richard

    Die Karosse wurde ja militärisch und zivil gleich gebaut.

    Militärisch und zivil sind da kein Unterscheidungsmerkmal. Die Karosserie ist so gebaut worden wie sie bestellt wurde, egal wer sie bestellt hat. Deshalb hat zB der BW G auch keine Aufnahmen für eine „normale“ Rücksitzbank, der G der niederländischen Streitkräfte schon.
    Brauchst also nicht suchen, der schweizer G hat sowas nicht, ganz einfach weils nicht bestellt wurde.

    Ich habe am Ende noch zusätzlich ordentlich Silikonöl den den Ansaugbereich gesprüht während der Lüfter lief.

    Das hätte ich nicht gemacht. Das Silikonöl kommt so nirgendwo hin wo es von Wichtigkeit wäre. Da klebt sich dann nur Staub überall hin wie zB in den Heizungswärmetauscher.