Beiträge von mathisv

    Ich bin seit dem Wechsel vielleicht 4000 km gefahren. Der Wolf steht nun seit zwei Tagen wieder zu Hause. Die Glühkerzen wurden allesamt nochmal getauscht. Die Werkstatt hat es ohne Ausbau des Kopfes geschafft. Die alten Glühkerzen waren komplett verbogen und verbrannt.


    Leider springt der Wolf nun sehr schlecht an. An der Werkstatt konnte ich nur mit Hilfespray starten. Wenn man den Kontrollinstrumenten vertrauen mag, scheint die Ölkontrollleuchte immer verzögert auszugehen (fehlender / inkonsistener Öldruck?!). Die Vorglühkontrollleuchte funktioniert aber nun wieder.


    Im ersten Schritt würde ich die defekten Glühkerzen nicht auf einen fehlerhaften Einbau schieben, sondern einen technisch bedingten Defekt, welcher zu diesem Verschleiß führt. Ggf. hat von euch jemand Erfahrung mit diesem Problem? Zu den Ursachen habe ich folgenden Artikel gefunden: https://www.kfztech.de/kfztech…r/diesel/gluehkerze_3.htm.


    Meine Vermutung ist, dass mindestens eine, der "generalüberholt" erworbenen Einspritzdüsen defekt ist, wodurch nun ggf. ein Folgeschaden entstanden ist. Mit dem Wechsel der Einspritzdüsen lief der Wolf nämlich nie mehr so gut wie zuvor. Beim Beschleunigen merkt man zum Teil auch, dass der Motor ein Hindernis überwinden muss und die Drehzahl für eine kaum spürbare Zeit in der Luft hängt. Der Nicht-Wolf-Kenner wird das kaum erkennen.


    Um aus dieser ganzen Geschichte rauszukommen, benötige ich eine genauere Diagnose, um Folgekosten und Sinnhaftigkeit einer Reparatur beurteilen zu können. Bisher sind die meisten Punkte ein unbeschriebenes Blatt, da das Problem nicht eindeutig identifiziert werden konnte. Aus diesem Grund werde ich auch nicht einfach einen anderen Motor einbauen.


    Ich haben nun überlegt, das Fahrzeug zu einem Motoreninstandsetzer zu geben, welcher hoffentlich eine genaue Diagnose stellen kann. Es muss doch einen Weg geben, den Zustand oder das Problem eines Motors festzustellen, ohne den gesamten Motor zu zerlegen? Bis zur Demontage des Zylinderkopfs sollte das doch möglich sein?

    Hallo zusammen,


    die Werkstatt hat heute versucht die Glühkerzen zu wechseln. Leider ist eine komplett festgebacken, weswegen jetzt der Kopf runter muss. Bei einer Weiteren gab es wohl auch schon Probleme. Nun sollte es bald Aufschluss über die Ursache geben. Die Glühkerzen wurden bereits im Frühjahr komplett erneuert.


    Ich rechne damit, dass die Geschichte recht kostspielig wird.


    Grüße

    Mathis

    Guten Morgen,


    der Kompressionsverlust ist auf Zylinder 3 und 4. Die Werkstatt schließt die ZKD aus, da wohl schon kein Druck am Ventil ankommt (wenn ich das richtig verstanden habe)t?! Aus diesem Grund macht wohl ein Druckverlusttest keinen Sinn. Bei den betroffenen Zylindern sind auch die Glühkerzen defekt. Diese werden vorerst erneuert und dann kann man nochmal testen.


    Danke und Grüße

    Mathis

    Danke für eure Antworten.


    Ich werde wohl erstmal einen Druckverlusttest veranlassen. Ggf. hat die Werkstatt auch ein Endoskop, um den Zylinder mal in Teilen von Innen beobachten zu können.


    Welche Zylinder genau betroffen sind muss ich mal nachfragen.


    Anbei habe ich noch zwei Fotos. Dort ist mir vor einigen Wochen eine Undichtigkeit aufgefallen. Schaut nach Öl aus. Aus meiner Sicht ist das genau am Zylinderkopf. Kann man eine defekte ZKD von außen erkennen? Die Stelle ist unter der Schraube welche rot eingekreist ist.

    Hallo zusammen,


    nachdem der Wolf nie mehr an seine ursprüngliche Leistung kam und erneut die Glühkerzen kaputt gegangen sind, habe ich die Kompression messen lassen. Diese liegt bei zwei Zylindern unter 20. Bedeutet man muss an den Kopf dran? Was sind aus Eurer Sicht die nächsten Schritte?


    Grüße

    Mathis

    Hallo zusammen,


    als ich heute nach kurzer Geländerfahrt meinen Wolf umparken wollte, hatte ich beim Drehen des Zündschlüssels keine leuchtenden Anzeigen mehr im Kombiinstruement. Der Strom scheint beim Drehen des Schlüssels überhaupt nicht zu funktionieren. Die Batteriespannung ist aus meiner Sicht korrekt, Blinker und Licht funktioniert. Als Diagnose könnte ich mir nun vorstellen, dass der Zündschlosschalter (A1164620093) defekt ist, da dieser ja beim Umdrehen des Schlüssels den Stromkreislauf schließt (zumindest verstehe ich es so?!). Ich habe das Zündschloss auch bereits ausgebaut.


    Was meint ihr dazu?


    Danke schonmal und Grüße aus dem Ruhrgebiet

    Mathis

    Hallo zusammen,


    nach weiteren 500km läuft der Wolf nun wieder besser. Auf einer Autobahnauffahrt kam aus dem Auspuff nochmal viel Qualm und die Düse hat außerordentlich schnell genagelt. Seit dem hat der Qualm aus dem Auspuff sich normalisiert und die Leistung ist wieder akzeptabel. Somit mussten die generalüberholten Einspritzdüsen nur eingefahren werden.


    Ich hoffe es bleibt dabei. Danke für eure Unterstützung.

    Mir fällt gerade noch etwas ein.


    Da mein Tankgeber nicht funktioniert, habe ich den Tank zweimal fast auf null gefahren. Habe jeweils knapp 100l getankt. Könnte es sein, dass die Dieselpest die Einspritzdüsen manipuliert? Würde man das im Vorfilter sehen?

    Danke für eure Antworten. Bin gestern noch etwas gefahren. Die Leistung ist deutlich besser geworden, da die Werkstatt den Luftschlauch von Luftfilter zu Ansaugbrücke entfernt hat. Angeblich war dieser zusammengezogen, was ja eigentlich nur durch einen Unterdruck entstehen kann?


    "Neue Kolbenringe einbauen"


    Fängt dieser Schritt nicht etwas weit hinten an, ohne das man eine vernünftige Diagnose hat?


    "Kompression messen"


    Da ich von Motoren wenig Ahnung und Equipment habe, habe ich das Problem in die Hände einer Werkstatt gelegt und nichts selber gemessen. Müsste die Leistung bei einer Undichtigkeit nicht kontinuierlich schwach sein? Durch Wechsel der Einspritzdüsen war das Problem ja kurzfristig gelöst und das Nageln hat auch aufgehört.


    "Warum sollten gereinigte Einspritzdüsen erst nach 2000Km richtig funktionieren ?

    Entweder die funktionieren auf Anhieb oder eben nicht."


    Das kann nicht ganz richtig sein, da die neu eingebauten Einspritzdüsen auch eine Zeit (ca. 20km) gebraucht haben, bis sie korrekt gearbeitet haben. Den Prozess konnte man beim Fahren auch hören, da die Düse in dem Moment sehr schnell genagelt hat und gleichzeitig starker Qualm ausgetreten ist. Für diese paar Sekunden hängt auch die Leistung kurz in der Luft (beschleunigt kurzfristig nicht). Danach war dann Ruhe.


    Die Geräusche sind kein Klackern (wie bei Motorschaden), sondern ein Drehzahlabhängiges unregelmäßiges Nageln.


    da muss der Motor ausgebaut werden

    Um was zu tun? Wenn das Problem doch mit den Einspritzdüsen zusammenhängt, habe ich nichts gewonnen. Da ich das auch nicht mal "eben" alleine machen kann, fängt mir dieser Schritt zu weit hinten an.


    Fazit

    Ich gehe immer noch davon aus, dass eine Einspritzdüse nicht korrekt funktioniert. Um dieses Problem auszuschließen, ist es wohl sinnvoll, alle erneut auszubauen und bei einem Instandsetzer penibel prüfen zu lassen. Wenn die Düsen in Ordnung sind, würde ich die Kompression messen, um zu prüfen, ob es eine Undichtigkeit im Zylinder gibt. Wenn dann ein Problem festgestellt wird, könnte es sein, dass man an den Motor ran muss. Den Tipp mit dem Stethoskop finde ich super.


    Grüße

    Mathis

    Hallo zusammen,


    ich habe damals die Düsen von einer Werkstatt gegen generalüberholte Düsen ausgetauscht. Nach der ersten Fahrt kam zweimal bei hoher Drehzahl Qualm aus dem Auspuff. In dem Moment konnte man ein lautes Nageln vernehmen. Der Motor lief danach leistungstechnisch wieder gut.


    Nach einem weiteren Tag nahm die Leistung wieder ab und der blaue Qualm nahm wieder zu.


    Heute habe ich den Wolf wieder abgeholt. Die Werkstatt hat nichts gefunden und hat mir gesagt, dass es bis zu 2000km dauern kann, bis die Einspritzdüsen wieder laufen. Wie ist eure Erfahrung?


    Als ich heute von der Werkstatt nach Hause gefahren bin, war die Leistung auf den ersten 5km in Ordnung. Als der Motor dann warm warm, habe ich mehr Drehzahl gegeben und bin ein Stück Autobahn gefahren. Leider kam in diesem Moment wieder Qualm aus dem Auspuff und der Wolf fing wieder an zu nageln. Im höheren Drehzahlband nagelt er nun kontinuierlich, die Leistung ist schlecht und ich ziehe hinter mir einen blauen Schleier Qualm.


    Hat noch jemand noch einen Tipp? Danke euch.

    Hallo zusammen,


    seit gestern klackert mein Wolf (250 GD) im Leerlauf und in bestimmten unteren Drehzahlbereichen in allen Gängen. Laut meiner Lokalisierung kommt das Klackern aus dem Inneren des Motors.


    Zusätzlich habe ich eine ungleichmäßige Leistungsverteilung, sodass es beim beschleunigen einen kurzen Abriss gibt, der beim erhöhen der Drehzahl dann wieder verschwindet.


    Das Klackern ist im Stand recht gleichmäßig, beim fahren ist es mal schneller mal langsamer, jedoch immer schneller als im Stand. Weiterhin läuft der Motor im Stand auch ungleichmäßig und bewegt sich in den Lagern. Dies gilt für den warmen und kalten Zustand.


    Den Ölstand habe ich geprüft. Dabei ist mir aufgefallen, dass die Ventildeckeldichtung etwas undicht ist und der komplette Rand leicht feucht ist. Beim Zünden und Starten erlischt die Ölkontrolleuchte einige Sekunden verzögert.


    Ich habe hier im Forum schon einige Artikel diesbezüglich gelesen, dennoch passen die Umstände nicht zu meinem Problem. Dort war oft vom Hydro Stoßventil die Rede.


    Bevor ich eine Werkstatt aufsuche, würde ich mich über eine Hilfestellung zur besseren Einschätzung des Problems freuen.


    Grüße

    Mathis

    Ich habe den Motor eingespannt und die Welle mit einem Schraubenzieher blockiert, sodass diese sich nicht mehr dreht. Dann den Propeller anföhnen und vorsichtig abdrehen. Geklebt war bei mir nichts.

    Hallo zusammen,


    nach dem Tausch des Gebläsemotors bei meinem Wolf 250 GD mit zweiteiliger Blende in der Mittelkonsole stehe ich vor folgendem Problem. Die Heizungsstellhebel lassen sich nicht mehr ganz nach rechts (insbesondere der Hebel unten und oben) schieben, ohne dass sich die Blende nach innen biegt. Wie ist das bei euch? Besteht dort ausreichend Platz, und wie kann dieser ausgeglichen werden?


    Dieses Spiel kann im übrigen nicht durch den Sitz der goldenen Dreiecke an der Untersten Luftführung (Bild im Anhang) ausgeglichen werden, da durch Verändern des Abstands dieser von der Karosserie abgerückt wird und Wasser ggf. durch den Motorraum eindringen kann.


    Als Test habe ich den Heizungskasten mal ohne den Motor, Wärmetauscher usw. mit der Querstrebe am Amaturenbrett angeschraubt. Selbst in dieser Position entsteht keine optimale Passgenaugigkeit in alle Richtungen an der Blende mit den Heizungsstellhebeln.


    Ich habe hier schon sämtliche Beiträge zu dieser Thematik gelesen.


    Hat noch jemand einen Tipp?


    Grüße

    Mathis

    Hallo zusammen,


    das Aufsetzen des Propellers ist mit etwas Geduld kein Problem. Schleifen tut auch nichts. Nun muss alles zusammengebaut werden.


    Leider sind die Sicherungen am Kunststoffteil an der Stirnwand herausgebrochen und die Schläuche sind undicht.


    Hab also noch gut was zu tun.


    Auf den Bildern sieht man das ausgeschlagene Lager.


    Danke für Eure Tipps.