Beiträge von Kingtiger

    Ich habe mich Vorschriftsmäsig an Kraußsches schlaues Buch gehalten. Er steht noch hinten auf 2 Böcken und die Räder lassen sich schön ohn schleifen durchdrehen. Wenn ich die anschubse und Bremse hört man das anschleifen und dann stoppen sie gemütlich. Ich habe jetzt auch erheblichen Wiederstand auf dem Pedal. Ich werde es mal testen wenn er fahrfertig ist und aus eigener Kraft rollen kann. Damit das die Handbremse noch nicht angeschlossen ist kann das nichts zu tun haben oder doch?

    Die neuen Bremszylinder sind nun drin und das System ist entlüftet.

    Auf beiden Seiten waren die Räder unten und ich habe die Trommelbremse gedreht, während meine Werkstatthilfe die Bremse gedrückt hat. Die Trommel ließen sich trotzdem weiter drehen. Hat das was mit der ALB zu tun, dass er erst bremst, wenn er auf seinen Rädern steht? Oder ist da was faul?

    Perfekt, das ist genau das was man für ein perfektes Wochenende brauch. Wen hast du zum Ausgleich verhauen?

    Ja hat mich auch sehr gefreut. Verhauen wird da niemand aber wenn besagtes Schrottteil durch die Luft saust und jemand in der Einflugschneise steht, garantiere ich für nix.

    Der Austausch der Bremsflüssigkeiten stand heute auf dem Programm.



    Differenziale und Kupplung gingen gut von der Hand. Die Bremsen vorne auch. Hinten gab es Komplikationen.

    Beim öffnen der Entlüftungsschraube kam es mir schon merkwürdig leichtgängig vor.

    Man konnte diese schon fast von Hand öffnen, so leicht ging das.

    Beim verschließen kam der Grund des leichten Gangs zum vorschein, die Schraube drehte durch.

    Kurzer Hand mal den Bremszylinder raus genommen und siehe da, kein Gewinde mehr drin. Entweder wurde das regelmäßig gemacht in der Inst, oder es hatte einer zuviel Energie beim zuschrauben.

    Also wieder Verzögerung beim zusammenbau.

    Neue Zylinder sind geordert.


    In den Brettern im Laderaum sind für die Sitze Distanzhülsen eingesetzt. Da fehlten mir schon beim zerlegen 2 Stück. Leider finde ich in der Teileliste die Hülsen nicht.

    Hat jemand diese über in beiden Größen?

    Heut ging es gediegen weiter.


    Tank wurde verschlaucht

    41547483zy.jpg


    Hydraulikleitungen sind wieder angeschlossen,


    Schaltungselemente sind an ihrem Platz,



    Lenkstange ist auch wieder da wo sie hingehört und Pedalerie ebenso.

    41547486el.jpg

    Meine Favoriten wären:


    Feldration,

    Feldessen,

    Kampfmampf,

    Militärische Ration,

    Nahrung mit erhöhtem Mindesthaltbarkeitsdatum für Angehörige der Streitkräfte im Felde,

    Kombatantennahrung,

    Hungerstiller für globale Konfliktsituationen,

    Marschverpflegung,

    Landserleckerlies

    Da ich noch auf die Reperatur des VTG warte, suche ich Teile zum austauschen zusammen.

    Diese Gummis finde ich nicht in den Ersatzteilliste. Oder ich bin einfach blind.

    Hat mir jemand die Nummern dazu?


    41477361xw.jpg

    Das war wahrscheinlich der Fehler, dass ich unüberlegt die neue Schraube bündig eingeschraubt habe wie die alte. An den Konus und die andere Länge habe ich nicht gedacht. Ich werde es dennoch testen, ob eine Schraube mit Bund und Kupferring ebenso gut abdichtet.

    Tag zusammen, heute wende ich mich an die Profis mit einer Frage.

    Letzte Woche wollte ich vor dem aufsetzen der Hütte den Getrieben noch etwas gutes tun und das Öl wechseln. Ablassen war an beiden schnell erledigt.

    Die ausgeschlagenen Einfüll- und Ablassschrauben habe ich brav beim Sternehändler geholt. Da hat mich schonmal gewundert, dass die Schlüsselweite geändert wurde.

    Ebenfalls verwunderte mich, dass die neue Ablassschraube für das VG fast doppelt so lang war wie die alte. Weiter darüber nachgedacht habe ich nicht und besagte Schraube eingedreht. Leider bringen 1000 Volt im Arm nicht viel, wenn der Rechner in der Birne für die Kontrolle auf Standby ist.

    Lange Rede kurzer Sinn, beim Eindrehen hat es kurz ein knackendes Geräusch gegeben, was ich aus unerfahrenen Gründen ignorierte. Beim Öl einfüllen noch alles wunderbar, am nächsten Tag lagen 2 Liter feinstes 15W40 verteilt auf dem Boden.

    Ja, ich habe es geschafft mein Verteilergetriebe zu sprengen.

    Als ich das meinem KFZ'ler erzählte war das Gelächter von ihm und seinen 3 Azubis sowie der Chefin des angegliederten Autohauses doch sehr hoch.

    Aber er zeigte Erbarmen und nahm das Getriebe zum Aluschweißer mit. Die neue Schraube läuft auch stärker konisch zu was ich nicht gesehen habe.

    Bilder folgen.


    Was mich aber jetzt endlich zu der Frage bringt.

    Warum hat das VT eine Ablassschraube ohne Bund in Gewindestiftform?

    Wo ist der Sinn?

    Ist es möglich, die beim normalen Getriebe verbaute Ablassschraube zu nehmen mit Bund und Kupferring?