Beiträge von 3=6

    Hallo Freddy,


    da kann ich dir leider nicht wirklich weiterhelfen, ich habe in den letzten Jahren einfach keine Dichtungen bei Händlern gekauft. Außer bei einem Ebay-Kauf (hier schon kurz beschrieben) waren alle DIchtungen, die ich in den Fingern hatte, subjektiv in Ordnung und brauchbar.
    Die ultimativ beste Dichtung wird keiner haben: bei einem frisch geplanten Kopf und geplantem Block kann und sollte die Dichtung ruhig dünn sein und wird trotzdem trocken dicht werden....bei ungeplanten Gebrauchtteilen kann das anders ausschauen, da wäre eine weiche, dicke Dichtung, die sich bei der Montage kräftig setzt (und zwingend nachgezogen werden muss) nicht unangebracht. Alle aktuell von Händlern angebotenen Dichtungen (soweit ich diese gesehen habe) waren rein optisch von vergleichbarer Qualität, Dicke (oder besser "Dünne") und Härte. Dickere Dichtung sind mir nur als alte Originalteile untergekommen - dann leider zum Teil aber absolut überlagert, hart, spröde....ein Fall für den Mülleimer!


    In meinem Bekanntenkreis gab es mit diesen "dünnen, neuen" Dichtung (gleich welcher Herkunft) bei ungeplanten Gebrauchtteilen durchaus öfters Probleme, die Köpfe mit trocken montierter Dichtung dicht zu bekommen, selbst bei erhöhten Anzugsmomenten. Die in meinen Augen beste Lösung ist in diesen Fällen der Einsatz eines flüssigen Dichtmittels zur Montage der Kopfdichtung. Es funktioniert einfach und problemlos, ist entgegen gängiger Stammtischmeinung in keinster Weise Pfusch und niemand konnte mir bisher auch nur einen einzigen guten grund gegen die Verwendung nennen.


    Grüße
    Marius


    www.dkw-autos.de

    Zitat

    hallo also kan ich das so lassen blinker und bremslicht rot?


    Nach deiner letzen Angabe hast du Blinker/Bremse in rot und das Rücklicht in Gelb. So kannst du es nicht lassen. Gelbes Rücklicht ist unzulässig!


    Marius


    www.dkw-autos.de

    Die Hinweise auf die "anderen" verdächtigen Stellen hat er jetzt ja - bei 3l/80km MÜSSTE man einen externen Austritt ja eigentlich mehr als deutlich sehen!

    Hallo Daniel,


    da hast du vollkommen recht! weiterhin muss man noch das Bremssignal direkt am Bremslichtschalter holen - denn genau dieses wird ja beim Zweikreis-Blinker jeweils einseitig "abgeschaltet". Den Schaltplan des Hella-Schalters habe ich verlinkt (obwohl er diese Zweikreis-Eigentümlichkeiten nicht berücksichtigt), da Michael in einem seiner anderen Threads (klick) geschrieben hatte, dass er einen Hella-Schalter zu verbauen "versucht".


    Ganz ohne Verständnis der Funktion und zumindest elementaren Grundkenntnissen der Eletrotechnik sollte man sich genau überlegen, was man wirklich selber machen kann und was die eigenen Fähigkeiten an ihre Grenzen bringt...Kabelfarben erkennen ist nicht alles! Die derzeitigen Elektro-Problem-Beiträge von Michael (1, 2, 3) lassen mich da grade ein wenig zweifeln, ob er im Interesse des Mungas und seiner selbst sich nicht vielleicht fachkundige Hilfe vor Ort suchen sollte.


    Grüße
    Marius


    www.dkw-autos.de

    Zitat

    Ähhhhh...... Ist der Schalter hell oder von Hella ?
    Irgendwie zweifel ich manchmal an dem, was ich lese.....


    Ich denke mal er meint Hella. Im anderen Thread (Warnblinker) hab ich einen Schaltplan für einen Hella Warnblinkschalter verlinkt - vielleicht hilft er ja weiter, ein wenig Ordnung ins Chaos zu bringen!


    ... aber ich kann zu gut nachvollziehen, was dich in die Verzweiflung treibt.

    Eigentlich ist alles gesagt.


    Größenordnungen von mehreren Litern/100km verschwinden nicht einfach so - entweder steht das Wasser unterm Auto (Kühler, Schläuche, unterer Schlauchstutzen am Motorblock, Zylinderkopfdichtung nach außen,...) oder im Fußraum (Heizung).
    Baut dein Munga Druck im Kühlsystem auf (wird der obere Wasserschlacuh hart, wenn der Munga auf Temperatur kommt)? Falls ja ist auch der Kühlwasserverschluss zumindest halbwegs dicht - da verflüchtigt sich kein Wasser literweise.


    Bleibt nur noch die ZKD - mit hoher Wahrscheinlichkeit gelangt das Wasser mit in die Verbrennungsräume.


    Bleibt für dich die Frage: willst du den Munga länger fahren? Dann mach es ordentlich, nimm den Zylinderkopf runter und erneuere die ZKD.


    Grüße
    Marius

    Nur als Ergänzung (aus den Untiefen des Forums):


    Hella 11/28-12 bzw. -24


    ... angeschlossen wie abgebildet emuliert die Schaltung allerdings an einem Anhänger kombinierte Brems-Blink-Anlage - also NICHT die gewünschte, getrennte Funktion von Bremse und Blinker am Anhänger

    Guten Abend,


    man möge mich korrigieren falls ich mich irre - aber das ist damit genau verkehrt angeschlossen und unzulässig!


    Die Übergangsvorschriften zu § 53 StVZO (Fahrzeuge vor 01.01.1983) regeln die Zulässigkeit von gelben Bremslicht sowie die Ausführung von Brems- und Blinklicht als eine Baueinheit.


    Da solltest du also nochmals ran und die korrekte Funktion/Farbe wiederherstellen!


    Grüße
    Marius


    www.dkw-autos.de

    Hallo Rybezahl,


    die weiter oben verlinkten Schaltpläne zeigen den Einbau grundsätzlich korrekt, andere Pläne habe ich im Moment grade nicht greifbar, sorry.


    Wenn der Vorbesitzer da schon tiefergreifend gebastelt hat wirst du um intensivste Bestandsaufnahme und das Durchmessen der Kabelverbindungen nicht drumrumkommen. Versucht wurde ja, einen Anhänger mit getrennten Blink-Bremsleuchten (also heutiger Standard, Einkreis) an den Munga mit kombinierten Brems-Blinkern (Zweikreis) zu basteln! Sowas ist immer etwas Murks - insbesondere, wenn einem dann noch der Warnblinkschalter und dessen Verkabelung reinpfuscht!


    Grundsätzlich ist es aber schon möglich (habe ich in meinen 3=6 auch - allerdings hier in 6 Volt). Für die AHK musst du die Hängerblinker an den vorderen Blinkern abgreifen - sonst bremsen deine Blinker am Hänger mit. Das Bremssignal musst du am Bremslichtschalter abnehmen - also vor dem Blinkerschalter im Armaturenbrett (denn dieser schaltet ja beim Blinken quasi immer ein Bremslicht aus).
    Dadurch kann man nicht einfach die AHK-Dose an den Fahrzeugrückleuchten anklemmen - macht man es doch hat man am Hänger kein sauberes Einkreissystem.


    Grüße
    Marius


    www.dkw-autos.de

    Hallo Basti,


    beziehst du deine Nummer auf den von Michael verbauten Schalter oder ist deine Nummer der Schalter, der nach deinen Unterlagen in den Munga gehört?


    Bleibt die Frage, welchen Michael verbaut hat/versucht hat zu verbauen.


    0340006013 ist meinen Unterlagen nach ein reiner Schalter, ohne integrierten Blinkgeber....richtig?
    0336900000 ist beispielsweise eine 24V-Nachrüst-WBA - allerdings explizit nicht für Zweikreis geeignet!


    Grüße
    Marius


    www.dkw-autos.de

    Hallo,


    trägt der Bosch-Warnblinkschalter Nummern? Es gibt von Bosch 24V-Warnblinkschalter, die explizit NUR für Einkreisanlagen geeignet sind - damit wird man in einem Munga mit 2-Kreis-Anlage mit kombinierten Brems-Blink-Leuchten einfach nicht glücklich...!


    Grüße
    Marius


    www.dkw-autos.de

    Hallo,


    Nach deinen "Problemchen" Hier und auch HIER befürchte ich zwischen den ganzen Aktionen einen Zusammenhang!
    Hast du mittlerweile einen Warnblinkschalter komplett funktionierend eingebaut? Falls ja, wie hast du ihn angeschlossen (Schaltplan?)? Mitbremsende vordere Blinker bekommt man auch (je nach verbauter Warnblinkanlage) bei falschem Anschluss des Warnblinkrelais!


    Gehen denn deine Bremslichter hinten korrekt? Auch wenn du Blinkst und gleichzeitig bremst?


    Grüße
    Marius


    www.dkw-autos.de

    Sag mal...


    es schaut so aus, als leuchten in dem Video bei deinem Munga, wenn das Fahrtlicht an ist nicht die Rückleuchten sondern die Blinker ?!!


    Täuscht das oder ist da eventuell was falsch angeschlossen? Dazu noch deine anderen Elektroprobleme HIER und HIER...Zufall?


    Grüße
    Marius

    Hallo Mixer,


    habt ihr sonstwas verändert? Keilriemenscheibe gewechselt oder so? Sitzt die Unterbrechergrundplatte ordentlich im Zündgehäuuse?


    So schrecklich viele Möglichkeiten gibts da nicht....steck mal den "Spachtel" vorn auf den Nocken (wie beim ausrücken) und teste, ob der Pertinax-Finger vielleicht lose auf der Welle sitzt.
    Ansonsten muss der Finger aus dem Fliehgewicht rutschen - was eigentlich gar nicht geht.


    Wir können sonst auch mal telefonieren - das geht schneller als alles hier tippen! ;) Schick einfach mal eine PN ...


    Grüße
    Marius


    www.dkw-autos.de

    Hat dein Fliehgewicht auf seiner Welle kräftiges Spiel? Oder ist sogar die "Welle" - also der kleine Bolzen, der in die Riemenscheibe eingepresst ist und auf dem das Fliehgewicht sitzt, lose? Lässt sich der Bolzen in der Riemenscheibe bewegen?
    Das ist für mich die einzige gute Erklärung, wenn ansonsten an der ganzen Geschichte geometrisch nichts verändert wurde! Oder fehlt bei dir eventuell die kleine Feder auf dem Bolzen unter dem Fliehgewicht? Bau das Fliehgewicht mal aus und schau es dir genau an - nicht dass es verformt, völlig rundgelutscht oder die Bohrung einfach ausgeleiert ist.


    Der Nocken muss korrekt in der Aussparung des Fliehgewichts positioniert werden - dann lässt sich das Zündgehäuse spielend einfach an die Stirnseite des Motors ansetzen! Kollidieren Mitnehmerfinger und Fliehgewicht bei der Montage braucht es schon eine gewisse "Begabung", das Zündgehäuse mit den Befestigungsschrauben ranzuziehen ... die Folgen sind dann gerne mal Mitnehmerfinger (Pertinax) mit Ausbrüchen oder eine sonstwie beschädigte Mechanik der FLiehkraftverstellung.


    Grüße
    Marius


    PS: wenn der Finger aus dem Fliehgewicht "herausspringt" - wie auch immer er das schafft - dann stimmt der Zündzeitpunkt aber vorne und hinten nimmer! Das muss beim Zündung überprüfen, was du doch wohl mehrfach gemacht hast, doch auffallen..... hmmm


    www.dkw-autos.de

    Hallo,


    erklär mal genauer, was du mit "bleibt hängen" meinst - ich versteh es grad nicht!


    Welchen Finger hast du wo schon dreimal reingemacht? Den Mitnehmerfinger in die Aussparung am Fliehgewicht? Der Finger kann da bei korrekter Montage nicht raus - und wenn falsch montiert, dann ist jegliches Zündungseinstellen für den A.....!


    Grüße
    Marius


    www.dkw-autos.de

    Hallo Mixer,


    vorsicht bei den Vergaserbedüsungen: - eine AU9 Bedüsung gehört in ein Vergasergehäuse AU9 und selbiges ist speziell für den Betrieb mit der Frischölautomatik vorgesehen. Das AU9-Gehäuse ist nicht baugleich zu den AU1/4/5-Gehäusen (die untereinander auch wieder nicht gleich sind), hat intern aufgrund der Frischölzufuhr zusätzliche Ölkanäle und auch eine andere Drosselklappeneinheit (Detailunterschiede).
    Wenn du keine Frischölautomatik hast solltest du auf deinem 1000er einen AU4 montiert haben mit dem zugehörigen Düsensatz:


    Leerlaufkraftstoffdüse g45
    Leerlaufluftdüse 160
    Hauptdüse 110 od. 112,5
    Starterkraftstoffdüse 160
    Luftkorrekturdüse 110
    Lufttrichter 23
    Mischrohr 4 S
    Schwimmernadelventil 2.0


    Drosselklappenanschlagschraube komplett zurückdrehen und soweit wieder eindrehen, dass Drosselklappe grade öffnet (ca. 1/4 Umdrehung der Schraube - das ist nahezu nichts!!).
    Leerlaufgemischregulierschrauben von Hand (! - die sind weich und schnell krumm) ganz einschrauben und 2 1/2 (5 halbe) Umdrehungen öffnen.
    Beim außenbelüfteten Vergaser schreibt die TDv 2 bis 3 halbe Umdrehungen vor - bei einem außenbelüfteten AU9 mit entsprechender Bedüsung und Ölautomatik erscheint mir das nachvollziehbar - beim AU4 würde ich als ersten Versuch definitiv die 5 halben Umdrehungen wählen (und nach Möglichkeit einen innenbelüfteten Vergaser).


    Grüße
    Marius


    www.dkw-autos.de

    Hallo Mixer,


    so langsam haste ja alle Teile in den Fingern gehabt - irgendwann muss es klappen, verliere nicht den Mut!


    Der Fehler kam spontan (im Zuge der Zündungseinstellung bzw. Vergaser-Bastelei) - und tritt nun sehr "zuverlässig" auf...damit wage ich mal ein paar Einschränkungen zu machen: Der Auspuff isses eher nicht - denn selbiger kann sich nicht "plötzlich" verändern! Wenn er sich derart zugesetzt hätte, dass er der Übeltäter wäre hättest du zu Beginn sporadische Probleme (Patschen, Fehlzündungen) gehabt, die stärker/häufiger geworden wären. Zündung haste ja mehrfach gecheckt (aktuelle Einstellung direkt am Motor - oder wieder nur an einem anderen Motor?) - da unterstellen wir mal, dass alles passt!
    Verkabelung/Zündkabel/Kerzen schließe ich auch mal mutig aus - denn damit bekommt man Fehlzündungen und nette Auspuffzündungen hin - aber kein Patschen in den Vergaser (wenn die Zündeinstellung auch nur grob stimmt). Spritversorgung haste gecheckt - Benzinpumpe schließe ich daher auch aus.


    Bleibt mein aktueller Verdächtiger, der Vergaser. Zum einen, weil direkt nach Arbeiten am Vergaser die Probleme auftraten, zum anderen, weil sich Vergaserpatschen am besten durch ein zu mageres Gemisch provozieren lässt. Bedüsung haste gecheckt - da sollte also alles passen! Mein Gedanke geht in Richtung Falschluft bzw. zuviel Frischluftzufuhr. Ursachen können verschiedene sein - hast du den Vergaserkrümmer an seinen Flanschen auf Dichtigkeit gecheckt? Mein Verdacht konzentriert sich jedoch auf die Drosselklappeneinheit.
    Ist die Drosselklappenwelle spielfrei? Wie weit hast du mit der Anschlagschraube die Drosselklappen geöffnet? Im Idealfall sind die Drosselkappen nahezu vollständig geschlossen - der Spalt muss wirklich minimalst sein! Insbesondere wenn die Welle schon ein wenig ausgeschlagen ist werden die Drosselklappen (damit sie nicht "klemmen") gern mal ein klein wenig weiter geöffnet - wird der Leerlauf dadurch zu hoch wird meistens an den Leerlaufgemisch-Regulierschrauben herumgespielt und versucht, die Drehzahl durch noch weniger Spritzufuhr niedrig zu halten. Letztlich erreicht man durch die zu weit geöffneten Drosselklappen und die weiter eingedrehten Leerlaufgemisch-Regulierschrauben nur ein starke Abmagerung des Gemisches - beste Bedingungen für Vergaserpatschen.


    Außerdem wird durch eine im Leerlauf zu weit geöffnete Drosselklappe die Funktion der Übergangsbohrungen, die überhalb der Drosselklappe im Vergaser sitzen stark verringert. Diese funktionieren durch den Unterdruck unterhalb der Drosselklappe im Leerlauf - wird die Drosselklappe aus dem Leerlauf hinaus geöffnet wirkt sich dieser Unterdruck "plötzlich" auf die Übergangsbohrungen aus und saugt aus diesen zusätzlichen Sprit an, der Motor dreht munter aus dem Leerlauf hoch. Ist die Drosselklappe aber stets "zu weit" offen herrscht zum einen unterhalb der Drosselklappe nur ein weitaus geringerer Unterdruck, zum anderen ist die Auswirkung beim weiteren Öffnen der Drosselklappe auf die Übergangsbohrungen weitaus geringer als gewünscht - es wird kaum zusätzlicher Sprit angesaugt, das Gemisch magert stark ab....wieder ideale Bedingungen für ein Patschen aus dem Vergaser! Außerdem dreht der Motor nicht sonderlich willig aus dem Leerlauf raus, hat ein "Loch"....passt auch zu deiner Fehlerbeschreibung.


    Mein Tipp an dich wäre daher, die Drosselklappenwelle auf Spiel zu prüfen und die Drosselklappen soweit als irgendmöglich zu schließen (Anschlagschraube zurückdrehen). Auch solltest du die Übergangsbohrungen checken - da darf nichts verstopft oder verdreckt sein.
    Im Zweifelsfall montiere probeweise ein anderes, definitv intaktes Vergasergehäuse - damit dieser Faktor auch als ausgeschlossen gelten kann!


    Ich drück dir die Daumen.
    Grüße
    Marius


    www.dkw-autos.de

    Es ist auch noch anzumerken das beim 12 160w und 12 300W die Starter original verschiedene waren (der 300watige ist etwas stärker)


    Fehler!


    Bei den 160- bzw. 300 Watt-Varianten handelt es sich um unterschiedliche Lichtmaschinen - nicht Anlasser!
    Die verbauten 12V-Anlasser hatten stets 0,8PS (ungefähr 590 Watt). Die BMW-Anlasser passen meines Wissens nach problemlos, haben sogar 1PS, sind also etwas stärker als die originalen 12V-Anlasser (die 24V-Anlasser hatten auch stets 1 PS).


    Grüße
    Marius

    Hallo Siggi


    ich hoffe mal, das Bild zeigt das Gelenk, nachdem du es geputzt hast! Denn sonst mal die Frage: "Wo ist das Fett hin"? ;)


    Als Größenordnung bezüglich der Befettung kannst du mindestens 400g je Manschette ansetzen (das ist eine komplette Kartusche). Dieser Wert stammt aus dem F91-Werkstatthandbuch - im Munga-WHB ist glaube ich keine exakte Menge definiert. Im Prinzip gehört die Manschette nahezu komplett mit Fett gefüllt! Die meisten Gelenke werden nicht annähernd ausreichend befettet sein - das Einbringen über den Schmiernippel (mit Öffnen der 180° versetzt angebrachten Entlüftungsschraube) birgt die Gefahr, dass sich in der Manschette ein Luftpolter bildet und so ein großer Bereich der Manschette unbefüllt bleibt.


    Bei den PKW war die Empfehlung, die Manschetten quasi während der Montage direkt zu Befüllen und als Grundfüllung 400g je Manschette direkt in den Innenraum der Manschette zu geben.


    Mein schlagendes Lenkrad ist übrigens seit der Neubettung nahezu vollständig kuriert - und ich achte darauf, stets ordentlich nachzufetten.


    Grüße Marius

    Möglich aber dann wäre die andere Dichtung ja für einen Dkw F102 ?( .


    Das ist falsch!
    Der F102 ginge bei 81mm Kolbendurchmesser los. Die Zylinderkopfdichtung hat immer einen etwas größeren Bohrungsdurchmesser wie der betreffende Zylinder. Im Idealfall gäbe es für jedes Bohrungsmaß eine eigene (knapp größere), auf die jeweilige Bohrung passende Zylinderkopfdichtung. Die Praxis schaut anders aus, meist macht man eine Dichtung, die für die jeweilige Kolbenbohrung inkl. aller Übermaße passend ist! Der 900er Motor hat eine Grundmaßbohrung von 71mm, die Übermaße gehen bis 73mm - die zugehörige Dichtung hat über 73mm, je nach Hersteller sind knapp 74mm normal!
    Beim 1000er gehen die Bohrungsdurchmesser von 74mm bis 76mm - entsprechend sind dann die 1000er Kopfdichtungen meist größer 76mm.


    Was bei den Matz-Dichtungen der Aufdruck bedeutet weiss ich nicht, auch nicht, welchen Hersteller (so denn einer erkennbar ist) Matz vertreibt! Ich habe eine ganze Reihe verschiedener Dichtungen unterschiedlicher Hersteller in der Garage - da variieren Qualität, Passgenauigkeit, Dicke, Aufbau (Feuerstege, Kühlkanalausschnitte) etc. munter!


    Grüße

    Solch starke Impulse kommen m.M. nach definitiv nicht von Unwuchten an Reifen oder Verspannungen im Antriebsstrang durch ungleiche Abrollumfänge!


    Die Impulse müssen irgendwo in die Lenkgeometrie eingeleitet werden - da bleiben nur die Achsschenkel! Wenn da nun etwas gebrochen wäre ok - aber das hast du zum einen sicherlich geprüft, außerdem würde er dann auch beim rollen lassen Schlagen.


    Schmier die Gelenke mal neu ab - ich tippe immer noch auf selbige! Die Kräfte, die über die Gelenke gehen sind gewaltig, die Impulse auf die Lenkung erstaunlich stark (eigene Erfahrung mit nichtmehr absolut neuwertigen Gelenken). Deine Schilderung der Symptome passt genau.

    Hallo Siggi,


    Zitat

    In den unteren Gängen beim Gasgeben sehr heftiges Lenkradschlagen bei warmem Getriebe.


    Wenn du nicht grade beschleunigst, bei nahezu konstanter Geschwindigkeit oder leichtem Schiebebetrieb (Motorbremse) - ist das Schlagen dann weitaus weniger oder gar weg?
    Aus dem Bauch raus würde ich aber das Getriebe nicht angehen sondern die Scharniergelenke in den Schwenklagern der Vorderachse!


    Ich tippe, dass diese eingelaufen sind und etwas Spiel haben! Unter hoher Last (Beschleunigen im ersten und zweiten Gang) erfüllt das Gelenk seine Aufgabe dann nicht mehr perfekt - stell dir einfach vor, dass das Gelenk sich nicht vollkommen frei bewegen kann und nichtmehr ohne Widerstand in seine "Neutralstellung" käme. Dadurch entsteht eine ungleichförmige Kraft umlaufend auf das betreffende Schwenklager - und diese überträgt sich auf das Lenkgetriebe und als Schlagen ins Lenkrad.
    Der Temperatureinfluß .... da könnte man einen Zusammenhang zwischen der Temperatur des Fettes im Gelenk und seiner Druckfestigkeit konstruieren....wenn das Gelenk eine gewisse Temperatur erreicht hat verändert sich auch die Konsistenz des Fettes und seine tribologischen Eigenschaften!


    Meine Ferndiagnose wären daher die Scharniergelenke an den Antriebswellen der Vorderachse.


    Grüße
    Marius

    Guten Morgen,


    ich finde das Kerzenbild in keinster Weise auffällig - wären es meine Kerzen würde ich mir keine Gedanken machen!


    Man meint zu erkennen, dass die Zündkerze von Zylinder 2 etwas dunkler ist - was nachvollziehbar erscheint, wenn man sich die hinsichtlich einer Gleichverteilung des Gemisches wirklich bescheidene Geometrie des Ansaugkrümmers vor Augen hält. Zylinder 2 bekommt gern etwas mehr Gemisch, läuft daher etwas fetter! Das sehe ich durchaus positiv, da es der thermisch am höchsten belastete Zylinder ist und am ehesten zum Klemmen neigt. Da schadet das etwas fettere Gemisch und die damit etwas höhere eingebrachte Ölmenge nicht - zusätzlich brennt das fettere Gemisch (und "fett" bezeichnet hier nur die Zusammensetzung "Luft/Gemisch" -NICHT das Mischungsverhältnis Benzin/Öl) auch noch etwas kälter.


    Im Übrigen ist das Kerzenbild insbesondere eine Folge der Temperaturen im Brennraum - und die hängen neben der Gas-Gemischzusammensetzung (mager - fett) vor allem vom Zündzeitpunkt ab!


    Persönlich würde ich an deiner Einstellung (wenn der Munga gut läuft) nichts ändern sondern mich Freuen und Fahren!


    Allerdings meine ich auf den Bildern zu erkennen, dass Verbrennungsgase durch das Kerzengewinde entweichen. Die Kerzen erscheinen an ihrem "Körper" im äußeren Bereich etwas verrußt und versifft (oder täuscht das Bild da?). Wenn die Kerzen äußerlich versiffen und im Betrieb leicht undicht sind musst du sie entweder fester anziehen (mit Gefühl - nicht Gewalt) oder neue Dichtungsringe auf die Kerzen machen! Die Dichtungsringe werden bei der ersten Montage plattgedrückt - bei jeder weiteren Montage dichten sie schlechter und man braucht stetig höhere Anzugsmomente und gerät dadurch nach und nach in die Gefahr, ein Kerzengewinde zu schädigen!


    Grüße
    Marius

    Also ganz verstehen kann ich es nicht!


    Wenn ihr den Tank ordentlich ausgespült habt sollte der danach ja soweit sauber und leer sein! Wenn ihr dann mit 1:40-Gemisch auffüllt und auch noch die Leitungen und den Vergaser gesäubert habt und er zu fett läuft liegt es nicht am Gemisch! Wurde der Motor vielleicht (hoffentlich) mit einer Portion Öl vor der Standzeit konserviert? Kommt das Qualmen vielleicht daher? - Aber auch dann ist es wenig ratsam, den Ölanteil zu reduzieren.....aber auch da: nicht mein Motor, nicht mein Problem!


    Ohne das ihr mich jetzt falsch versteht: - es klingt nach halbherzigen, hauptsache schnellen Startversuchen! Reinigt Tank, Leitungen und Vergaser, sorgt dafür das der Motor mechanisch in Ordnung ist (macht ihn unten auf und schaut nach der Kurbelwelle). Stellt die Zündung korrekt ein und tankt normal 1:40 - das funktioniert, oft genug von mir, vor allem aber von tausenden anderen im wahrsten Sinne des Wortes "erfahren"!


    "Zu fett" ist übrigens hier mit Vorsicht zu gebrauchen - denn die Frage, ob der Motor zu fett oder mager läuft ist weniger eine Frage des Ölanteils als der grundsätzlichen motorischen Verbrennung! Auch Viertakter laufen mal "zu fett" - ganz ohne Öl im Gemisch! Kontrolliert die Vergaserbedüsung und stellt den Vergaser korrekt ein, kontrolliert den Zündzeitpunkt,...