Beiträge von Mungarianer

    Das finde ich als klare und gerechtfertigte Ansage.
    Ich finde solche Nachfragen sollten rigoros und kommentarlos gelöscht werden.
    mfg
    Mungarianer


    PS: Jetzt ernsthafte Frage, wie hoch ist der in Steuer und Versicherung?
    Gibt es ne Chance auf H-Kennzeichen?
    Verbrauch? Kat?
    Rest dann per PN

    Aus genau diesem Grunde kehre ich der T-Com den Rücken, nächster Wechsel von 5 Frankfurter Rufnummern 12/08.
    Beantrage gerade Rufnummern aus Lettland mit Umleitung auf Festnetz, zwecks Internet.
    mfg
    Mungarianer


    PS: Beantrag doch ne 0700 oder 0800er Rufnummer, die zieht immer mit um.
    Und laut meinem Kenntnisstand ist die Mitnahme der Rufnummer möglich. :wacko:

    Hi,
    Das ist ein bekanntes Problem von Vista.
    Das installiert Updates teilweise in drei Schritten.
    Kanne Kaffee aufsetzen, die gemütlich austrinken, danach gehts wieder.
    mfg
    Mungarianer

    Da du ja ne AVM hast schau mal bei denen auf der Seite nach, als Repeater solltest du jeden Router nutzen können der WDS unterstützt.
    Bin aber selber im Moment am Experimentieren.
    Zwischen AVM-Produkten sollte das eigentlich keine Probleme geben.
    MFG
    Mungarianer

    Schau mal bei Dell oder Acer,


    Ich habe ein Acer 5101 AWLMI mit 4GB Ram und 160er HD, AMD Turion 64 2GHz mit Vista, Also am Arbeitsspeicher solltest du nicht sparen 2GB minimum, bei XP 3GB, bei Vista 4GB.
    Je nachdem welche Programme laufen sollen.
    mfg
    csmulo

    Hallo Leute,
    auch wenn ich leider keinen Munga mehr habe, bin ich doch noch relativ häufig hier im Forum.
    Jetzt macht aber nicht den gleichen Fehler wie ein anderes mir bekanntes Forum, das genauso überspitzt reagiert hat wie jubifahrer es beschrieben hat.
    Ich glaube wenn es so weit kommt werde ich großen Abstand zu diesem Forum halten und keinerlei Empfehlungen mehr für aussprechen.


    Ich habe hier durch das Forum viele nette und freundliche Menschen gelernt, deshalb würde mir das unheimlich leid tun.


    Das von mir benannte Forum hat soviel Probleme mit den Datenschutzbeauftragten und das neue am 01.09.2006 ans Netz gegangene sieht derzeit so aus.
    Das neue hat halt den Vorteil, das es weltweite User hat denen daran liegt aktuell zu bleiben, aber ich denke Zahlen sagen hierbei mehr als Worte.



    Themen: 15.380, Beiträge: 148.174, Themen Heute: 32, Beiträge Heute: 253, Benutzer: 51.241


    Besucher seit dem 01.09.2006: 3378639


    Das Alte, völlig veraltet:


    Benutzer: 119.024
    Themen: 27.803
    Beiträge: 170.640


    Besucherzähler wurde entfernt


    mfg
    Mungarianer

    Zitat

    Original von TimRC
    XP auf dem Rechner zu installieren. Aber verträgt ein AMD Athlon 1 GHz (glaube ich) mit 768 MB RAM überhaupt XP? ?(


    Auf dem Rechner kannst du ohne Probleme XP installieren.
    Bei mir läuft XP sogar auf nem 500er Prozessor mit 256 MB Arbeitsspeicher ohne zu zicken.


    mfg
    Mungarianer

    Hallo Jay_Dee,
    Empfehlung von mir ist bei einem gebrauchten Notebook auf alle Fälle auf Garantie achten.
    Wenn möglich mit Everest vorher das ganze mal testen.
    Die Amilo´s von Fujitsu-Siemens sind nicht schlecht und sollten in deeinem Preissegment schon zu bekommen sein. Achte aber auf AMD CPU die sind nicht so wärmeempfindlich wie die Intels. Erfahrungswert von mir aus der Praxis.
    Gruß
    Mungarianer

    Teil mal Boardname und Revision mit.
    Biosversion wäre auch nicht schlecht.
    Dann schau ich mal wo man ansetzen könnte.
    Bei meinen Boards alle Baugleich alle das gleiche Bios mußte ich teilweise bei CD und DVD - Laufwerken Smart aktivieren, deaktivieren, Ultra-DMA genauso weil es auf Automatik nicht richtig erkannt wurde.
    Hatte sogar als Ursache schonmal defekten Arbeitsspeicher identifiziert.
    Gruß
    Mungarianer

    Ich halte von Samsung und HP nicht viel bevorzuge Brenner von LG und hatte bisher nie Probleme damit.


    Soll aber nicht das Problem sein.
    Prüf doch mal das IDE Kabel, vielleicht hat sich das irgendwo gelöst.
    wie ist denn der Brenner im Bios angemeldet.
    Wäre auch noch ne Idee, Windows Brennsoftware rauswerfen, bremst auch den Brenner, andere Rohlinge nehmen.
    Habe Conmark 8-fach die brennt meiner auch manchmal nur noch 4-fach.
    Denke mal die Hersteller bremsen die DVD-Rohlinge momentan runter.
    mfg.
    Mungarianer

    Kopierst Du die Daten per Drag + Drop oder unter zuhilfenahme eines Programmes?
    Wie alt ist der Brenner und wie oft wird der benutzt?
    Hatte auch einen HP-Brenner der liegt jetzt bei mir im Keller weil er nicht mehr so will wie er soll.
    Habe nämlich schon die Aussage gehört speziell von HP das die sich totstehen können. Das halte ich zwar für sehr fragwürdig aber möglich ist in der PC-Branche ja alles. :| :| :| :| :| :| :|
    mfg und noch nachträglich ein gutes neues
    Mungarianer

    Deshalb wollte ich den Report von Everest.
    Da stehen dann auch so dämliche Angaben drin.
    Nur brauch man auch noch die entsprechende Flüsterstimme, die einem den Fehler signalisiert.
    mfg
    Mungarianer

    Schick mir doch mal bitte den Report von Everest, vielleicht hast du ja etwas übersehen. Soll auch schon vorgekommen sein.
    Tippe momentan ganz heftig auf nen Hardwareproblem.
    Gruß
    Mungarianer