Beiträge von Oldtimerfahrer

    Nimm doch erst mal den Auspuff ab.

    Das sollte dir auch in der kleinsten Garage gelingen.

    War die Zündkerze heile?

    Es muss ja gar nicht so schlimm sein.

    Den Zylinderkopf fahre ich heute auch noch.

    Klar, ein wenig bearbeitet schon ( geglättet) aber er tut seinen Dienst!


    Die Arbeiten kannst du auch am Straßenrand ausführen , nicht schön weil du jede Menge Meinungen erhältst, aber trotzdem.


    Gruß Rudi

    Moin,

    du kannst das natürlich erst mal selber feststellen, in dem du den Zylinderkopf abnimmst.

    Oder den Auspuff, dort sollten Reste vorhanden sein.

    Dann kannst du den Ventilen mal gehörig die Meinung sagen.

    Jedenfalls denen, die noch heile sind.


    Der Kolben hat ja mächtig was auf den Deckel bekommen.


    So sah das damals bei meinem Einzylinder aus:









    Aber bei meiner hatte ich ein Loch im Kolben.Nimm erstmal den Auspuff ab, dann kannst du weitersehen.


    Gruß Rudi

    Moin,

    Anzeige ist weg. Wieviel der Verkäufer bekam ist nicht bekannt.

    Wäre ja möglich, das es hier einer gekauft hat.

    Oder die Teile tauchen in der Bucht wieder auf.


    Gruß Rudi

    Hier mal die Antwort, die ich bekam:


    ... es kommen immer noch weiter Gebote rein, die aber sehr deutlich über xxxx € liegen. Es bleibt dabei, dass hier keine Eile von Nöten ist ....

    Gruß Rudi

    einen Komplettpreis wollte er nicht nennen.

    Die Aktion läuft derzeit noch.

    Ich habe ihn eben noch angeschrieben, wie hoch der Preis im Moment ist.

    Mal abwarten ob da noch ne Antwort kommt. Was ich nicht glaube.


    Gruß Rudi

    Moin,

    natürlich habe ich dich nicht blöd angemacht.

    Wenn du der Meinung bist, das das ein tolles Paket ist, dann ist das so.

    Dann lass mir auch meine Meinung.

    Schreib ihn doch mal an und frag nach, was er dafür haben möchte.

    Ich hatte es getan. Bzw mitgeboten.

    Deshalb kann ich auch Preise nennen.


    Gruß Rudi

    Das ist schon ein tolles Paket und dies hat auch seinen Wert.

    Ich persönlich finde es schade, wenn keine Preisvorstellung genannt wird, denn die hat ja jeder Verkäufer.

    So wird er wohl auf seinen Blechen hocken bleiben....

    Was ist denn das für ein "tolles Paket?"

    Das komplette Hinterteil bezahlst du mit, wann um Gotteswillen braucht jemand ein neues Hinterteil? (Außer edbo im Moment) :engel:

    Du hast das Teil lange Jahre liegen, ohne das sich jemand meldet, der es haben will. Trocken lagern oder es rostet weiter.

    Die Türen, auch so ne Geschichte. Wer hat gammelige Türen im Kübel? Auch hier, trocken lagern oder es rostet.


    Ich habe hier zu Hause noch ne gute Motorhaube und eine Kofferraumhaube liegen, will keiner. Weil, die gammeln nicht am Kübel.


    Das was immer gammelt sind die berühmt/berüchtigten 10 cm von Unterkante Metall aufwärts.

    Dann schau dir noch mal das Paket als solches an und dann entscheide ob es ein Tolles Paket ist.


    Außerdem möchte der Verkäufer sehr.......sehr sehr viel Geld Gold dafür haben.

    Völlig abgehoben!!!!
    750 Teuronen für einen Kotflügel und dann gehe weiter.

    Völlig indiskutabel.


    Gruß Rudi

    (plus geschalteten !) Waschwasserpumpe und schaltet den WiMo

    OK, den Wink habe ich sogar verstanden. 😉

    Da ich ja ne Bastellösung mit geschalteten Minus habe.

    Hat ja bisher auch funktioniert.😎


    Da ich den Lenkstockgedöns sowieso erneuern muss, liegt es nahe sich einen Schalter zu gönnen der sämtliche Stecker belegt hat. Was ja im Moment nicht der Fall ist. 😊

    Paket lässt aber auf sich warten. Ist ja auch ein wenig mehr geworden. 😥


    Aber ich finde es gut das du das Ganze öffentlich machst! Klasse Sache das!

    Für mich bleibt es aber ein "nice to have".

    Genau wie vor 11 Jahren als die Idee bei einem Bier aufkam.


    Und nochmal auf diesem Wege, DANKE!


    Gruß Rudi

    Moin Simon.

    Die meisten Kabel kannst du selber herstellen.

    Das sind ganz normale Bananenstecker und "U" Anschlüsse, diverse Kabel sind 2,5 mmx2 plus zündkabel.

    OK, dafür sollte man wissen welche Kabel gebraucht werden.

    Kann ich dir leider nicht bei helfen, da ich meine beiden verkauft habe


    Gruß Rudi

    Moin,

    ich wollte heute einige Fotos machen und habe meinen Lenkstock deswegen zerlegt.

    Wie das mal so ist, habe ich nachher einige "Ersatzteile" auf dem Sitz gehabt. Mist, Doppelmist und nochmal.

    Aber was hält ewig.

    Lenkstock sollte auf jeden Fall brauchbar sein. Eigentlich brauche ich nur den Blinkerhebel.

    Ich stell mal ein Foto mit den Anschlüssen ein:

    Edbo, ich setze mal dein Einverständnis für dieses Foto vorraus!


    52422-anschl-53e-jpg


    Gruß Rudi

    Moin,

    rein Interessehalber. Sagt der TÜV nichts wenn ihr die Erstinbetriebnahme eintragt? Wegen den 10 Jahren?

    Ich war froh, das ich kein Schild mit der Erstinbetriebnahme dran hatte. Da hatte der Tüvler genau drauf geachtet.


    Gruß Rudi

    wenn alle Stricke reißen ... ;-)

    Das wäre jetzt meine Option wenn du bereit wärest. :pfeif:

    Da ich den Kübel jeden Tag brauche, sozusagen mein Alltagsauto, würde ich ..............


    Ach weißt du was, schick mir mal bitte deine Telefonnummer per PM.

    Da lässt es sich leichter bereden.


    Gruß Rudi

    Moin,

    so, ich habe gemessen und getan, wie mir aufgetragen.

    Als allererstes muss ich mal sagen, dass die Ablesung der Kontaktnummern am Wimo erheblich erschwert war.

    Ich musste die Scheibe herunterlassen,.............. Schweres Geschütz in Form einer mächtigen Lampe auffahren............. und eine Lupe zu Hilfe nehmen:-(

    Leute man wird/Ist Alt. ;-)


    So aber nun zu den Messergebnissen:

    - 53a - Masse OK (11,2 Volt mit Zündung ohne Lima an)

    - 53e - Masse Null Wirkung

    - 53e - Klemme 15 OK


    Sieht so aus als wenn die "Kontakte" hinüber wären.


    Es ärgert mich ungemein, das ich den Wimo einer "Reparatur" unterzogen lassen habe (weil er gar nicht mehr funktionierte, gerade mal 1 Jahr her) und dann sowas.

    Der Typ hätte mich doch mal per Mail oder Telefonisch erreichen können, Rechnung habe ich aber zeitnah bekommen. X(


    Gruß Rudi

    Moin,

    ich bin dran. Hab nur im Moment wenig Zeit.


    So auf die schnelle, da ich ja nicht 24 Stunden arbeite.

    Lenkstockschalter ist verbaut, Spannung liegt bei rund 12,8 Volt (bei laufendem Motor ansonsten bei knapp 11 Volt), merkwürdigerweise sind die Kontakte alle i.O. und gereinigt,


    und da sind schon die ersten Unstimmigkeiten. Gehe gleich nochmal in die Garage und messe mal ordentlich durch.

    Melde mich spätestens morgen, wenn nichts dazwischen kommt.


    Hat jemand ein Bild von den Anschlüssen am Scheibenwischmotor?


    Gruß Rudi

    Nun, ich möchte mal hier einhaken.

    Meine Endabschaltung lässt mich jetzt geraume Zeit ganz im Stich.

    Sobald ich den Wippenschalter aus schalte hört der Motor sofort auf sich zu bewegen, egal in welcher Stellung sich der Wischerarm sich befindet.

    Es muss irgendwo im Motor ein Kontakt sein, der die Endabschaltung übernimmt.

    Wer kann mit Bildern/Informationen weiterhelfen.

    Oder nimmt sich meines Motors an.


    Gruß Rudi