Beiträge von Schlömer

    Hallo und frohes neues Jahr!


    eine Hercules als V2 bzw. in der Optik der V2 suche ich für meinen Fuhrpark.

    Sie sollte fahrtüchtig und Tüvfähig sein und kein Restaurationsprojekt.

    Über Angebote hier aus dem Forum würde ich mich freuen.

    Ich habe die Fühler nicht gefunden. Sind die am Kühler, wo der Lüfter auch anspringt, also quasi vor dem Motor, wenn man von vorne auf den Iltis schaut?

    Ich gehe davon aus, dass die Temperaturanzeige dann an Zündung und Masse für Strom und für Temperatur an einem der Fühler angeschlossen werden muss, korrekt?

    Sind die Fühler wirklich bei jedem Iltis schon drin? Hab irgendwo gelesen, dass man diese Fühler im Schlauch nachträglich "reinsetzen" kann.


    Danke und Grüße

    Für eine zusätzliche Wassertemp.Anzeige musst du einen passen Fühler nachrüsten.


    Die beiden Fühler (Thermoschalter) für die 2 Ventilatoren sitzen da unter der Hupe/Kühlwasserbehälter übereinander im Kühler.

    Ich habe mal Kühlwasser aufgefüllt, habe aber nicht 1:1 mit Wasser für -30 Grad gemischt, sondern einfach das Konzentrat rein gekippt, ca. 4 Liter und zu Schluss noch 1 Liter Wasser nachgekippt. Es waren ja auch noch ein paar Liter drin. So ist es auf jeden Fall bis unter -30 Grad...


    Die Kunststoffschraube im Innenraum hab ich nicht gefunden zum Entlüften.


    Grüße

    Moin,


    http://wiki.vw-183.de/index.php/Heizung


    auf dem Foto mit dem verdreckten Wärmetauscher, oben über dem Ventil ist eine weiße Kunststoffschraube, die kannste beim laufen Motor (2000Umin) leicht aufdrehen, soweit, bis Kühlwasser kommt.

    Und wie verhält es sich nun mit einem Umbau am Hänger selbern? Kann ich da einfach so eine Kugelkopf Kupplung ranbasteln und eintragen lassen?:/


    Gruß

    Sascha

    Das sollte kein Problem geben, Der Anhänger hat ja eine Nr. Die Deichsel hat eine Nr. und die neue Kugelkopfkupplung hat auch eine Nr.

    Solange da überall Nummern drauf sind, freuen die sich.

    Und da der Anhänger ja ungebremst ist, macht das noch weniger ärger.


    Kürzlich war ich mit einem ungebremsten Anhänger beim Tüv, der hatte sonst die alten Reifengröße 5.20-13 (Trabi-Bereifung - schwer zu beschaffen und teuer) drauf. Hab neue Reifen in 155R13 nun drauf. Der Tüv-Mann guckte nur und fertig. Das braucht nicht mal mehr eingetragen werden. 35euro Hu-Gebühr und gute Reise - Wiedersehen.:daumenhoch:

    Moin,


    ich bin Jahre lang mit der Natokupplung rumgefahren und die war nicht extra eingetragen. Auf der Kupplung sind doch Prüfzeichen drauf. Ich wurde bei Hu des ILTIS oder Hu des Anhängers nie drauf angesprochen.


    Hab dann irgendwann auf Kugelkopf umgebaut, da man ja auch öfters mal zivile Anhänger ziehen will. Steckdose ist 7-Polig mit Wandler auf 12volt.

    Ich versuchte die Riemenscheibe mit den 3 Inbussen fest zu ziehen, alles fest. Denke auch neue WaPu muss her. Besser als Nockenwelle :engel:


    Woran machst du Krümmer oder Hosenrohr fest? Hab den Auspuff zu gehalten, scheint alles dicht zu sein, aber im Endtopf klappert was und hinten ist der Auspuff auch lauter. Der Endtopf scheint zwar dicht, aber innen defekt zu sein.


    Grüße Derrick

    Hallo, mein ILTIS war auch ähnlich laut, da lag es aber an der Heizbirne im Hosenrohr hinter dem Krümmer. In der Heizbirne war es verrostet und so ging Abgas und der Lärm über die orangen Vorwärmschläuche in den Luftfilter und in den Luftkasten.

    Eine ungewollte Abgasrückführung :pinch:

    Hallo,


    Das Kühlwasser was nun noch drin ist, solltest du am besten auf den Kältebereich prüfen. Dann kannst du ausrechnen, wieviel Kühlmittel du zu dem Kühlwasser hinzugeben musst, damit du auf die ca. -30°C kommst. Es schützt ja nicht nur vor Frost, sondern ist auch vor Rost. G.f.f. das ganze alte Kühlwasser raus und einmal die 7-9l neu anmischen ;-)

    im Innenraum am Heizungsventil sitzt eine kleine Entlüfterschraube aus Kunststoff. Die kannst du auch noch im laufenden Betrieb öffnen.

    Hallo,


    also von diesen China-Teilen die unter vielen Namen verkauft werden für ca 250,- kannste nix erwarten. Wurden mir schon einige male aufm Hof gestellt, sollte eben nach gucken. Wicklung durchgebrannt, Spannungsregler defekt, ärger mit Vergaser...Benzinleistungen porös, alles Schäden nach kurzer Betriebslaufzeit.

    Bei einem roten-china-Diesel-Ding war die Verdichtung weg.


    Für den K-Fall und fürs Zeltlager hab ich hier ein 3,3kw Synchrongenerator von Elektra Beckum (Benziner), 20 Jahre alt, B+S-Motor. Brummt vor sich hin. Für die paar Tage im Jahr, kann er auch Benzin saufen. Da lohnt kein Diesel, die sind in der Anschaffung einfach zu teuer.

    Moin,


    auf die Gleitflächen tue ich Mos2 Pulver und die Gummibuchsen an den unteren Lenkern kommt hin und wieder Silikonspray.

    Das mit den Teflonplättchen hört sich auch gut an. Gibs da ein Bild von?

    Moin,


    mit einen 10A Erhaltungsladegerät schaffe ich natürlich, eine Rasenmäher / Motorrad - Batterie die nur 8-12AH hat, auf dauer kaputt zu laden. Für solche Fälle gibt es Geräte mit 0,1-0,5A. Einige Erhaltungsladegeräte melden da beim anschließen direkt schon Störung, wenn das Verhältnis nicht passt.

    Ladegerät und Batterie müssen passen, dann gibt s da auch keine Probleme.


    Ob das nachladen überhaupt erforderlich ist, hat ja ganz andere Faktoren.


    Ein Gabelstapler mit einer großen Batterie drin, ohne irgendwelche Krichstöme oder evtl sogar mit Hauptschalter, und wenn er dann läuft, eigentlich keine Verbraucher hat, außer Bremslicht und dabei dann wegen der Hydraulik auch noch Motordrehzahlmäßig im Mittelfeld läuft und die Lichtmaschine in dem Bereich natürlich vernüftig Strom macht, hat dann auch eine volle Batterie.


    Ein Feuerwehrauto, das im Leerlauf aufer Straße absperrt und alles an Beleuchtung/ Umfeld- & Geräteraumbeleuchtung an hat, was Hella zu bieten hat (kein LED). Zieht sich die Batterien einfach leer, weil die Lichmaschine im Leerlauf (800 U/min) kaum Ampere leistet.


    Das nachfüllen von dest.Wasser muss man auch beachten. Bei billig Batterien leider oft nicht mehr möglich.

    Es macht zivil keinen Sinn hier diese Geräte permanent angeschlossenzu haben - bei Behördeneinsatz werden die Barterien stumpf während der jährlichen Pflegearbeiten getauscht - das machst Du ja sicher nicht immer.

    Moin,


    also Starterbatterien werden bei unserer Feuerwehr erst dann getauscht, wenn die platt sind, nicht einfach jährlich. Und das die an der Dauerladung angeschlossen sind, liegt daran das die ganzen Taschenlampen, Funkgeräte, Messgeräte, Wärmebildkamera usw. dauerhaft geladen werden.

    Und bei den Behörden wo ich bis jetzt gearbeitet haben, wurden auch keine Starterbatterien stumpf getauscht, sondern auch erst bei Defekt.


    Diese kleinen AGM-Akkus (Bleiflies) die in Schaltschränken als kleine Pufferbatterie bei Stromausfall dienen, wurden regelmäßig getauscht.


    Bei den Ladegeräten gibt verschiedene Typen:

    A. Einmal die, die einfach den Ladenstrom zurückfahren(wenn Akku voll ist) und die Spannung von ca 13.0v halten und fertig. Solche haben wir in der Feuerwehr.


    B. Die modernen Geräte machen solche Ladezyklen wo abwechselt Strom und Spannung hin und her schwankt und dadurch soll die Sulfatierung vermindert/verhindert werden und der Akku soll länger leben.


    An meinem ILTIS hängt im Winter Gerät B

    (Absaar EVO 6.0 158002 Automatikladegerät 12 V, 24V 6A 3A)


    ------


    Zu deiner Frage:

    Kann es sein dass das Ladegerät nur beim ersten Anschließen einmal bis 27.6v hoch lädt, dann runter auf 25,26 fällt und dann evtl im 15min Takt nur pulsartig mal 27,6v gibt, so zum auffrischen.


    Oder: 0,4A Ladestrom kommt mir wenig vor, kann das sein dass das nur für Akkus 30Ah-65Ah ausgelegt ist. Das es einfach mit den 2 ILTIS-Akkus überfordert ist. Was gibt deine Betriebsanleitung her?

    Hallo, ich hab 2 von dieser Berner Pocket Delux:

    https://www.ebay.de/itm/BERNER…=p2349526.m4383.l4275.c10


    Benutze ich schon seit einigen Jahren.

    + Starker Magnet und mit dem Verdrehen kann man die super in Position bringen.

    + schön hell

    + Aufladung12/24 über USB


    - Akku "nur" 3h maximal

    - Lampe geht ohne Vorwarnung aus, wenn der Akku leer ist.

    - USB Anschluss offen, keine Schutzkappe drüber.


    Würde die aber trotzdem wieder kaufen.