Beiträge von hermann

    hallo zimmex,


    habe den koffer auf meinem trm selbst gebaut. wenn du festbett , dusche und wc haben möchtest, ist die funkkabine m.E. zu klein. ich habe das ersatzrad entfernt, den ölbehälter umgebaut und dann den koffer bis an den kühlwasserbehälter herangezogen. Aussenlänge 3,7om bei ca, 15cm überstand über die hintere pritschenkante. wenn ich nochmal bauen dürfte, würde ich noch 10 cm dazugeben, optisch immer noch gut vertretbar und 10cm können bei engem raum viel sein.......
    ich würde daher die 4m kabine mal in deine überlegungen mit einbeziehen, wenn du dir vorstellen kannst, diese dann entsprechend anzupassen
    es gibt auch bilder in dem rvi thread, irgendwie hab ich noch nicht kapiert, wie ich in dem neuen forum den link dazu hinkriege. steht aber unter "trm als reisemobil"


    gruß


    hermann

    Warum suchst Du eine neue Zündspule, bevor Du weist, ob die Alte kaputt ist? Und wie soll der Motor laufen, wenn das Zündschaltgerät angeblich abgeklemmt ist? Irgend jemand muss doch den Primärstrom abschalten , oder?


    Ich würde logisch vorgehen und messen.......


    Gruß


    Hermann

    Hallo,


    das Dumme an sporadischen Fehlern ist die Tatsache, dass man sie meist auch nicht findet, wenn sie gerade nicht auftreten.Die Kundenbefragung ist daher eine enorm wichtige Quelle für die Vorgehensweise und die "Befragung" hast Du ja selbst schon geliefert:


    "Geht einfach aus und lässt sich nur nach Drehen des Zündschlosses wieder starten."


    Und genau hier würde ich ansetzen:


    Entweder braucht das Zündschloß die Drehung , um wieder Spannung auf 15 zu legen, oder ein defektes Bauteil braucht diese kurze Spannungsunterbrechung, da der Motor ja durch Restschwung nicht anspringen will. Irgendwelche Haarrisse oder thermischen Probleme fallen daher m.E. erstmal weg.


    Also, wie ein Kollege schon völlig richtig geschrieben hat:
    Fahren, bis der Fehler wieder auftritt und dann Zündschloß in Ruhe lassen, Motorhaube auf und messen:


    Zündspule Kl. 15, Leerlaufabschaltventil, Kraftstoffpumpe.....


    Wenn jetzt alles i.O. ist, dann wirds interessant......


    Gruß aus dem Vogelsberg


    Hermann

    Hallo Aldi,


    ohne die Unimogbremse im Detail zu kennen ( ich fahre einen TRM 2000 aber das Grundprinzip dürfte das Gleiche sein), würde ich erst mal messen, ob beim Betätigen des Fußbremsventils überhaupt Steuerdruck an den beiden Leitungen des Vorspannzylinders ankommt. Wenn Du kein Manometer hast, dreh einfach die Verschraubungen auf und betätige das Pedal, dann müsste es ordentlich abblasen. Erst wenn das der Fall ist, würde ich den Zylinder ausbauen. Zischt es nicht, könnte das Problem am Fußbremsventil liegen. Auch hier die Leitung lösen und Pedal betätigen. Kommt nix raus, dann am Eingang öffnen, hier müsste Druck aus dem Kessel anliegen.
    Wenn nicht , dann rückwärts weiter bis zum Kessel, ist dieser leer, hängt es wahrscheinlich am Vierkreisschutzventil.


    Grüsse aus dem Vogelsberg


    Hermann

    Hallo Horst,


    beruhigend zu hören, dass der Druckabfall zu keinem Bremsausfall geführt hat. Das "Abklemmen" bezog sich auf mein Fahrzeug. Habe den Kupplungskopf"Vorrat" sowieso schon gegen eine normale Druckluftkupplung ausgetauscht. Damit betreibe ich einen Schlagschrauber bzw. Wagenheber und löse die Federspeicher bei Arbeiten in der Werkstatt.Somit könnte ich das Anhängerbremsventil ohne Probleme stilllegen,Anhängerkupplung gibt es nicht und zum Abschleppen fehlt mir sowieso der Führerschein.............



    Gruß


    Hermann

    Hallo Horst,


    besten Dank für die Info. Wie sah denn die Bremswirkung bei dem Druckverlust aus? Überlege nämlich , ob man nicht besser gleich alle nicht gebrauchten Abgänge prophylaktisch stilllegt.



    Grüsse aus dem Vogelsberg


    Hermann

    Hallo,
    wenn beim Zahnriemenwechsel der Verteiler nicht berücksichtigt wurde, dann steht er jetzt auf Überschneidung. Bist Du wirklich sicher, dass diese Einstellung stimmt?
    Wenn er einen leichten Funken hat und dieser zum richtigen Zeitpunkt kommt, dann müsste der Motor wenigstens mit Startpilot irgendeine Regung zeigen


    Gruß


    Hermann

    Hallo Rainer,


    Hut ab :top: , lass den Scanner ruhen. Hab nach längerem hin und her Lesen erst verstanden, dass Du immer von 2 Fahrzeugen mit identischer Anlasschaltung ausgehst, während ich immer von 2 getrennten Starthilfebatterien ausgegangen bin. Da bin ich nun einer Meinung mit Dir:


    2 parallel geschaltete Batterien gleichzeitig mit einer Reihenschaltung zu koppeln, gibt logischerweise Kurzschluß in beiden Geberbatterien.


    Bei Verwendung eines Relais nach meinem Schaltplan fliegen dann aber nur beide Sicherungen raus und das Geberfahrzeug lässt sich dann nicht mehr starten......


    Gruß


    Hermann

    Hallo Rainer,


    das interessiert mich aber jetzt brennend, wo der Kurzschluß herkommen soll. Kannst Du eure zeichnerischen Erklärungen
    hiermal veröffentlichen, von selbst komm ich nicht drauf!


    Gruß


    Hermann

    Hallo Rainer,


    guter Vorschlag mit den Starterkabeln.


    Zusatzvorschlag von mir:


    Nimm 3 Multimeter und alle Deine Kollegen, die an dem Problem tüfteln. 2 Multimeter parallel jeweils an Plus und Minus der Nehmerbatterien, das dritte Multimeter an Klemme 30 am Anlasser und gegen Fahrzeugmasse.
    Starten und die Messwerte beobachten, danach den Versuch mit Fremdstartbatterien bei einfachem Parallelanschließen wiederholen.
    Wenn ich Dich richtig verstehe, befürchtest Du, dass die Geberbatterien an 24V geraten könnten. Dem ist aber nicht so, da zwischen Plus und Minus der einzelnen Nehmerbatterien nach wie vor nur 12V anliegen, die würden ja sonst auch einen Schaden nehmen oder? Auch das Bordnetz bleibt an 12 V während des Startens.......
    Aber wie gesagt, ausprobieren!!!!!!!!!


    Gruß


    Hermann

    Hallo Rainer,


    einfach je 1 Geberbatterie mit Starterkabel parallel an je eine Nehmerbatterie anschließen. Den Rest erledigt das Umschaltrelais, wobei deinen Geberbatterien nix passieren kann, die 24 V liegen nur zwischen Masse und dem Anlasser.


    Gruß


    Hermann

    Dateien

    • Häcksler.pdf

      (83,65 kB, 225 Mal heruntergeladen, zuletzt: )

    Hallo Dieter,


    besten Dank für Deine Bemühungen. Werde demnächst mal die MAT studieren, um herauszufinden, wofür das Ventil eigentlich gut ist. Nicht auszuschließen, dass ein klemmender Kolben/verstopfte Bohrung auch dafür verantwortlich sein könnte, dass sich der Druck nicht vollständig abbauen kann.



    Grüße aus dem Vogelsberg


    Hermann

    Hallo Dieter,


    besten Dank für Deine Mühen. Handbremsventil hatte ich schon draussen, war nichts Auffälliges feststellbar. Das Zischen geht auch eigentlich nach hinten aus dem Federspeicher, also ziemlich eindeutig eine leichte Undichtigkeit an der Membran. Allerdings müsste dann der Fehler ständig auftreten und nicht sporadisch. Luftseitig bleibt dann nur noch das Vierkreisschutzventil oder die Hydraulik. Möglich, dass irgendein Ventil (z.B Bremskraftregler) manchmal keinen vollständigen Druckabbau zuläßt. Deshalb interressiert mich ja immer noch, was eigentlich Dein Problem an der Bremse war!!!


    Grüsse aus dem Vogelsberg


    Hermann

    Hallo Jay-Dee,


    Pumpe ist von Bosch. Der Aufbau ist in der MAT 3364 S. 104 zu sehen. Die Abdichtung läuft über einen O-Ring (Nr. 11)
    Bei den Pumpen , die ich kenne, gehört allerdings zur Führung der Verstellwelle eine Buchse im Gehäusedeckel, die ich als Ersatzteil hier nicht erkennen kann. Hab das mal an einem Passatmotor abgedichtet, Dichtsatz einschließlich Buchse gabs damals beim Bosch Dienst, ist allerdings schon 20 Jahre her......


    Gruß


    Hermann

    Hallo Dieter.


    das ist ja witzig! Hast Du das Bild selbst gemacht, oder stammt es aus dem Netz? Könnte fast wetten, dass es meiner ist. Der "liebenswürdige" verkäufer hatte noch 3 oder 4 TRM auf dem Hof stehen, als ich meinen abgeholt habe. Als ich später ab und zu mal gegoogelt habe, was er so im Angebot hat, war es auf dem Bild immer mein TRM, einschließlich des angegebenen Kilometerstandes und Bild vom Armaturenbrett. Da kam ich wg. der Kilometer doch etwas ins grübeln....
    Welches Ventil zur HA meinst Du und welche Probleme hat die Verstopfung bereitet?
    Bei mir löst die Hinterradbremse sporadisch ab und zu nicht richtig und wird warm. Handbremsventil o.k. , Federspeicher zischen leicht im gelösten Zustand, allerdings spricht das gegen das sporadische Auftreten. Tendiere mittlerweile auch Richtung Hydraulik, das Dumme ist nur, dass die Sache wie gesagt sporadisch auftritt, vor allem auf langen Strecken
    So macht Fehlersuchen keinen Spass...


    gruß


    Hermann

    Hallo Dieter,


    bisher hatte ich damit noch kein Problem. Wenn die Temperaturanzeige einigermaßen richtig geht, dann dürfte er sogar noch etwas wärmer werden... Das Rad sitzt ja auch nicht direkt vor dem Lüftungsgitter, sondern ist klappbar vor der Stoßstange angebracht. Sollte er heiß werden, sag ich bescheid...


    Ach übrigens,


    das Bild vom TRM auf deiner Nachricht erinnert mich irgendwie an eine Werkstatt in Mannheim, kann das sein?


    Grüsse aus dem Vogelsberg


    Hermann

    Hallo Michael,


    die Sache mit den Reifen war eine interessante Erfahrung, wie unterschiedlich Prüfer mit bestimmten Dingen umgehen.
    Prüfer A am Heimatort sah überhaupt keine Chance ( Werksfreigabe, neues Abgasgutachten und und und.....)
    Prüfer B sah die Sache ganz anders, Tachoangleichung mit neuem Getriebe und Gutachten einer autorisierten Werkstatt und schon waren die Reifen auf den alten Felgen eingetragen. Dumm nur, dass er die 12.5 er ausgetragen hat, da war auch nix zu verhandeln. Da ich aber das alte Getriebe noch habe und die Reifen auf Extrafelgen montiert sind, könnte ich auch jederzeit wieder umrüsten.
    Bei der zur Zeit eingestellter Abregeldrehzahl von 3200 1/min läuft der Trm so rund 95 km/h. Dann wirds aber trotz guter Dämmung laut. Am gemütlichsten läuft er m.E. bei ca 2500 1min und das sind dann knapp 80 km/h.
    Bergauf geht er natürlich noch schneller in die Knie als mit den 12.5 er Reifen, dafür rollt er bergab mit dem Profil, ohne Gang drin, wunderbar schnell und ruhig. Man bräuchte einfach noch 2 Kolben mehr.......
    Ich bin da aber noch am Suchen nach der optimalen Pumpeneinstellung zwischen Leistung, Rauchgrenze und vertretbarem Dieselverbrauch....

    Hallo Michael,


    der Koffer ist klassich aus Stahl gebaut. Vierkantrohr mit verzinktem Blech verkleidet und in den Zwischenräumen mit 40mm Styrodur gedämmt. Innen alle Metallteile schön mit Kunststoff abgeklebt und dann mit 8mm Sperrholz verkleidet.
    Mit GFK kann ich wenig anfangen, da ich immer am Basteln bin und einfach vernünftigen Untergrund zum Schweißen oder Schrauben haben will. Kann man sicherlich trefflich drüber streiten, aber was solls. War jetzt bei ca. -10 Grad unterwegs und natürlich gibt es hier und da kleine Kältebrücken, vor allem dort, wo Nietmuttern und Schrauben sitzen. Solange die Heizung schön läuft, war das völlig unproblematisch.
    Gegenüber unserem alten Hanomag F20 ist das jetzt Fahren wie Gott in Frankreich, vor allem wegen dem Festbett und dem WC mit Dusche.Hat natürlich seinen Preis, unter 21l ist der TRM bisher noch nicht gelaufen, und das trotz der 14,5 er Bereifung mit einfachem M+S Profil.
    Der Koffer sitzt in den alten Rungeaufnehmern und ist abnehmbar, Länge wie bei dir , 3, 6 m. Das Rad vorne ist eingetragen, allerdings mit der Auflage einer gepolsterten Schutzhaube, die ich aus der nicht mehr benötigten Plane zurechtgestückelt habe.
    Da ich auf die Fahrräder auf keinen Fall verzichten wollte, kam die Montage hinten am Koffer nicht in Frage.
    Nachteilig ist die Tatsache, das ich vor dem Kippen der Kabine erst das Rad wegklappen muss. Kabine selbst habe ich innen erst mit schallschluckenden Teermatten verklebt und dann mit Holz verkleidet. Seit dem geht "Kippen" nur noch mit Hilfe eines Wagenhebers, den ich im Radkasten rechts eingebaut habe. Aber auch ohne die Innenverkleidung ging das Kippen m.E. vorher schon schwer genug.


    Beste Grüsse vom Rand des Vogelsberges


    Hermann

    Hallo Michael,


    schöner Koffer, wünsche Dir noch viel Spass bei der Arbeit. Wo willst Du denn das Ersatzrad jezt hinbauen? Meine erste Idee, es hinter der HA zu plazieren, musste ich aus Platzmangel wieder aufgeben. Habe es dann vorne angebaut, da ich hinten am Koffer einen Fahrradträger montiert habe.
    (Bin nicht sicher, ob ich es diesmal schaffe , 2 Bilder mit anzuhängen)


    Gruß


    Hermann