Beiträge von ironkirk

    Wer sagt denn das ironkirk ein 08/15 Alperemeter hat?
    Mit einer Abgreifzange kannst du in der Regel locker bis 400 A messen ... und du wirst es kaum glauben, so ein Ding ist vorhanden


    Moin,


    ....mh mit elektrik habe ich beruflich auch ein wenig zu tun,
    deshalb erklärt sich auch, warum ich so Teil habe...


    Jetzt kommt wieder die Sache, mit dem Klugscheißer,
    das teil heißt Strommesszange und meine kann bis 600A DC,
    mh das ich mir so nen Ding gekauft habe liegt wohl an einem
    zu kleinen Penis... :huh:


    http://de.benning.de/de/corpor…mzangen/benning-cm-8.html


    ....wer sich so etwas zulegen möchte, sollte unbedingt schauen,
    dass die STROMMESSZANGE auch Gleichstrom messen kann, das
    ist bei den günstigen Dinger leider nicht der Fall....


    .....und die sind ab und an in der Bucht gut zu schießen,
    da nicht wirklich viele Leutchen so etwas kaufen.. :-)
    Genauso hab ich das mal eben auch gemacht, zur Not
    braucht man halt etwas Zeit dazu.....



    Beste Grüße


    Kirk :thumbsup:

    hallo,


    welches 08/15-Amperemeter ist denn in der Lage, diesen Gleichstrom (!) direkt zu messen ? Mit den üblichen Geräten des ambitionierten Hobbyschraubers wird wohl eine 20-fache Überlastung des Amperemeters eintreten - auf alle Fälle ist es bestimmt lustig, zu sehen, wie das Amperemeter verglüht. :dev:


    Der Boschdienst kann das auf einem Anlasserprüfstand bestimmt messen, aber nicht eingebaut im Auto (mein bescheidener Kenntnisstand)


    Moin,


    ...also ich weiß, Klugscheißer mag keiner, aber wenn Du den Beitrag vorher genauer gelesen hast,
    dann stand da was von 20A Ladestrom....also sollte da ein geeignetes Messgerät vorhanden sein,
    könnte man zumindest mal drauf kommen.....


    ....ja ich weiß klugscheißer....


    ....aber mal ehrlich, wer trennt denn eine Leitung mit was weiß ich 25mm² auf und
    geht dann auf nen Messgerät was eine Messleitung von 1,5 -2,5 mm² hat....
    ...naja eventuell auch s einer der noch nen Gardena Adapter dazwischen packt..... :wacko:


    ....und dazu muß man jetzt wahrlich kein Klugsch... sein :jap:


    Aber trotzdem Danke... :-)


    Beste Grüße


    kirk

    vor den 10 Km...


    ...er orgelte ein wenig bis er durchzog...



    nach den 10 Km...
    ....also wie gesagt, der Starter wurde immer schwächer, hat es aber
    nicht gepackt durchzuziehen......


    ...da bin ich der selben Meinung, dass nach den 10Km auf jeden Fall
    genug kapazität vorhanden sein sollte um zu starten, zumal der Wolf
    ja auf Betriebstemperatur war.....und da habe ich generell festgestellt,
    dass das ja bei der karre ne Menge ausmacht.....


    Ein Kollege sagte, dass es noch die Masseverbindung zum Motor sein könnte,
    aber ansonsten fehlt mir da irgendwie die heilsbringende Eingabe....


    ..tja und es scheint ja wohl ein nicht so bekannter Fehler zu sein,
    sonst denek ich, dass die Schrauberfraktion schon die
    Lösung gepostet hätte... :thumbsup:


    ...also gebt Euren Senf dazu, auch wenn Ihr kein Plan habt,
    eventuell ist der rettende gedanke ja dabei.... :D


    Beste Grüße


    Kirk

    Eine dankbare Aufgabe...
    Dümmste Antwort: Licht angelassen?
    Zweitdümmste: Batterieklemmen waren lose. Oder irgendein Kabel ...
    Hast du mal gemessen, wenn alles aus ist, ob dann noch ein Strom fließt - wenn ja, diesen "verfolgen".
    Waren die Batterien wirklich leer? Bei einem anderen Auto hatte sich mal das Anlasserritzel verklemmt und es klackte nur. Strom war aber da.


    Erste dumme Antwort.....NÖ


    Zweite dumme Antwort.......NÖH


    Dritte Antwort, Ruheströme sollten nicht das Problem sein....aber nein habe ich nicht gemacht...


    Vierte Antwort, der Starter wurde immer schwächer von mal zu mal.....bis er nicht mehr die Leistung hatte um zu drehen... :thumbup:

    Moin,


    ...also das geht jetz mal an die Schrauberfraktion....


    Ich war mal wieder ein wenig mit dem Wolf Gassi und er
    sprang schlecht an....nach etwa 10 Km, habe ich den Wagen
    abgestellt und wollte Ihn ca. 10 min, später wieder starten,
    dummerweise sprang er nicht an...
    ...das einzig gute war, dass wir nen Ladegerät zur Starthilfe
    vor Ort hatten.. :-)


    Danach habe ich zu Hasuse angekommen die Batterien geladen,
    dann mal zwei Messungen gemacht:
    - ohne Verbraucher zu zuschalten
    28,4V und 8A Ladestrom
    - maximale last, die ich zuschalten konnte
    17,6V und 20 A Ladestrom


    Elektrisch würde ich sagen alles i.O.


    ....ach die Batterien sind zwei Monate alt....
    ...und zur Zeit startet er auch wieder gut....


    ....Tja nun kommt Ihr...?? :idee:


    Beste Grüße und einen schönen Restsonntag.....


    Kirk

    Moin,


    ...klingt interessant, da könnte man für einen relativ
    "schmalen Euro" ein hoffentlich gleichwertiges Verdeck
    ergaunern... :-)


    ..ABER (natürlich kommt das jetzt)...kann man sich da mal ein
    Musterexemplar anschauen..wer kauft schon gerne die Katze im Sack...


    ..eine andere Frage ergibt sich auch, wird das Verdeck Detailgetreu
    nachgebaut oder soll es ne "quick und dirty" Lösung werden....


    ...Trotz meiner Meckerei hätte ich da in jedem Fall Interesse.. :-)


    Bitte halte mich auf dem laufenden.. :-)


    Beste Grüße


    Kirk :huh:


    Moin,


    ....da kann ich Aldi - Nord nur recht geben, ich hatte bei meiner Steckdose für die Anhängerkuppplung so einiges an Dreck in der
    Dose, da der dummerweise noch sehr feucht war sind mir ein paar kontakte sehr schnell korrodiert....


    ....aber nächstes mal, weiß ich was ich nacht einem Ausritt im Mammutpark checken muß,
    ein wenig Lehrgeld zahlt ja nu jeder... :-)


    ....dummerweise gab das auch noch Probleme mit dem bekloppten Mann vom TÜV, weil
    mein Anhänger etwas mit der Beleuchtung rumgesponnen hat.....


    :| == TÜV


    ....naja Gott muß lieben blöde Menschen, er macht so viele
    davon...Ihr könnt Euch jetzt aussuchen, wen ich damit meine.. :-)


    Beste grüße


    kirk :wacko:

    Moin,


    ...jetzt schreibe ich mir schon selbst.....


    Es hat sich erledigt, der Schalter wird unter anderem
    von der Firma Febi vetrieben (Art. Nr. 36743)...
    Kostenpunkt statt 26,50 € sind es nun 6,49€... :engel:


    Ich bin ja mal wieder platt, was so die Preisspanne angeht,
    ist ja wohl nicht so, dass bei den 6,49€ kein Gewinn mit
    eingerechnet ist.....


    Beste Grüße


    Kirk :frust: undefined

    Moin,


    ...die Ersatzteilnummer lautet: A4615450006


    ....ich wäre auch schon für nen Tipp dankabar,
    wo ich halt mal eben keine 30 Europas für einen
    einpoligen Ausschalter bezahlen muß.... :motz:


    ...oder gibt es die Möglichkeit diese Nummer umzuschlüsseln,
    damit man das teil eventuell im Zubehör oder weiß ich wo
    bekommt....wegen weil, so ist da im Netz oder sonst wo
    nix zu finden.... :bye:


    Beste grüße


    Kirk

    Moin,


    ...so heute war kleiner Basteltag, es haben sich so ein paar Kleinigkeiten angesammelt,
    unter anderem hab ich mal geschaut, warum mein Rückfahrlicht n.i.O. war, naja bzw. ist.... :|




    ....weiß nicht, ob das Bild angezeigt wird....


    ABER wer von Euch hat eventell noch nen Schalter für das Rückfahrlicht liegen..??


    Beste Grüße und vielen Dank


    kirk

    Tag,


    ...da kann ich einfach nicht anders, wenn es Dich nicht interessiert und Du eh
    kein Plan hast....
    Da gibt es meiner meinung einen Satz, der da genau passt....



    EINFACH MAL DIE FRESSE HALTEN... :!::!::!:


    ...und wie der Kollege schon sagte, der Käufer soll kaufen und der Verkäufer....


    .....Es kotzt mich total an, wenn man alles totdiskutiert, nur um des Redenswillen..... :heul:



    Beste Grüße


    Kirk :thumbsup:

    Moin,


    ...also ich wollte mich mich mal eben für die geile Zeit bedanken, für alle die
    zum Mammutpark gekommen sind.....


    Jetzt weiß ich zumindest mal, was diese Buden so ansatzweise können,
    jeder der mit den Fahrzeugen noch nie im Gelände war, hat irgendwie
    ganz einfach was verpasst....


    Aber zum Vatertag im mammutpark, ich muß sagen, endlich mal normale Leute... :dev:


    Ich denke wir werden auch im nächsten jahr dort wieder aufschlagen, man muß sagen,
    dass dort wenn man auch keinen kennt man trotzdem dazugehört, es ist einfach ein herzliches
    Miteinander..... Jeder und ich würde sagen so gut wie jeder mußte irgrndwie mal rausgezogen werden.... :huh:


    ...ja und zu meiner Schande, der Iltis hat mich öfters rausgezogen, als ich Ihn, das
    muß einfach am Fahrer liegen, das kann ich mir nicht anders erklären....


    ...es kommt halt doch nicht auf das Klavier drauf an, sondern wie man darauf spielt.....!!!


    Abschließend, coole absolut korrekte Menschen und wer so was nicht kennt,
    der sollte es im nächsten Jahr mit uns allen kennenlernen....!! :G


    Beste Grüße


    Kirk

    ....der Spiegel wird demontiert, indem man Ihn "einfach rausdrückt",
    er ist montiert mit zwei Kugeln die durch eine Feder gespannt werden....


    ...also ich geb ja zu, dass es etwas überwindung kostet, aber es funktioniert....


    Beste Grüße


    Kirk

    Moin,


    ...also es war wirklichdie dritte Schraube, mit der der
    Spiegel dann nicht wirklich befestigt war.....


    Hatte doch die Flachzange von Vorbesitzer eine Blechschraube
    in die Gewindehülse geschraubt, zu meinem Glück war das Gewinde
    in der Hülse noch "reparierbar"....


    JETZT ist alles prima, da vibriert ja so rein gar nix mehr....


    Ach und vielen Dank an Sigi, der hat mal beschrieben, wie man so nen
    Spiegel "abbaut", das kostet ja schon etwas überwindung, ist aber einfach
    und relativ genial gelöst....


    Beste Grüße


    Kirk

    Tagchen,


    ...also ich hab dann mal über die osterfeiertage die
    Batterien getauscht, sind natürlich etwas anders, was
    die baugröße angeht, aber passt ansonsten Super.


    ...und das Allerwichtigeste, es funktioniert
    alles wie gewünscht....von den gemessen Strom her
    sollte es wie erwartet auch keine Probleme mit
    den neuen Starterbatterien geben.


    Also Danke für Eure Hilfe....


    Beste Grüße


    Kirk :thumbsup:

    Moin,


    .....dank des löschens meiner Anfrage im Falschen Themenbereich muß ich das
    wohl noch einmal schreiben, aber egal....



    Stand der Dinge ist, dass zur Zeit im Mammutpark


    2 x Iltis
    1 x Wolf


    aufschlagen werden.


    FRAGE:


    WER KOMMT DENN NOCH DAZU...??

    Ich bin ja der Meinung, dass wir den Iltisen zeigen
    wer besser durch das Gelände kommt....


    ...aber am Abend sollten wir dann so oder so nen :bier: trinken.... :yes:


    Also meldet Ecch, es wird bestimmt sehr lustig
    und interessant.. .-)


    Beste Grüße


    Kirk

    Moin,


    ...also ich hab mir die Varta zugelegt, alles andere
    erschien mir relativ Sinnfrei, solange nicht der nächste Krieg
    ausbricht glaube ich, dass die zivile nicht Erstschlagsichere
    Variante föllig ausreicht.... :thumbsup:


    Besten Dank für Eure Hilfe...!!


    Mit einem Gruß


    Kirk

    Moin,


    ...also mal eben eine kleine Frage zu meinem Rückspiegel,
    soll jetzt nicht blöd klingen, aber vibrieren Eure Innenspiegel
    auch so stark, dass es mehr als nervt beim Fahren..??


    ...und ja klar, was kann man dagegen machen, gibt es ne
    Möglichkeit die irgendwie zu "versteifen"....??


    Beste Grüße


    Kirk

    Moin,


    ...da ich ja diesem Forum vertraue, wer hat denn 2 NEUE Starterbatterien für den Wolf über die er mir eventuell
    verkaufen möchte....
    Die Dinger sollten doch "keinen weg haben", sprich Tiefenentladung etc.


    Bitte Angebote per PN.


    Beste Grüße und vielen Dank


    Kirk :thumbup:

    Moin,


    ....also klar kann ich das Ding als "Alltagsfahrzeug" benutzen, die Vorteile und Nachteile wurden schon breit gelatscht....


    ...also die Plane wird nur nervig laut, wenn man auf schlechten Straßen unterwegs ist....
    ...unterhalten kann man sich auch sehr gut, OHNE sich anzubrüllen, selbstredend kann man es vom
    Fahrgeräusch nicht mit einem modernen PKW vergleichen...
    ...Es gab für mich nur zwei Nachteile, der hohe Verbrauch, aber das ist halt so und dass man nix in der
    Karre lassen kann, was von Wert ist, aber da hilft eine schicke große Kiste mit Schloß...
    ...Ach ja nen Radio läßt sich da supper einbauen und die Musik brauch man da nun wirklich
    nicht hoch aufdrehen um sie zu verstehen....


    Ach ja was mir hier wichtig ist:


    ...an den User, "DER SHERIFF" kannst Du bitte Deine superdämlichen Zitate in Deiner Signierung herausnehmen,
    ich finde das wirklich unter alles Sau, dass Du hier Leute permanent vorführst....
    Wenn ich das bei Dir machen würde, wenn es um punkto supergefährliches Halbwissen geht und somit um
    erzeugen von ner Menge Datenmüll, was zu einer Verwirrung führt die sonst wahrscheinlich nur
    Du genießt... Dann würde ich wahrscheinlich mit einem Betrag von mir auf automatisch mehr als eine Seite hier in diesem Forum füllen...


    ...aber so ist das warscheinlich mit Menschen wie Dir, weißt halt alles oder besser Du meinst es zu wissen....


    ..eventuell schaffe ich jetzt ja auch permant zitiert zu werden... :thumbsup:


    ...also dann schauen wir mal wie das hier weitergeht.....