Beiträge von wat_mutt_dat_mutt

    Von den Plastikteilen habe ich hier auch noch ein paar liegen. Schwieriger wird es da schon mit der ersten Generation mit dem Metallgehäuse vom Composite Light. Die Ersatzteile für die M Serie sind halt noch gängig, kompatibel und die Läger bei den Surplus Händlern gut gefüllt. Allerdings hat da einer auch nicht alles - man muss ein bisschen recherchieren.

    Bremsen schöbel in nürnberg

    Kann ich auch nur empfehlen. Dort haben Sie mir die Bremsbeläge der Bremsschuhe für den M561 (Gama Goat) neu belegt. Zudem gesandstrahlt, grundiert, Top Arbeit. Die neuen Belege sind zwar geklebt und nicht, wie im Original, genietet, aber wen stört das, wenn man es nicht sieht und die Kiste tut, was sie soll - bremsen.


    Mit der Kupplung würde ich es auch so halten, wie Hermann. Wenn, dann richtig. Just my 5 Cent.

    Das liegt weder am Endgerät (Phone oder PC) noch am Browser. Der Web Server zickt. Entweder der SQL (Datenbank) Teil oder die Board Software - ich habe mir die Fehlermeldungen nicht so genau angesehen. Ich gehe mal davon aus, dass der Web Server über eine feste IP Adresse verfügt.


    Und dann gibt es da ja noch diese nichtsnutzigen Spielkinder, die meinen, sich Lorbeeren durch Hacks verdienen zu müssen und den Web Server mit Anfragen "dicht" machen, bis dem die Luft ausgeht.

    Heute mal der digitale Amtsschimmel . Eine Zollanmeldung für die Ausfuhr von Waren über 1000€ . In diesem Fall nach Japan . Unter anderem wird man auf den diversen Seiten nach der Zulassungsnummer des Flugzeugs gefragt daß die Sendung transportiert ...

    Kannst Du das nicht einem Zoll-Agenten übergeben? Oder kümmerst Du Dich um die gesamte Supply Chain?


    Wenn ich Ware aus den USA im Container importiere, dann überlasse ich den gesamten digitalen Klumpaquatsch auch dem Zoll-Agenten. Alleine die richtigen Zolltarifnummern bei unterschiedlichen Waren herauszufinden ist schon eine ziemlich zeitaufwändige Arbeit.

    @ Jottka: ich schraube gerade eine chinesische Standheizung in meinen Bus.

    Also da (also bei der Heizung) ist Masse grau. Manchmal aber auch grün.Und plus ist gelb. An einigen Verbindungen aber auch orange.

    Das ist Teufelswerk... :dev:

    Da lobe ich mir doch meine amerikanischen Vehikel: Alle Leitungen sind durchgehend schwarz :T

    Und wehe das Alu-Plättchen mit der Kabel-Nummer ist weg :ohhh:

    Dann wird auch das zum Teufelswerk :*: hmmm

    Ich habe in meinen US Fahrzeugen einen 15A 24V/12V Spannungswandler verbaut (China-Import einer Nürnberger Firma). Dabei verwende ich die Masse des 12V Ausgangs auch nur für die 12V Geräte und lege 12V Ausgangs-Minus nicht auf die Fahrzeugmasse/-karosserie. Also grundsätzlich getrennte Kreise. Zudem habe ich noch einen Ein-/Ausschalter auf der 24V Plus-Seite eingebaut, um den Spannungswandler erst in Betrieb zu nehmen, wenn das Fahrzeug gestartet ist. Die US Kisten sind ja in Sachen Kabelbaum / "Zündschalter" / Lichtschalter etwas anders gestrickt und ich wollte nicht im Kabelbaum rumfummeln.

    Na, wenn man da die Goldmengen bei "Goldrausch in Alaska" (DMAX) in der Pfanne sieht, kann man bei Dir ja schon fast testieren, dass der nächste Trip finanziell abgesichert ist ;)


    Es lebe unsere Wegwerfgesellschaft.

    So kenne ich das auch. Wer den Brief hat, der hat das Fahrzueg in seiner Gewalt. Deshalb hat auch die Leasing meinen Brief vom Firmenwagen und nicht ich. Der Kaufvertrag interessiert hier nicht.


    Meine englischen Zulassungspapiere haben den TÜV (Nord) beim M561 nicht interessiert. Die wollten vorrangig ein Datenblatt.

    Schaue mal in die Einstellungen für mobile Netzwerke Deines Föns. Mein Samsung Android kann man auf IPv4 und / oder IPv6 unter APN (Access Point Names) einstellen. An dieser Stelle solltest Du kein entweder / oder zulassen sondern nur IPv4 verwenden. Sollte der Server, der das Forum hostet beides zulassen, aber nur IPv4 sauber konfiguriert haben und damit unterstützen, dann kommst Du mit einer IPv6 Adresse nicht sehr weit.

    .

    Hallo,

    mich hat das ja auch sehr gewundert. Ich weiß ja auch, dass man mit manchem Hänger auch legal 100 fahren darf.

    [...]

    Du weißt aber, daß man mit einem dafür vom Hersteller zugelassenen Anhänger nur mit Abnahme des Anhängers und abgestempelten 100 km/h-Schild auch 100 km/h legal fahren darf.

    Bitte nicht vergessen: Wenn die Reifen an Deinem 100 km/h Trailer mit abgestempeltem 100 km/h Schild das "Ablaufdatum" erreicht haben, darfst Du keine 100 km/h sondern nur noch 80 km/h fahren. Erst (nagel)neue Reifen auf der Anhängerachse berechtigen Dich wieder mit 100 km/h unterwegs zu sein.

    Dann habe ich festgestellt, dass die neuen Autos ihre Fahrer bevormunden. Mit Hänger kann ich mit dem Tempomat nur 85 km/h laut Tacho fahren, auch wenn ich ihn bei 100 aktiviere.

    Moin Eve,


    Da ich ein Auto aus dem gleichen Stall fahre bin ich gerade verwundert. Mein 2-Achser ist für 100 km/h auf BAB zugelassen. Und mit dem ACC auf 106 km/h (entspricht den realen 100 km/h) ist die Einstellung kein Problem. Aber auch 110 km/h kann ich im ACC einstellen. Und da ich immer das GPS Navi mitlaufen lasse, glaube ich nicht, dass ich max. 85 km/h fahre, denn ich kann auf der BAB ja die 96 km/h fahrenden LKW überholen. Und ich habe noch keine Einstellung gefunden, dass ich dem Intelligenzbiest erzählen kann, ob ich einen 80 oder 100 km/h Anhänger ziehe. Und diese Wahl sollte Dein Fahrzeug Dir doch (über)lassen.


    Obwohl ... ich habe da andere Probleme mit anderen elektronischen Helferlein. Aber der Motor, der mechanische, der läuft :engel:

    Sind KraKa Teile eigentlich einer bestimmten Fertigungsmethode unterworfen, wie beispielsweise Legierung aus Gold oder Platin und Teilen aus Titan? :deck:


    Ich glaube ich suche doch lieber weiter nach einem amerikanischen "Mule", auch wenn ich für das Teil nie eine Straßenzulassung bekommen werde. :tuz: